<!DOCTYPE html><html lang="ru-RU" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width"><meta name="theme-color" content="#006E9D"><meta name="msapplication-navbutton-color" content="#006E9D"><meta name="apple-mobile-web-app-status-bar-style" content="#006E9D"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="http://sibdepo.ru/wordpress/xmlrpc.php"><title>Губернатор Кузбасса поручил главам территорий застраховать всё муниципальное имущество &bull; Новости &bull; Сибдепо</title><meta name="description" content="Аман Тулеев провёл селекторное совещание по подготовке к весеннему паводку."/><meta name="robots" content="noodp"/><meta name="keywords" content="Аман Тулеев, губернатор, имущество, Кузбасс, муниципалитет, паводок, поручение, селектор, страхование"/><link rel="canonical" href="http://sibdepo.ru/news/gubernator-kuzbassa-poruchil-glavam-territorij-zastrahovat-vsyo-munitsipalnoe-imushhestvo.html"/><meta property="og:locale" content="ru_RU"/><meta property="og:type" content="article"/><meta property="og:title" content="Губернатор Кузбасса поручил главам территорий застраховать всё муниципальное имущество &bull; Новости &bull; Сибдепо"/><meta property="og:description" content="Аман Тулеев провёл селекторное совещание по подготовке к весеннему паводку."/><meta property="og:url" content="http://sibdepo.ru/news/gubernator-kuzbassa-poruchil-glavam-territorij-zastrahovat-vsyo-munitsipalnoe-imushhestvo.html"/><meta property="og:site_name" content="Сибдепо"/><meta property="article:publisher" content="https://www.facebook.com/SibdepoNovosti"/><meta property="article:tag" content="Аман Тулеев"/><meta property="article:tag" content="губернатор"/><meta property="article:tag" content="имущество"/><meta property="article:tag" content="Кузбасс"/><meta property="article:tag" content="муниципалитет"/><meta property="article:tag" content="паводок"/><meta property="article:tag" content="поручение"/><meta property="article:tag" content="селектор"/><meta property="article:tag" content="страхование"/><meta property="article:section" content="Новости"/><meta property="article:published_time" content="2017-02-07T20:54:27+00:00"/><meta property="article:modified_time" content="2017-02-07T21:29:22+00:00"/><meta property="og:updated_time" content="2017-02-07T21:29:22+00:00"/><meta property="fb:app_id" content="1419312545055130"/><meta property="og:image" content="http://j.sibdepo.ru/wp-content/uploads/2017/02/selektornoe-soveshhanie-mini-e1486476893593.jpg"/><meta property="og:image:width" content="434"/><meta property="og:image:height" content="320"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:description" content="Аман Тулеев провёл селекторное совещание по подготовке к весеннему паводку."/><meta name="twitter:title" content="Губернатор Кузбасса поручил главам территорий застраховать всё муниципальное имущество &bull; Новости &bull; Сибдепо"/><meta name="twitter:site" content="@sibdepo"/><meta name="twitter:image" content="http://j.sibdepo.ru/wp-content/uploads/2017/02/selektornoe-soveshhanie-mini-e1486476893593.jpg"/><meta name="twitter:creator" content="@sibdepo"/><link rel='dns-prefetch' href='//vk.com'/><link rel='stylesheet' id='siteorigin-panels-front-css' href='http://c.sibdepo.ru/wp-content/plugins/siteorigin-panels/css/front.css?x12893' type='text/css' media='all'/><link rel='stylesheet' id='wp-postratings-css' href='http://i.sibdepo.ru/wp-content/plugins/wp-postratings/css/postratings-css.css?x12893' type='text/css' media='all'/><link rel='stylesheet' id='theme-style-css' href='http://j.sibdepo.ru/wp-content/themes/sibdepo2.0/style.css?x12893' type='text/css' media='all'/> <script type='text/javascript' src='http://j.sibdepo.ru/wordpress/wp-includes/js/jquery/jquery.js?x12893'></script> <script type='text/javascript' src='http://j.sibdepo.ru/wordpress/wp-includes/js/jquery/jquery-migrate.js?x12893'></script> <script type='text/javascript' src='http://j.sibdepo.ru/wp-content/plugins/fotorama/fotorama.js?x12893'></script> <script type='text/javascript' src='http://j.sibdepo.ru/wp-content/plugins/fotorama/fotorama-wp.js?x12893'></script> <script type='text/javascript'>var pvcArgsFrontend={"ajaxURL":"http:\/\/sibdepo.ru\/wordpress\/wp-admin\/admin-ajax.php","postID":"436928","nonce":"e6062c25c8","postType":"post"};</script> <script type='text/javascript' src='http://j.sibdepo.ru/wp-content/plugins/post-views-counter/js/frontend.js?x12893'></script> <script type='text/javascript' src='http://j.sibdepo.ru/wordpress/wp-includes/js/swfobject.js?x12893'></script> <script type='text/javascript' src='http://j.sibdepo.ru/wp-content/plugins/sam-pro-free/js/jquery.iframetracker.js?x12893'></script> <script type='text/javascript'>var samProOptions={"au":"http:\/\/sibdepo.ru\/wp-content\/plugins\/sam-pro-free\/sam-pro-layout.php","load":"1","mailer":"0","clauses":"G4BNZ7g7M8xW6xHK9Dc2HGca8kyHIe1qQxXwhvVYLWB2JRfJevjGDt6siUIdBCo\/ZYxyhHeonbZ2B6+ol7\/HR\/cJKYGM+0+5ITo6fL3xqr6XLQ7o0UWDNYpmI4UmOyxlpOcEHqM6b19\/32JtZ3AKo6PakmbVvV46oGS9SdSPm\/WSjzrnZvayDFC0GaehFmdFFyzFRb9wmf5ksNuCmD9zdy5HPToGCm4TBsSgkNq1C5pc1l048L8HsyKGQBITluWtVh24bI84KkZRXJmFwPDYeVgq\/mHzOcf6vinL6nDYbOzCp8mn2z0w9xIeHSoE5VKSLkaKsYO4ahX6HEJ8HpSpaLSqKoNjhnQytYfishYkAPs0xxt0+yMfgo6TPF8XFGNnUGdnpxrMO0k1ni2JBaLyV08bkc01UtPS7+pil6H0GV48gatzmBt2soJkMCLHcIjLNYG7Rl646MT9k6AwaAxy6gjw2efIOfsk21fhW0iC5R76RF+6IgZY1301H3V\/BiJMGTgsS7BWbWup\/TNkyifj2uzjYswC5n93n0r0KdqM+S5aIxZvAcH8kbI0G6eQwunwBtqbnrQwe767RV3GVQNg4JNj3af4DDDtYJDbfI0eGrIHlOSaCqfAjgB\/fiKZsQoBs1Fu9cfUsDwPsPWbzJT5ndl6FR2uT8e32kUkZ+E1QqnMmCvjnGEA+SoZAllnXaxrFpWwCQoaoNqfRBaAbOb+StykNamgXuxFoeId5ut4BybUhRhgzzd1co5xPLfgFhxqUCllq9ljZx8pghysXd4G6mgP6y8nRNBe35jtz\/k8W0qIfaYxxgxqstBz8LFaxYfNCD5IWSiMbP4iJ705Xfb0GB6QzJd9ySQtxdThDlouS4GSklw3pvJPDcoxNf4kukNleQz684fsK6K4ihuy3hQ+tIYB3m8PfKb9z44jfhnAcY6PA9\/\/0GER4\/49IlYhVTNAud8\/ZP96rsbFfKw4ET\/DkAiQ4RcFc5m7h550yAeaIi93\/jmyI3837EhUzBvmNbsnCoKyxR8puy8AsstuEBguFI7joIAmFoV7riWr1Fu\/9A7W60rS4q+axb4obPNIaIgPfvmiUXAiMfEXwY8tZopZ5bbzisOq2vk6B5cIO8qoNerl6qjAKxetja0z\/VZLcDIfT\/qgpGALuDad3X2Q54MEzCjx76Nnlf1vQAjTA7ukc7Nop9sYmXH\/ecQBaPGlSymIlsosqrU+HdoOPVkgSQPAQ7AkNzk6vrAKRr\/k9p7cpI8njROFXp0PvSiZ3xpCB8h1uwuhSGdiGfFixKII9hOzKQ==","doStats":"1","jsStats":"","container":"sam-container","place":"sam-place","ad":"sam-ad","wap":"L3Zhci93d3cvYWRtaW4vd3d3L3NpYmRlcG8ucnUvd29yZHByZXNzL3dwLWxvYWQucGhw"};</script> <script type='text/javascript' src='http://j.sibdepo.ru/wp-content/plugins/sam-pro-free/js/sam.pro.layout.min.js?x12893'></script> <script type='text/javascript' src='http://j.sibdepo.ru/wp-content/themes/sibdepo2.0/assets/js/vendor/modernizr.js?x12893'></script> <script type='text/javascript' src='http://j.sibdepo.ru/wp-content/themes/sibdepo2.0/assets/js/vendor/detectizr.js?x12893'></script> <script type='text/javascript' src='http://j.sibdepo.ru/wp-content/themes/sibdepo2.0/assets/js/vk-init.js?x12893'></script> <link rel='https://api.w.org/' href='http://sibdepo.ru/wp-json/'/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://sibdepo.ru/wordpress/xmlrpc.php?rsd"/><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://j.sibdepo.ru/wordpress/wp-includes/wlwmanifest.xml"/><meta name="generator" content="WordPress 4.7.2"/><link rel='shortlink' href='http://sibdepo.ru/?p=436928'/><link rel="alternate" type="application/json+oembed" href="http://sibdepo.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsibdepo.ru%2Fnews%2Fgubernator-kuzbassa-poruchil-glavam-territorij-zastrahovat-vsyo-munitsipalnoe-imushhestvo.html"/><link rel="alternate" type="text/xml+oembed" href="http://sibdepo.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsibdepo.ru%2Fnews%2Fgubernator-kuzbassa-poruchil-glavam-territorij-zastrahovat-vsyo-munitsipalnoe-imushhestvo.html&#038;format=xml"/><link rel="alternate" type="application/rss+xml" title="RSS 2.0 Feed" href="http://sibdepo.ru/feed"/> <script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=OqjRqS2pdYh1iI2I"></script> <meta name="relap-title" content="Губернатор Кузбасса поручил главам территорий застраховать всё муниципальное имущество"></head><body class="post-template-default single single-post postid-436928 single-format-standard"><div class="container"><div class="b-banner b-banner--top" id="b-banner--top"><div id='c4594_0_11' class='sam-container sam-ad' data-spc='1'></div> <a href="#b-banner--top" class="close-button">&times;</a></div></div> <header id="b-header" class="b-header"><div class="container"><div class="b-header-section b-header-section--top"><div class="col-sm-3"><div class="b-icons-social" data-yametrika='{"goal":"clickSocialIconsTop"}'> <a href="https://vk.com/sibdepo42" target="_blank" class="b-icons-social__icon b-icons-social__icon--vk" title="VK.com"><span class="sd sd-vk"></span></a><a href="https://www.facebook.com/SibdepoNovosti" target="_blank" class="b-icons-social__icon b-icons-social__icon--fb" title="Фейсбук"><span class="sd sd-facebook"></span></a><a href="https://twitter.com/sibdepo" target="_blank" class="b-icons-social__icon b-icons-social__icon--tw" title="Твиттер"><span class="sd sd-twitter"></span></a><a href="http://www.odnoklassniki.ru/sibdepo" target="_blank" class="b-icons-social__icon b-icons-social__icon--ok" title="Одноклассники"><span class="sd sd-odnoklassniki"></span></a></div></div><div class="col-sm-6"><div class="b-logo b-logo--top" data-yametrika='{"goal":"clickLogoTop"}'> <a class="b-logo__link" href="http://sibdepo.ru/" rel="home"> <img class="b-logo__image" alt="" src="http://i.sibdepo.ru/wp-content/themes/sibdepo2.0/assets/images/logo.png"><div class="b-logo__subtitle">Журнал о жизни в Кузбассе</div> </a></div></div><div class="col-sm-3"><form role="search" method="get" class="b-search b-search--top" action="http://sibdepo.ru/"><div class="input-group input-group--search"> <span class="input-group-btn"><button class="btn btn-primary b-search__btn" type="submit" title="Искать"><i class="sd sd-search"></i></button></span> <input type="search" class="form-control search-field b-search__input" placeholder="Поиск..." value="" name="s"/></div> <input type="hidden" name="search_sortby" value="date"></form></div></div><div id="menu"> <nav class="b-menu-holder"><div class="b-menu-select" id="menu-select"></div><div class="b-menu-container"><form role="search" method="get" class="b-search b-search--adaptive" action="http://sibdepo.ru/"><div class="input-group input-group--search"> <input type="search" class="form-control search-field b-search__input" placeholder="Поиск..." value="" name="s"/> <span class="input-group-btn"><button class="btn btn-primary b-search__btn" type="submit" title="Искать"><i class="sd sd-search"></i></button></span></div> <input type="hidden" name="search_sortby" value="date"></form><ul id="menu-osnovnoe-menyu" class="b-menu b-menu--big b-menu--top"><li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6"><a href="http://sibdepo.ru/news">Новости</a></li><li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8"><a href="http://sibdepo.ru/reading">Чтиво</a><ul class="sub-menu"><li id="menu-item-4" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4"><a href="http://sibdepo.ru/reading/avtodepo">Автодепо</a></li><li id="menu-item-317230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317230"><a href="http://sibdepo.ru/reading/v-dele">В деле</a></li><li id="menu-item-317232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317232"><a href="http://sibdepo.ru/reading/time">Вопрос времени</a></li><li id="menu-item-343312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-343312"><a href="http://sibdepo.ru/reading/afisha-digest">Гид</a></li><li id="menu-item-317238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317238"><a href="http://sibdepo.ru/reading/food">Еда</a></li><li id="menu-item-317233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317233"><a href="http://sibdepo.ru/reading/interview">Интервью</a></li><li id="menu-item-317235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317235"><a href="http://sibdepo.ru/reading/kvartira">Квартира недели</a></li><li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="http://sibdepo.ru/reading/kinoprokat">Кинопрокат</a></li><li id="menu-item-317236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317236"><a href="http://sibdepo.ru/reading/hardcore-news">Новости-суровости</a></li><li id="menu-item-421204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421204"><a href="http://sibdepo.ru/reading/opros">Опрос</a></li><li id="menu-item-398246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398246"><a href="http://sibdepo.ru/reading/price">Цена недели</a></li><li id="menu-item-317241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317241"><a href="http://sibdepo.ru/reading/expertise">Экспертиза</a></li></ul></li><li id="menu-item-370659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-370659"><a href="http://sibdepo.ru/photo">Фото</a><ul class="sub-menu"><li id="menu-item-375082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-375082"><a href="http://sibdepo.ru/photo/of-the-day">Фото дня</a></li><li id="menu-item-375083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-375083"><a href="http://sibdepo.ru/photo/reportage">Фоторепортажи</a></li><li id="menu-item-375081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-375081"><a href="http://sibdepo.ru/miss-sibdepo">«Мисс Сибдепо»</a></li></ul></li><li id="menu-item-333659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-333659"><a href="http://sibdepo.ru/afisha">Афиша</a><ul class="sub-menu"><li id="menu-item-391970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-391970"><a href="http://sibdepo.ru/afisha/premia">Премия Афиши</a></li><li id="menu-item-333732" class="menu-item menu-item-type-taxonomy menu-item-object-event_tag menu-item-333732"><a href="http://sibdepo.ru/afisha-cat/cinema">Кино</a></li><li id="menu-item-333735" class="menu-item menu-item-type-taxonomy menu-item-object-event_tag menu-item-333735"><a href="http://sibdepo.ru/afisha-cat/theatre">Спектакли</a></li><li id="menu-item-333729" class="menu-item menu-item-type-taxonomy menu-item-object-event_tag menu-item-333729"><a href="http://sibdepo.ru/afisha-cat/exhibition">Выставки</a></li><li id="menu-item-333733" class="menu-item menu-item-type-taxonomy menu-item-object-event_tag menu-item-333733"><a href="http://sibdepo.ru/afisha-cat/concert">Концерты</a></li><li id="menu-item-333728" class="menu-item menu-item-type-taxonomy menu-item-object-event_tag menu-item-333728"><a href="http://sibdepo.ru/afisha-cat/party">Вечеринки</a></li><li id="menu-item-333734" class="menu-item menu-item-type-taxonomy menu-item-object-event_tag menu-item-333734"><a href="http://sibdepo.ru/afisha-cat/education">Обучение</a></li><li id="menu-item-333730" class="menu-item menu-item-type-taxonomy menu-item-object-event_tag menu-item-333730"><a href="http://sibdepo.ru/afisha-cat/kids">Для детей</a></li><li id="menu-item-333736" class="menu-item menu-item-type-taxonomy menu-item-object-event_tag menu-item-333736"><a href="http://sibdepo.ru/afisha-cat/sport">Спорт</a></li><li id="menu-item-333731" class="menu-item menu-item-type-taxonomy menu-item-object-event_tag menu-item-333731"><a href="http://sibdepo.ru/afisha-cat/other">Другое</a></li></ul></li><li id="menu-item-434822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-434822"><a href="http://sibdepo.ru/special">Спецпроекты</a></li></ul></div> </nav></div></div></header><div class="container"><div class="row"><div class="col col-radio"><div class="b-section b-section--bordered b-section--padded b-section--radio"><div class="b-section__content b-section__content--with-title b-section__content--radio"><div class="b-section__title">On air</div><div class="banners-container"><div class="b-banner b-banner--radio"> <a class="b-banner--radio-content b-banner--radio-content__nashe" href="/radio/Nashe_Radio_Kemerovo"> <img src="http://c.sibdepo.ru/wp-content/themes/sibdepo2.0/assets/images/nashe_gray.png" alt="Наше Радио в Кемерово" class="inactive"> <img src="http://j.sibdepo.ru/wp-content/themes/sibdepo2.0/assets/images/nashe_blue.png" alt="Наше Радио в Кемерово" class="active"> </a></div><div class="b-banner b-banner--radio"> <a class="b-banner--radio-content b-banner--radio-content__silver" href="/radio/Silver_Kem"> <img src="http://j.sibdepo.ru/wp-content/themes/sibdepo2.0/assets/images/silver_gray.png" alt="Радио Серебряный Дождь" class="inactive"> <img src="http://j.sibdepo.ru/wp-content/themes/sibdepo2.0/assets/images/silver_blue.png" alt="Радио Серебряный Дождь" class="active"> </a></div></div></div></div></div><div class="col col-head-banner"><div class="b-section b-section--padded b-section--bordered"><div class="b-banner b-banner--header"><div id='c9136_0_1' class='sam-container sam-ad' data-spc='1'></div></div></div></div></div></div><div class="container"><div class="row"><div class="col-md-9 col-sm-8"> <main id="main" class="site-main" role="main"><div class="b-section b-section--top-border b-section--single-post"> <article id="post-436928" class="b-post b-post--single post-436928 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-aman-tuleev tag-gubernator tag-imushhestvo tag-local tag-munitsipalitet tag-pavodok tag-poruchenie tag-selektor tag-strahovanie place-local"><div class="b-post__meta b-post__meta--single"><div class="b-cat-title b-cat-title--labelled b-cat-title--list"><a href="http://sibdepo.ru/news" title="Новости">Новости</a></div><div class="b-post__meta-item b-post__meta-item--place">Кузбасс</div><time class="b-post__meta-item b-post__meta-item--date" datetime="07.02.2017 20:54"><a href="http://sibdepo.ru/2017/02/07"> 7 февраля 2017 20:54</a></time></div> <header class="b-post__header b-post__header--single"><div class="b-thumb b-thumb--single"> <a class="b-thumb__link" href="http://j.sibdepo.ru/wp-content/uploads/2017/02/selektornoe-soveshhanie-mini-e1486476893593.jpg" rel="prettyPhoto[436928]"> <img width="400" height="295" src="http://c.sibdepo.ru/wp-content/uploads/2017/02/selektornoe-soveshhanie-mini-e1486476893593-400x295.jpg" class="b-thumb__image wp-post-image" alt="Губернатор Кузбасса поручил главам территорий застраховать всё муниципальное имущество" srcset="http://c.sibdepo.ru/wp-content/uploads/2017/02/selektornoe-soveshhanie-mini-e1486476893593-400x295.jpg 400w, http://j.sibdepo.ru/wp-content/uploads/2017/02/selektornoe-soveshhanie-mini-e1486476893593-150x111.jpg 150w, http://j.sibdepo.ru/wp-content/uploads/2017/02/selektornoe-soveshhanie-mini-e1486476893593.jpg 434w" sizes="(max-width: 400px) 100vw, 400px"/> </a></div><h1 class="b-title b-title--post b-title--single">Губернатор Кузбасса поручил главам территорий застраховать всё муниципальное имущество</h1><div class="b-excerpt b-excerpt--single"><p>Аман Тулеев провёл селекторное совещание по подготовке к весеннему паводку.</p></div> </header><div class="b-content b-content--single" data-yametrika='{"goal":"clickLinkInContent"}'><p style="text-align: justify;">Губернатор Кузбасса <strong>Аман Тулеев</strong> поручил главам территорий застраховать до 30 марта всё муниципальное имущество. Соответствующее заявление глава области сделал на селекторном совещании по обеспечению безопасности и жизнедеятельности региона в рамках подготовки к весеннему паводку.</p><p style="text-align: justify;">Как сообщает пресс-служба областной администрации, Аман Тулеев также дал поручение ликвидировать все действующие в области ледовые переправы до 20 марта.</p><blockquote><p style="text-align: justify;">«Нужно провести распиловку переправ в местах примыкания к берегу, зачернить лёд, а лучше – провести взрывные работы, чтобы в последующем переправа не стала затором. В ходе рейдов в местах массового скопления рыболовов провести беседы, разместить информацию об опасности выхода на лёд и ответственности за нарушение запретов», – сказал Аман Тулеев.</p></blockquote><p style="text-align: justify;">Также губернатор напомнил, что в регионе стартовало страхование от паводка. По закону кузбассовцы смогут застраховать имущество от затопления только до начала ледохода.</p><p>В рамках селектора Аман Тулеев также <a href="http://sibdepo.ru/news/glava-kuzbassa-nazval-upravlyayushhie-kompanii-kotorye-ploho-vyvozyat-sneg.html" target="_blank">назвал</a> управляющие компании, которые плохо вывозят снег.</p></div><div class="b-post__sources"><div class="b-post__source b-post__source--author"> Текст: Тимофей Шикер.</div><div class="b-post__source b-post__source--photo"> Фото: пресс-служба АКО.</div></div><div class="b-share-buttons"><div class="social-likes" data-url="http://sibdepo.ru/news/gubernator-kuzbassa-poruchil-glavam-territorij-zastrahovat-vsyo-munitsipalnoe-imushhestvo.html" data-title="Губернатор Кузбасса поручил главам территорий застраховать всё муниципальное имущество"><div class="vkontakte" title="Поделиться ссылкой во Вконтакте">ВКонтакте</div><div class="facebook" title="Поделиться ссылкой в Фейсбуке">Facebook</div><div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках">Одноклассники</div><div class="twitter" data-via="sibdepo" title="Поделиться ссылкой в Твиттере">Twitter</div></div></div><div class="b-banner b-banner--after-content"><div id='c1378_0_9' class='sam-container sam-ad' data-spc='1'></div></div> </article></div><h2 class="b-title b-title--comments">Рекомендуем</h2><div class="b-recommended b-recommended--text b-recommended--hide-one"><div class="row" data-yametrika='{"goal":"clickRecommend"}'><div class="col-md-6 col-lg-4"><div class="b-section b-section--block"><div class="b-block b-block--photo" style="background-image: url(http://j.sibdepo.ru/wp-content/uploads/2017/01/123332g_10_-400x270.jpg)"> <a class="b-block__link b-block__link--photo" href="http://sibdepo.ru/reading/skolko-stoit-podstrichsya-v-kemerove.html"><div class="b-block__content b-block__content--photo"><div class="b-cat-title b-cat-title--bordered b-cat-title--centered">Цена недели</div><div class="block-side -front -has-cat"><h3 class="b-title b-title--block b-title--block__photo b-title--resizeable"> Сколько стоит подстричься в Кемерове</h3></div><div class="block-side -back -has-cat _as-table"><div class="b-excerpt b-excerpt--block b-excerpt--block__photo _as-cell"> Сибдепо вместо вас обзвонил парикмахерские и барбершопы и узнал цены на стрижку</div></div></div> </a></div></div></div><div class="col-md-6 col-lg-4"><div class="b-section b-section--block"><div class="b-block b-block--photo" style="background-image: url(http://i.sibdepo.ru/wp-content/uploads/2017/02/W7A7441-400x267.jpg)"> <a class="b-block__link b-block__link--photo" href="http://sibdepo.ru/reading/5-prichin-posetit-match-kuzbass-zenit-kazan.html"><div class="b-block__content b-block__content--photo"><div class="b-cat-title b-cat-title--bordered b-cat-title--centered">Чтиво</div><div class="block-side -front -has-cat"><h3 class="b-title b-title--block b-title--block__photo b-title--resizeable"> 5 причин посетить матч «Кузбасс» &#8212; «Зенит-Казань»</h3></div><div class="block-side -back -has-cat _as-table"><div class="b-excerpt b-excerpt--block b-excerpt--block__photo _as-cell"> Прямо сейчас – это одно из самых ярких событий спортивного сезона для нашего города</div></div></div> </a></div></div></div><div class="col-md-6 col-lg-4"><div class="b-section b-section--block"><div class="b-block b-block--photo" style="background-image: url(http://j.sibdepo.ru/wp-content/uploads/2017/02/IMG_1935-400x267.jpg)"> <a class="b-block__link b-block__link--photo" href="http://sibdepo.ru/reading/kto-sogreet-zhitelej-rudnichnogo-rajona-kemerova.html"><div class="b-block__content b-block__content--photo"><div class="b-cat-title b-cat-title--bordered b-cat-title--centered">Чтиво</div><div class="block-side -front -has-cat"><h3 class="b-title b-title--block b-title--block__photo b-title--resizeable"> Кто согреет жителей Рудничного района Кемерова</h3></div><div class="block-side -back -has-cat _as-table"><div class="b-excerpt b-excerpt--block b-excerpt--block__photo _as-cell"> Какую выгоду получит город при переключении нагрузки двух газовых котельных на ТЭЦ и как это повлияет на жизнь жителей Радуги</div></div></div> </a></div></div></div><div class="col-md-6 col-lg-4"><div class="b-section b-section--block"><div class="b-block b-block--photo" style="background-image: url(http://c.sibdepo.ru/wp-content/uploads/2017/01/IMGA5835-400x267.jpg)"> <a class="b-block__link b-block__link--photo" href="http://sibdepo.ru/reading/abonenty-tele2-budut-zhit-po-drugim-pravilam.html"><div class="b-block__content b-block__content--photo"><div class="b-cat-title b-cat-title--bordered b-cat-title--centered">Чтиво</div><div class="block-side -front -has-cat"><h3 class="b-title b-title--block b-title--block__photo b-title--resizeable"> Абоненты Tele2 будут жить по другим правилам</h3></div><div class="block-side -back -has-cat _as-table"><div class="b-excerpt b-excerpt--block b-excerpt--block__photo _as-cell"> Сибдепо узнал, почему Tele2 теперь позиционирует себя как «сотовый оператор для умных абонентов»</div></div></div> </a></div></div></div></div></div><div class="b-section b-recommended--afisha-promo b-recommended--hide-one" data-yametrika='{"goal":"clickAfishaPromo"}'><h2 class="b-title b-title--afisha-promo"><a href="http://sibdepo.ru/afisha/events" title="Афиша Сибдепо">Сегодня в Кемерове</a></h2><div class="row"> <article class="b-post b-post--afisha b-post--afisha__list col-md-6 col-lg-4 b-post--afisha__repeating b-post--afisha__have-seances post-408214 post type-post status-publish format-standard has-post-thumbnail hentry category-afisha category-events"><div class="b-section b-section--block b-section--no-margin"><div class="b-block b-block--photo" style="background-image: url(http://c.sibdepo.ru/wp-content/uploads/2016/03/Teatr-2-400x265.jpg)"> <a class="b-block__link b-block__link--photo" href="http://sibdepo.ru/afisha/schaste-i-doc.html"><div class="b-block__content b-block__content--photo"><div class="b-cat-title b-cat-title--bordered b-cat-title--centered b-cat-title--afisha">Спектакли</div><div class="block-side -front -has-cat"><h3 class="b-title b-title--block b-title--block__photo b-title--block__afisha"> Счастье I.DOC</h3></div><div class="block-side -back -has-cat _as-table"><div class="_as-cell"><div class="b-excerpt b-excerpt--block b-excerpt--block__photo"> Спектакль по пьесе Лобанова</div><div class="b-event-place-name"> Кемеровский областной театр драмы им. А.В. Луначарского</div></div></div><div class="b-age b-age--on-bg b-age--list"> 16+</div></div> </a></div></div> </article> <article class="b-post b-post--afisha b-post--afisha__list col-md-6 col-lg-4 b-post--afisha__repeating b-post--afisha__have-seances post-435662 post type-post status-publish format-standard has-post-thumbnail hentry category-afisha category-events"><div class="b-section b-section--block b-section--no-margin"><div class="b-block b-block--photo" style="background-image: url(http://i.sibdepo.ru/wp-content/uploads/2017/02/2925-7492-400x267.jpg)"> <a class="b-block__link b-block__link--photo" href="http://sibdepo.ru/afisha/priroda-sibiri.html"><div class="b-block__content b-block__content--photo"><div class="b-cat-title b-cat-title--bordered b-cat-title--centered b-cat-title--afisha">Выставки</div><div class="block-side -front -has-cat"><h3 class="b-title b-title--block b-title--block__photo b-title--block__afisha"> Природа Сибири</h3></div><div class="block-side -back -has-cat _as-table"><div class="_as-cell"><div class="b-excerpt b-excerpt--block b-excerpt--block__photo"> Персональная фотовыставка Павла Сухоребрикова</div><div class="b-event-place-name"> Кемеровская областная научная библиотека им. В. Д. Фёдорова</div></div></div><div class="b-age b-age--on-bg b-age--list"> 12+</div></div> </a></div></div> </article> <article class="b-post b-post--afisha b-post--afisha__list col-md-6 col-lg-4 b-post--afisha__repeating b-post--afisha__have-seances post-432839 post type-post status-publish format-standard has-post-thumbnail hentry category-afisha category-events"><div class="b-section b-section--block b-section--no-margin"><div class="b-block b-block--photo" style="background-image: url(http://j.sibdepo.ru/wp-content/uploads/2017/01/2-6-250x350.jpg)"> <a class="b-block__link b-block__link--photo" href="http://sibdepo.ru/afisha/totemy-i-hraniteli.html"><div class="b-block__content b-block__content--photo"><div class="b-cat-title b-cat-title--bordered b-cat-title--centered b-cat-title--afisha">Выставки</div><div class="block-side -front -has-cat"><h3 class="b-title b-title--block b-title--block__photo b-title--block__afisha"> Тотемы и Хранители</h3></div><div class="block-side -back -has-cat _as-table"><div class="_as-cell"><div class="b-excerpt b-excerpt--block b-excerpt--block__photo"> На выставке представлены работы Станиславы Зяблицевой</div><div class="b-event-place-name"> Кузбасский центр искусств</div></div></div><div class="b-age b-age--on-bg b-age--list"> 0+</div></div> </a></div></div> </article> <article class="b-post b-post--afisha b-post--afisha__list col-md-6 col-lg-4 b-post--afisha__repeating b-post--afisha__have-seances b-post--afisha__cinema post-430837 post type-post status-publish format-standard has-post-thumbnail hentry category-afisha category-events"><div class="b-section b-section--block b-section--no-margin"><div class="b-block b-block--photo" style="background-image: url(http://j.sibdepo.ru/wp-content/uploads/2017/01/kinopoisk.ru-xXx_3A-Return-of-Xander-Cage-2834572-224x350.jpg)"> <a class="b-block__link b-block__link--photo" href="http://sibdepo.ru/afisha/tri-iksa-mirovoe-gospodstvo.html"><div class="b-block__content b-block__content--photo"><div class="b-cat-title b-cat-title--bordered b-cat-title--centered b-cat-title--afisha">Кино</div><div class="block-side -front -has-cat"><h3 class="b-title b-title--block b-title--block__photo b-title--block__afisha"> Три икса: Мировое господство</h3></div><div class="block-side -back -has-cat _as-table"><div class="_as-cell"><div class="b-excerpt b-excerpt--block b-excerpt--block__photo"> Ксандер Кейдж собирает команду экстремалов, вместе с которыми ему предстоит найти мощнейшее секретное оружие</div></div></div><div class="b-age b-age--on-bg b-age--list"> 16+</div></div> </a></div></div> </article></div></div> <span style="display:none!important;" id="ajaxtemplate-8b3120ed72daaf4e1dfeb99bf7ddd870" data-post="436928" data-ajaxtemplate="%7B%22name%22%3A%22partials%5C%2Fpost%5C%2Frelated%22%2C%22slug%22%3A%22%22%7D"></span><div class="b-section b-section--bordered b-section--padded b-section--popular b-section--block"><div class="b-section__content b-section__content--with-title b-section__content--related"><div class="b-section__title">Популярное</div><div class="row" data-yametrika='{"goal":"clickPopular"}'><div class="col-md-3"> <article class="b-post b-post--short post-435494 post type-post status-publish format-standard has-post-thumbnail hentry category-kultura category-news tag-kemerovo tag-kontsert tag-local tag-kultura tag-maksim tag-moshenniki tag-obman tag-organizatory tag-pevitsa place-local"><div class="b-thumb b-thumb--short"> <a class="b-thumb__link" href="http://sibdepo.ru/news/organizatory-sibirskogo-tura-maksim-prokatili-kuzbasskih-kolleg.html"> <img class="b-thumb__image" data-layzr="http://j.sibdepo.ru/wp-content/uploads/2017/02/Maksim9791-e1486230200725-193x100.jpg" width="193" height="100" alt="Организаторы сибирского тура МакSим &#171;прокатили&#187; кузбасских коллег" src="http://j.sibdepo.ru/wp-content/themes/sibdepo2.0/assets/images/blank.gif"/> </a></div><h2 class="b-title b-title--post b-title--short b-title--overflow"> <a href="http://sibdepo.ru/news/organizatory-sibirskogo-tura-maksim-prokatili-kuzbasskih-kolleg.html"> <span class="b-post__add b-post__add--photo" title="Фото"><i class="sd-photo"></i></span>Организаторы сибирского тура МакSим &#171;прокатили&#187; кузбасских коллег</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">5 февраля 2017 11:09</div><div class="b-post__meta-item b-post__meta-item--comments"> <a href="http://sibdepo.ru/news/organizatory-sibirskogo-tura-maksim-prokatili-kuzbasskih-kolleg.html#respond" data-xid="sibdepo.ru/?p=435494" class="comments-num"></a></div></div> </article></div><div class="col-md-3"> <article class="b-post b-post--short post-436411 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-veter tag-gidromettsentr tag-local tag-osadki tag-pogoda tag-prognoz tag-sinoptiki tag-sneg place-local"><div class="b-thumb b-thumb--short"> <a class="b-thumb__link" href="http://sibdepo.ru/news/kuzbasskie-sinoptiki-dali-prognoz-na-nedelyu-2.html"> <img class="b-thumb__image" data-layzr="http://j.sibdepo.ru/wp-content/uploads/2017/02/IMG_7048-1-193x100.jpg" width="193" height="100" alt="Кузбасские синоптики дали прогноз на неделю" src="http://j.sibdepo.ru/wp-content/themes/sibdepo2.0/assets/images/blank.gif"/> </a></div><h2 class="b-title b-title--post b-title--short b-title--overflow"> <a href="http://sibdepo.ru/news/kuzbasskie-sinoptiki-dali-prognoz-na-nedelyu-2.html"> Кузбасские синоптики дали прогноз на неделю</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">6 февраля 2017 17:43</div><div class="b-post__meta-item b-post__meta-item--comments"> <a href="http://sibdepo.ru/news/kuzbasskie-sinoptiki-dali-prognoz-na-nedelyu-2.html#respond" data-xid="sibdepo.ru/?p=436411" class="comments-num"></a></div></div> </article></div><div class="col-md-3"> <article class="b-post b-post--short post-436564 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-local tag-malchik tag-mvd tag-propavshij tag-rebenok tag-rozysk tag-ruslan-churin tag-tajga tag-uroki tag-shkola tag-shkolnik place-local"><div class="b-thumb b-thumb--short"> <a class="b-thumb__link" href="http://sibdepo.ru/news/v-kuzbasse-bez-vesti-propal-10-letnij-rebyonok.html"> <img class="b-thumb__image" data-layzr="http://i.sibdepo.ru/wp-content/uploads/2017/02/Snimok-ekrana-2017-02-07-v-10.49.28-193x100.png" width="193" height="100" alt="В Кузбассе без вести пропал 10-летний ребёнок" src="http://j.sibdepo.ru/wp-content/themes/sibdepo2.0/assets/images/blank.gif"/> </a></div><h2 class="b-title b-title--post b-title--short b-title--overflow"> <a href="http://sibdepo.ru/news/v-kuzbasse-bez-vesti-propal-10-letnij-rebyonok.html"> В Кузбассе без вести пропал 10-летний ребёнок</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">7 февраля 2017 11:02</div><div class="b-post__meta-item b-post__meta-item--comments"> <a href="http://sibdepo.ru/news/v-kuzbasse-bez-vesti-propal-10-letnij-rebyonok.html#respond" data-xid="sibdepo.ru/?p=436564" class="comments-num"></a></div></div> </article></div><div class="col-md-3"> <article class="b-post b-post--short post-436789 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-criminal tag-voda tag-zamyorz tag-local tag-news tag-poiski tag-criminal tag-propal tag-rebenok tag-ruslan-churin tag-sledkom tag-smert tag-tajga place-local"><div class="b-thumb b-thumb--short"> <a class="b-thumb__link" href="http://sibdepo.ru/news/propavshego-v-tajge-ruslana-churina-nashli-myortvym.html"> <img class="b-thumb__image" data-layzr="http://c.sibdepo.ru/wp-content/uploads/2017/02/BF5sqeSLgxQ-193x100.jpg" width="193" height="100" alt="Пропавшего в Тайге Руслана Чурина нашли мёртвым в водоёме" src="http://j.sibdepo.ru/wp-content/themes/sibdepo2.0/assets/images/blank.gif"/> </a></div><h2 class="b-title b-title--post b-title--short b-title--overflow"> <a href="http://sibdepo.ru/news/propavshego-v-tajge-ruslana-churina-nashli-myortvym.html"> Пропавшего в Тайге Руслана Чурина нашли мёртвым в водоёме</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">7 февраля 2017 17:30</div><div class="b-post__meta-item b-post__meta-item--comments"> <a href="http://sibdepo.ru/news/propavshego-v-tajge-ruslana-churina-nashli-myortvym.html#respond" data-xid="sibdepo.ru/?p=436789" class="comments-num"></a></div></div> </article></div></div></div></div> </main></div><div class="col-md-3 col-sm-4 b-sidebar-container"><div class="b-sidebar b-sidebar--sticky" role="complementary"><div class="b-section b-section--sidebar b-section--no-margin"><div class="b-block b-block--widget b-block--banner_square"><div id='c3298_0_5' class='sam-container sam-ad' data-spc='1'></div></div></div><div class="b-section b-section--sidebar b-section--no-margin"><div class="b-block b-block--widget b-block--banner"><div id='c8496_0_2' class='sam-container sam-ad' data-spc='1'></div></div></div><div class="b-section b-section--block b-section--block-height-2x b-section--bordered b-section--scrollable"><div class="b-section__content b-section__content--with-title b-section__content--scrollable"><div class="b-section__title">Чтиво</div><div class="b-section__subtitle">Лучшее</div><div class="b-news-scroll" id="b-news-scroll"><div class="b-news-scroll--container"><div class="b-news-scroll--items" data-yametrika='{"goal":"clickSidebarChtivo"}'> <article class="b-post b-post--short b-post--scroll post-423700 post type-post status-publish format-standard has-post-thumbnail hentry category-reading tag-ded-moroz tag-kemerovo tag-novyj-god tag-prazdnik tag-sneg tag-snegurochka place-local"><h2 class="b-title b-title--post b-title--short"> <a href="http://sibdepo.ru/reading/6-seksualnyh-snegurochek-iz-kuzbassa.html"> <span class="b-post__add b-post__add--photo" title="Фото"><i class="sd-photo"></i></span>6 сексуальных Снегурочек из Кузбасса</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">16 декабря 2016 15:07</div></div> </article><article class="b-post b-post--short b-post--scroll post-323495 post type-post status-publish format-standard has-post-thumbnail hentry category-food category-reading tag-harats-pub tag-alkogol tag-bar tag-barmen tag-gril tag-eda tag-kafe tag-kemerovo tag-pivo tag-restoran tag-rok tag-stejk tag-sytyj-i-golodnyj tag-harats tag-tseny place-local"><h2 class="b-title b-title--post b-title--short"> <a href="http://sibdepo.ru/reading/vecher-pyatnitsy-v-harat-s-pub.html"> <span class="b-post__add b-post__add--photo" title="Фото"><i class="sd-photo"></i></span>Вечер пятницы в Harat&#8217;s Pub</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">27 ноября 2015 09:24</div></div> </article><article class="b-post b-post--short b-post--scroll post-429063 post type-post status-publish format-standard has-post-thumbnail hentry category-interview category-reading tag-altaj tag-geografiya tag-gornyj-altaj tag-iskusstvo tag-kultura tag-svetlana-kazina tag-photo tag-fotograf place-local"><h2 class="b-title b-title--post b-title--short"> <a href="http://sibdepo.ru/reading/svetlana-kazina-mne-horosho-naedine-s-gorami.html"> Светлана Казина: &#171;Мне хорошо наедине с горами&#187;</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">11 января 2017 09:12</div></div> </article><article class="b-post b-post--short b-post--scroll post-319522 post type-post status-publish format-standard has-post-thumbnail hentry category-time category-reading tag-viktorina tag-vopros tag-vopros-vremeni tag-kemerovo tag-kino tag-laplandiya tag-opros tag-pamyatnik tag-ploshhad-pushkina place-local"><h2 class="b-title b-title--post b-title--short"> <a href="http://sibdepo.ru/reading/pyat-zagadok-o-tom-kak-razvlekalis-kemerovchane-v-raznye-vremena.html"> Пять загадок о том, как развлекались кемеровчане в разные времена</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">9 ноября 2015 21:11</div></div> </article><article class="b-post b-post--short b-post--scroll post-393451 post type-post status-publish format-standard has-post-thumbnail hentry category-reading tag-gps-modul tag-avtomobili tag-andrej-maslov tag-bti tag-gibdd tag-zhku tag-zakonodatelstvo tag-ilovatt-chas tag-mashiny tag-montazh tag-parkovat tag-pdd tag-sobstvennik tag-sobstvennik-kvartiry tag-soglasovanie-zhiltsov tag-transport tag-tszh tag-uk tag-shlagbaum tag-shlagbaumy-vo-dvorahyo place-local"><h2 class="b-title b-title--post b-title--short"> <a href="http://sibdepo.ru/reading/kak-pravilno-ustanovit-shlagbaum-vo-dvore.html"> Как правильно установить шлагбаум во дворе</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">25 августа 2016 12:05</div></div> </article><article class="b-post b-post--short b-post--scroll post-380278 post type-post status-publish format-standard has-post-thumbnail hentry category-reading tag-devushka tag-kemerovo tag-krasota tag-mezhdurechensk tag-novokuznetsk tag-prokopevsk tag-reportazh tag-seksualnost tag-sotsseti tag-sport tag-syuzhet tag-televedushhaya tag-televidenie place-local"><h2 class="b-title b-title--post b-title--short"> <a href="http://sibdepo.ru/reading/sem-seksualnyh-televedushhih-iz-kuzbassa.html"> <span class="b-post__add b-post__add--photo" title="Фото"><i class="sd-photo"></i></span><span class="b-post__add b-post__add--video" title="Видео"><i class="sd-video"></i></span>Семь сексуальных телеведущих из Кузбасса</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">6 июля 2016 09:48</div></div> </article><article class="b-post b-post--short b-post--scroll post-345435 post type-post status-publish format-standard has-post-thumbnail hentry category-avtodepo category-test-drajv category-reading tag-ford-focus tag-avtodepo tag-avtomobil tag-bagazhnik tag-doroga tag-kemerovo tag-mashina tag-novosti-kemerova tag-novosti-kemerovo tag-novosti-kuzbassa tag-test tag-test-drajv place-local"><h2 class="b-title b-title--post b-title--short"> <a href="http://sibdepo.ru/reading/avtodepo/test-drajv-novogo-ford-focus-spasibo-chto-prostoj-i-simpatichnyj.html"> <span class="b-post__add b-post__add--photo" title="Фото"><i class="sd-photo"></i></span>Тест-драйв нового Ford Focus: спасибо, что простой и симпатичный</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">9 марта 2016 11:08</div></div> </article><article class="b-post b-post--short b-post--scroll post-377785 post type-post status-publish format-standard has-post-thumbnail hentry category-reading category-expertise tag-blyuda tag-eda tag-kemerovo tag-kiosk tag-kishechnaya-palochka tag-local tag-laboratoriya tag-obshhepit tag-opasnost tag-pitanie tag-proverka tag-shaurma tag-ekspertiza place-local"><h2 class="b-title b-title--post b-title--short"> <a href="http://sibdepo.ru/reading/ostorozhno-shaurma.html"> <span class="b-post__add b-post__add--photo" title="Фото"><i class="sd-photo"></i></span>Осторожно, шаурма!</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">28 июня 2016 12:19</div></div> </article><article class="b-post b-post--short b-post--scroll post-334742 post type-post status-publish format-standard has-post-thumbnail hentry category-price category-reading tag-venchanie tag-kemerovo tag-kreshhenie tag-local tag-molitva tag-novokuznetsk tag-osvyashhenie tag-otpevanie tag-rpts tag-stoimost tag-uslugi tag-hram tag-tsena tag-tserkov place-local"><h2 class="b-title b-title--post b-title--short"> <a href="http://sibdepo.ru/reading/skolko-v-kemerove-i-novokuznetske-stoyat-tserkovnye-uslugi.html"> Сколько в Кемерове и Новокузнецке стоят услуги церкви</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">21 января 2016 17:49</div></div> </article><article class="b-post b-post--short b-post--scroll post-434235 post type-post status-publish format-standard has-post-thumbnail hentry category-tachka-nedeli category-reading tag-avto tag-avtomobil tag-gonka tag-local tag-mazda tag-novokuznetsk tag-prodazha tag-prodazhda tag-rubrika tag-sportkar tag-tachka-nedeli place-local"><h2 class="b-title b-title--post b-title--short"> <a href="http://sibdepo.ru/reading/mazda-rx-8-za-polmilliona-dlya-letnih-poezdok.html"> <span class="b-post__add b-post__add--photo" title="Фото"><i class="sd-photo"></i></span>Mazda RX-8 за полмиллиона для летних поездок</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">30 января 2017 13:05</div></div> </article><article class="b-post b-post--short b-post--scroll post-315333 post type-post status-publish format-standard has-post-thumbnail hentry category-reading category-experiment tag-invalidy tag-kemerovo tag-local tag-pandusy tag-test-drajv tag-eksperiment place-local"><h2 class="b-title b-title--post b-title--short"> <a href="http://sibdepo.ru/reading/eksperiment-testiruem-kemerovskie-pandusy.html"> <span class="b-post__add b-post__add--video" title="Видео"><i class="sd-video"></i></span>Тестируем кемеровские пандусы</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">23 октября 2015 11:55</div></div> </article><article class="b-post b-post--short b-post--scroll post-32247 post type-post status-publish format-standard has-post-thumbnail hentry category-v-dele category-reading tag-v-dele tag-vakansiya tag-obrazovanie tag-obuchenie tag-rabota tag-ucheniki tag-uchitel tag-shkola place-local"><h2 class="b-title b-title--post b-title--short"> <a href="http://sibdepo.ru/reading/v-dele-shkolnyy-uchitel.html"> В деле: школьный учитель</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">30 января 2015 12:01</div></div> </article><article class="b-post b-post--short b-post--scroll post-339502 post type-post status-publish format-standard has-post-thumbnail hentry category-time category-reading tag-azot tag-vopros-vremeni tag-kater tag-kemerovo tag-kemerovo-v-proshlom tag-kemerovo-foto tag-magazin tag-mesta tag-moskva tag-muzykalnyj-teatr tag-nazvaniya-imena tag-obkom tag-pavlik-morozov tag-produkty tag-prospekt-lenina tag-stadion tag-tom tag-universam tag-himik place-local"><h2 class="b-title b-title--post b-title--short"> <a href="http://sibdepo.ru/reading/vopros-vremeni-starie-nazvaniya-znakomih-mest.html"> Вопрос времени: старые названия знакомых мест</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">9 февраля 2016 18:52</div></div> </article><article class="b-post b-post--short b-post--scroll post-427872 post type-post status-publish format-standard has-post-thumbnail hentry category-reading tag-alkogol tag-boyaryshnik tag-viski tag-vodka tag-kemerovo tag-local tag-novokuznetsk tag-palenka tag-palenyj-alkogol place-local"><h2 class="b-title b-title--post b-title--short"> <a href="http://sibdepo.ru/reading/v-kuzbasse-svoj-boyaryshnik-kak-otlichit-palyonyj-alkogol.html"> В Кузбассе свой «Боярышник»: как отличить «палёный» алкоголь</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">31 декабря 2016 09:10</div></div> </article><article class="b-post b-post--short b-post--scroll post-420500 post type-post status-publish format-standard has-post-thumbnail hentry category-reading tag-zapret tag-kemerovo tag-local tag-prodazha tag-produkty tag-rosselhoznadzor tag-sanktsii tag-sanktsionka tag-tamozhnya tag-tovary place-local"><h2 class="b-title b-title--post b-title--short"> <a href="http://sibdepo.ru/reading/unichtozhit-nelzya-pomilovat-kak-v-kuzbasse-boryutsya-s-sanktsionkoj.html"> <span class="b-post__add b-post__add--video" title="Видео"><i class="sd-video"></i></span>Почему в Кузбассе уничтожают санкционные продукты</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">5 декабря 2016 17:53</div></div> </article><article class="b-post b-post--short b-post--scroll post-386125 post type-post status-publish format-standard has-post-thumbnail hentry category-v-dele category-longread category-reading tag-anzhela tag-intim-magazin tag-kemerovo tag-magazin tag-rozovyj-krolik tag-seks tag-seks-shop tag-tovary place-local"><h2 class="b-title b-title--post b-title--short"> <a href="http://sibdepo.ru/reading/v-dele/kak-anzhela-rabotala-v-seks-shope.html"> Как Анжела работала в секс-шопе</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">29 июля 2016 02:58</div></div> </article><article class="b-post b-post--short b-post--scroll post-34154 post type-post status-publish format-standard has-post-thumbnail hentry category-afisha-digest category-reading tag-kemerovo tag-local tag-master-klass tag-obuchenie tag-reportazh tag-tanets tag-tverk tag-shkola place-local"><h2 class="b-title b-title--post b-title--short"> <a href="http://sibdepo.ru/reading/kurs-molodogo-tvyerkera.html"> <span class="b-post__add b-post__add--video" title="Видео"><i class="sd-video"></i></span>Как правильно трясти ягодицами: репортаж из школы тверкинга</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">15 апреля 2015 14:16</div></div> </article><article class="b-post b-post--short b-post--scroll post-368573 post type-post status-publish format-standard has-post-thumbnail hentry category-reading tag-bassejn tag-zozh tag-kemerovo tag-novokuznetsk tag-plavanie tag-sport place-local"><h2 class="b-title b-title--post b-title--short"> <a href="http://sibdepo.ru/reading/gde-nauchitsya-plavat-obzor-kemerovskih-i-novokuznetskih-bassejnov.html"> Где научиться плавать: обзор кемеровских и новокузнецких бассейнов</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">31 мая 2016 10:10</div></div> </article><article class="b-post b-post--short b-post--scroll post-405279 post type-post status-publish format-standard has-post-thumbnail hentry category-avtodepo category-rating category-reading tag-avto tag-avtodepo tag-aktsii tag-vezhlivost tag-vk tag-vk-servis tag-vybor tag-zal tag-zimnie-shiny tag-kemerovo tag-kolyosa tag-kompetentnost tag-parkovka tag-prodavtsy tag-rynok tag-servis tag-skidki tag-spetsialist tag-ulitsa tag-shinomontazh place-local"><h2 class="b-title b-title--post b-title--short"> <a href="http://sibdepo.ru/reading/dajte-chetyre-top-5-magazinov-zimnih-shin-v-kemerove.html"> <span class="b-post__add b-post__add--photo" title="Фото"><i class="sd-photo"></i></span>«Дайте четыре!»: топ-5 магазинов зимних шин в Кемерове</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">6 октября 2016 13:40</div></div> </article><article class="b-post b-post--short b-post--scroll post-427494 post type-post status-publish format-standard has-post-thumbnail hentry category-kinoprokat category-reading tag-byudzhet tag-vojna tag-geroj tag-istoriya tag-kino tag-kinoprokat tag-kozlovskij tag-nasilie tag-pravoslavie tag-rus tag-seks tag-film tag-hristianstvo place-local"><h2 class="b-title b-title--post b-title--short"> <a href="http://sibdepo.ru/reading/viking-na-chto-potrachen-milliard.html"> <span class="b-post__add b-post__add--video" title="Видео"><i class="sd-video"></i></span>«Викинг»: на что потрачен миллиард?</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">29 декабря 2016 17:41</div></div> </article></div><div class="b-news-scroll--loading"></div> <a href="/reading" class="b-reading-scroll--more btn btn-block btn-sibdepo" data-latest="2">Загрузить ещё</a></div></div></div></div><div data-yametrika='{"goal":"clickLatestPhoto"}'><div class=""><div class="b-section b-section--block"><div class="b-block b-block--photo" style="background-image: url(http://j.sibdepo.ru/wp-content/uploads/2017/02/W7A8869-400x267.jpg)"> <a class="b-block__link b-block__link--photo" href="http://sibdepo.ru/photo/reportage/s-muzykoj-i-kashej-kak-kemgu-borolsya-so-snegom.html"><div class="b-block__content b-block__content--photo"><div class="b-cat-title b-cat-title--bordered b-cat-title--centered">Фоторепортажи</div><div class="block-side -front -has-cat"><h3 class="b-title b-title--block b-title--block__photo b-title--resizeable"> С музыкой и кашей: как КемГУ боролся со снегом</h3> <time class="b-photo-date" datetime="07.02.2017 12:58"> 7.02.2017</time></div><div class="block-side -back -has-cat _as-table"><div class="b-excerpt b-excerpt--block b-excerpt--block__photo _as-cell"> Фоторепортаж с масштабного субботника</div></div></div> </a></div></div></div></div></div></div></div></div> <footer class="b-footer"><div class="container"><div class="b-contacts"><ul id="menu-kontakty" class="b-menu b-menu--big b-menu--contacts"><li id="menu-item-321834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-321834"><a href="http://sibdepo.ru/about">Редакция</a></li><li id="menu-item-321833" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-321833"><a href="http://sibdepo.ru/contacts">Контакты</a></li><li id="menu-item-321832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-321832"><a href="http://sibdepo.ru/possibilities">Наши возможности</a></li><li id="menu-item-334460" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-334460"><a href="http://c.sibdepo.ru/wp-content/uploads/2015/10/Prajs-Sibdepo-2017.pdf">Прайс-лист</a></li></ul></div><div class="b-footer__meta"><div class="row"><div class="col-md-3"><div class="b-footer__module b-footer__module--counters"><p>При полном или частичном цитировании материалов с sibdepo.ru обязательны упоминание названия портала и активная ссылка на публикацию.</p><p><img src="http://c.sibdepo.ru/wp-content/themes/sibdepo2.0/assets/images/18+.png" alt="18+" width="24"></p><p class="hidden-mobile"><noindex><a href="http://orphus.ru" id="orphus" target="_blank"><img class="b-orpus-image" alt="Система Orphus" src="http://j.sibdepo.ru/wp-content/themes/sibdepo2.0/assets/images/blank.gif"></a></noindex>Нашли ошибку в тексте? Выделите её и нажмите Ctrl+Enter.</p></div></div><div class="col-md-6"><div class="b-logo b-logo--bottom" data-yametrika='{"goal":"clickLogoBottom"}'> <a class="b-logo__link b-logo__link--bottom" href="http://sibdepo.ru/" rel="home"> <img class="b-logo__image" alt="" src="http://i.sibdepo.ru/wp-content/themes/sibdepo2.0/assets/images/logo--white.png"><div class="b-logo__subtitle">Журнал о жизни в Кузбассе</div> </a></div></div><div class="col-md-3"><div class="b-footer__module b-footer__module--elustro"><p>Номер свидетельства о регистрации СМИ: ЭЛ № ФС 77-67871 от 6.12.2016 г.</p><div class="row"><div class="col-md-7 col-lg-6">Разработка и поддержка сайта</div><div class="col-md-5 col-lg-6"> <a href="http://elustro.net" target="_blank"> <img class="b-elustro__logo" alt="Дизайн-бюро «Элюстро»" src="http://i.sibdepo.ru/wp-content/themes/sibdepo2.0/assets/images/elustro-logo.png"> </a></div></div></div></div></div></div></div> </footer> <script type="text/javascript">/*<![CDATA[*/_hcwp=window._hcwp||[];_hcwp.push({widget:"Bloggerstream",widget_id:65961,selector:".comments-num",label:"<i class=\"sd-comment b-post__comments-icon\"></i>{%COUNT%}"});(function(){if("HC_LOAD_INIT"in window)return;HC_LOAD_INIT=true;var lang=(navigator.language||navigator.systemLanguage||navigator.userLanguage||"en").substr(0,2).toLowerCase();var hcc=document.createElement("script");hcc.type="text/javascript";hcc.async=true;hcc.src=("https:"==document.location.protocol?"https":"http")+"://w.hypercomments.com/widget/hc/65961/"+lang+"/widget.js";var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(hcc,s.nextSibling);})();/*]]>*/</script><style type="text/css" media="all" id="siteorigin-panels-grids-wp_footer">#pg-323495-0,#pg-323495-1,#pg-323495-2,#pg-323495-3,#pg-323495-4,#pg-323495-5,#pg-323495-6,#pg-323495-7,#pl-323495 .panel-grid-cell .so-panel{margin-bottom:20px}#pg-323495-0 .panel-grid-cell,#pg-323495-1 .panel-grid-cell,#pg-323495-3 .panel-grid-cell,#pg-323495-5 .panel-grid-cell,#pg-323495-7 .panel-grid-cell{float:none}#pgc-323495-2-0,#pgc-323495-2-1,#pgc-323495-4-0,#pgc-323495-4-1,#pgc-323495-6-0,#pgc-323495-6-1,#pgc-323495-8-0,#pgc-323495-8-1{width:50%}#pg-323495-2 .panel-grid-cell,#pg-323495-4 .panel-grid-cell,#pg-323495-6 .panel-grid-cell,#pg-323495-8 .panel-grid-cell{float:left}#pl-323495 .panel-grid-cell .so-panel:last-child{margin-bottom:0px}#pg-323495-0,#pg-323495-1,#pg-323495-2,#pg-323495-3,#pg-323495-4,#pg-323495-5,#pg-323495-6,#pg-323495-7,#pg-323495-8{margin-left:-11px;margin-right:-11px}#pg-323495-0 .panel-grid-cell,#pg-323495-1 .panel-grid-cell,#pg-323495-2 .panel-grid-cell,#pg-323495-3 .panel-grid-cell,#pg-323495-4 .panel-grid-cell,#pg-323495-5 .panel-grid-cell,#pg-323495-6 .panel-grid-cell,#pg-323495-7 .panel-grid-cell,#pg-323495-8 .panel-grid-cell{padding-left:11px;padding-right:11px}@media (max-width:780px){#pg-323495-0 .panel-grid-cell,#pg-323495-1 .panel-grid-cell,#pg-323495-2 .panel-grid-cell,#pg-323495-3 .panel-grid-cell,#pg-323495-4 .panel-grid-cell,#pg-323495-5 .panel-grid-cell,#pg-323495-6 .panel-grid-cell,#pg-323495-7 .panel-grid-cell,#pg-323495-8 .panel-grid-cell{float:none;width:auto}#pgc-323495-2-0,#pgc-323495-4-0,#pgc-323495-6-0,#pgc-323495-8-0{margin-bottom:20px}#pl-323495 .panel-grid,#pl-323495 .panel-grid-cell{}#pl-323495 .panel-grid .panel-grid-cell-empty{display:none}#pl-323495 .panel-grid .panel-grid-cell-mobile-last{margin-bottom:0px}}</style><link rel='stylesheet' id='tosrus-style-css' href='http://c.sibdepo.ru/wp-content/plugins/totalpoll/templates/default/assets/css/jquery.tosrus.min.css?x12893' type='text/css' media='all'/> <script type='text/javascript'>var ratingsL10n={"plugin_url":"http:\/\/sibdepo.ru\/wp-content\/plugins\/wp-postratings","ajax_url":"http:\/\/sibdepo.ru\/wordpress\/wp-admin\/admin-ajax.php","text_wait":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043d\u0435 \u0433\u043e\u043b\u043e\u0441\u0443\u0439\u0442\u0435 \u0437\u0430 \u043d\u0435\u0441\u043a\u043e\u043b\u044c\u043a\u043e \u0437\u0430\u043f\u0438\u0441\u0435\u0439 \u043e\u0434\u043d\u043e\u0432\u0440\u0435\u043c\u0435\u043d\u043d\u043e.","image":"stars_flat(png)","image_ext":"png","max":"10","show_loading":"1","show_fading":"1","custom":"0"};var ratings_mouseover_image=new Image();ratings_mouseover_image.src="http://c.sibdepo.ru/wp-content/plugins/wp-postratings/images/stars_flat(png)/rating_over.png";;</script> <script type='text/javascript' src='http://j.sibdepo.ru/wp-content/plugins/wp-postratings/js/postratings-js.js?x12893'></script> <script type='text/javascript' src='//vk.com/js/api/openapi.js?x12893'></script> <script type='text/javascript' src='http://j.sibdepo.ru/wp-content/themes/sibdepo2.0/assets/js/vendor/jquery.prettyPhoto.js?x12893'></script> <script type='text/javascript' src='http://j.sibdepo.ru/wp-content/themes/sibdepo2.0/assets/js/vendor/layzr.min.js?x12893'></script> <script type='text/javascript' src='http://j.sibdepo.ru/wp-content/themes/sibdepo2.0/assets/js/vendor/slick.min.js?x12893'></script> <script type='text/javascript' src='http://j.sibdepo.ru/wp-content/themes/sibdepo2.0/assets/js/vendor/iscroll.js?x12893'></script> <script type='text/javascript' src='http://j.sibdepo.ru/wp-content/themes/sibdepo2.0/assets/js/vendor/social-likes.min.js?x12893'></script> <script type='text/javascript' src='http://j.sibdepo.ru/wp-content/themes/sibdepo2.0/assets/js/vendor/orphus.js?x12893'></script> <script type='text/javascript'>var sibdepo={"ajaxurl":"http:\/\/sibdepo.ru\/wordpress\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='http://j.sibdepo.ru/wp-content/themes/sibdepo2.0/assets/js/theme.js?x12893'></script> <script type='text/javascript' src='http://j.sibdepo.ru/wordpress/wp-includes/js/wp-embed.js?x12893'></script> <script type='text/javascript'>var AjaxTemplatePartData={"info":{"ajax_url":"http:\/\/sibdepo.ru\/wordpress\/wp-admin\/admin-ajax.php","query_data":{"page":"","name":"gubernator-kuzbassa-poruchil-glavam-territorij-zastrahovat-vsyo-munitsipalnoe-imushhestvo","category_name":"news"}}};</script> <script type='text/javascript' src='http://j.sibdepo.ru/wp-content/plugins/ajax-template-part/js/atp.min.js?x12893'></script> <script type='text/javascript'>var TotalPoll={"AJAX":"http:\/\/sibdepo.ru\/wordpress\/wp-admin\/admin-ajax.php","AJAX_ACTION":"tp_action","VERSION":"3.2.42","settings":{"limitations":{"captcha":{"enabled":false,"sitekey":false,"hl":"ru"}},"sharing":{"enabled":false,"expression":"","networks":false}}};</script> <script type='text/javascript' src='http://j.sibdepo.ru/wp-content/plugins/totalpoll/assets/js/min/front.js?x12893'></script> <script type='text/javascript' src='http://j.sibdepo.ru/wp-content/plugins/totalpoll/templates/default/assets/js/min/jquery.tosrus.js?x12893'></script> <script type='text/javascript' src='http://j.sibdepo.ru/wp-content/plugins/totalpoll/templates/default/assets/js/min/main.js?x12893'></script> <script type='text/javascript'>var ajaxurl="http:\/\/sibdepo.ru\/wordpress\/wp-admin\/admin-ajax.php";var wpvq_imgdir="http:\/\/sibdepo.ru\/wp-content\/plugins\/wp-viral-quiz\/controller\/..\/views\/img\/";</script> <script type='text/javascript' src='http://j.sibdepo.ru/wp-content/plugins/wp-viral-quiz/js/wpvq-front.js?x12893'></script> <script type='text/javascript'>var wpvq_API_already_loaded="false";var wpvq_facebookAppID="1419312545055130";var wpvq_facebookLink="http:\/\/sibdepo.ru\/news\/gubernator-kuzbassa-poruchil-glavam-territorij-zastrahovat-vsyo-munitsipalnoe-imushhestvo.html";var wpvq_forceFacebookShare="false";</script> <script type='text/javascript' src='http://j.sibdepo.ru/wp-content/plugins/wp-viral-quiz/js/wpvq-facebook-api.js?x12893'></script> <noindex><div class="hidden"> <script type="text/javascript">/*<![CDATA[*/document.write("<a href='//www.liveinternet.ru/click' "+"target=_blank><img src='//counter.yadro.ru/hit?t15.1;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+";h"+escape(document.title.substring(0,80))+";"+Math.random()+"' alt='' title='LiveInternet: показано число просмотров за 24"+" часа, посетителей за 24 часа и за сегодня' "+"border='0' width='88' height='31'><\/a>")/*]]>*/</script> <script type="text/javascript">(function(d,w,c){(w[c]=w[c]||[]).push(function(){try{w.yaCounter26372802=new Ya.Metrika({id:26372802,clickmap:true,trackLinks:true,accurateTrackBounce:true,webvisor:true});}catch(e){}});var n=d.getElementsByTagName("script")[0],s=d.createElement("script"),f=function(){n.parentNode.insertBefore(s,n);};s.type="text/javascript";s.async=true;s.src="https://mc.yandex.ru/metrika/watch.js";if(w.opera=="[object Opera]"){d.addEventListener("DOMContentLoaded",f,false);}else{f();}})(document,window,"yandex_metrika_callbacks");</script> <noscript><div><img src="https://mc.yandex.ru/watch/26372802" style="position:absolute; left:-9999px;" alt=""/></div> </noscript> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-65261666-1','auto');ga('send','pageview');</script> <script>(function(w,d,c){(w[c]=w[c]||[]).push(function(){var options={project:2850567};try{w.top100Counter=new top100(options);}catch(e){}});var n=d.getElementsByTagName("script")[0],s=d.createElement("script"),f=function(){n.parentNode.insertBefore(s,n);};s.type="text/javascript";s.async=true;s.src=(d.location.protocol=="https:"?"https:":"http:")+"//st.top100.ru/top100/top100.js";if(w.opera=="[object Opera]"){d.addEventListener("DOMContentLoaded",f,false);}else{f();}})(window,document,"_top100q");</script> <noscript><img src="//counter.rambler.ru/top100.cnt?pid=2850567"></noscript> <script type="text/javascript">(function(w,n,d,r,s){(new Image).src=('https:'==d.location.protocol?'https:':'http:')+'//top-fwz1.mail.ru/counter?id=2341146;js=13'+
((r=d.referrer)?';r='+escape(r):'')+((s=w.screen)?';s='+s.width+'*'+s.height:'')+';_='+Math.random();})(window,navigator,document);</script> <noscript><div style="position:absolute;left:-10000px;"><img src="//top-fwz1.mail.ru/counter?id=2341146;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru"/></div> </noscript></div> </noindex></body></html>