<!DOCTYPE html><html lang="ru-RU" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width"><meta name="theme-color" content="#006E9D"><meta name="msapplication-navbutton-color" content="#006E9D"><meta name="apple-mobile-web-app-status-bar-style" content="#006E9D"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="http://sibdepo.ru/wordpress/xmlrpc.php"><title>Из бутика в кемеровском ТЦ изъяли поддельную одежду Nike и Adidas &bull; Новости &bull; Сибдепо</title><meta name="description" content="426 единиц товара с признаками контрафактности нашли сотрудники полиции и таможенники." /><meta name="keywords" content="адидас, кемерово, контрафакт, Кузбасс, МВД, найк, находка, одежда, подделка, полиция, Спорт, таможня, торговля, центр" /><link rel="canonical" href="http://sibdepo.ru/news/iz-butika-v-kemerovskom-tts-izyali-poddelnuyu-odezhdu-nike-i-adidas.html" /><meta property="og:locale" content="ru_RU" /><meta property="og:type" content="article" /><meta property="og:title" content="Из бутика в кемеровском ТЦ изъяли поддельную одежду Nike и Adidas &bull; Новости &bull; Сибдепо" /><meta property="og:description" content="426 единиц товара с признаками контрафактности нашли сотрудники полиции и таможенники." /><meta property="og:url" content="http://sibdepo.ru/news/iz-butika-v-kemerovskom-tts-izyali-poddelnuyu-odezhdu-nike-i-adidas.html" /><meta property="og:site_name" content="Сибдепо" /><meta property="article:publisher" content="https://www.facebook.com/SibdepoNovosti" /><meta property="article:tag" content="адидас" /><meta property="article:tag" content="кемерово" /><meta property="article:tag" content="контрафакт" /><meta property="article:tag" content="Кузбасс" /><meta property="article:tag" content="МВД" /><meta property="article:tag" content="найк" /><meta property="article:tag" content="находка" /><meta property="article:tag" content="одежда" /><meta property="article:tag" content="подделка" /><meta property="article:tag" content="полиция" /><meta property="article:tag" content="Спорт" /><meta property="article:tag" content="таможня" /><meta property="article:tag" content="торговля" /><meta property="article:tag" content="центр" /><meta property="article:section" content="Новости" /><meta property="article:published_time" content="2017-11-18T09:59:02+00:00" /><meta property="article:modified_time" content="2017-11-18T10:05:56+00:00" /><meta property="og:updated_time" content="2017-11-18T10:05:56+00:00" /><meta property="fb:app_id" content="1419312545055130" /><meta property="og:image" content="http://j.sibdepo.ru/wp-content/uploads/2017/11/2585-poddelnij-adidas-abibas.jpg?x64127" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="494" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="426 единиц товара с признаками контрафактности нашли сотрудники полиции и таможенники." /><meta name="twitter:title" content="Из бутика в кемеровском ТЦ изъяли поддельную одежду Nike и Adidas &bull; Новости &bull; Сибдепо" /><meta name="twitter:site" content="@sibdepo" /><meta name="twitter:image" content="http://j.sibdepo.ru/wp-content/uploads/2017/11/2585-poddelnij-adidas-abibas.jpg?x64127" /><meta name="twitter:creator" content="@sibdepo" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/sibdepo.ru\/","name":"\u0421\u0438\u0431\u0434\u0435\u043f\u043e","alternateName":"\u041e\u043d\u043b\u0430\u0439\u043d-\u0436\u0443\u0440\u043d\u0430\u043b \u043e \u0436\u0438\u0437\u043d\u0438 \u0432 \u041a\u0443\u0437\u0431\u0430\u0441\u0441\u0435 \u00ab\u0421\u0438\u0431\u0434\u0435\u043f\u043e\u00bb","potentialAction":{"@type":"SearchAction","target":"http:\/\/sibdepo.ru\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/sibdepo.ru\/news\/iz-butika-v-kemerovskom-tts-izyali-poddelnuyu-odezhdu-nike-i-adidas.html","sameAs":["https:\/\/www.facebook.com\/SibdepoNovosti","https:\/\/www.instagram.com\/sibdepo","https:\/\/vk.com\/sibdepo42","http:\/\/www.odnoklassniki.ru\/sibdepo","http:\/\/www.youtube.com\/user\/mkkuzbass","https:\/\/twitter.com\/sibdepo"],"@id":"#organization","name":"\u0421\u0438\u0431\u0434\u0435\u043f\u043e","logo":""}</script> <link rel='dns-prefetch' href='//vk.com' /><link rel='stylesheet' id='wp-postratings-css' href='http://i.sibdepo.ru/wp-content/plugins/wp-postratings/css/postratings-css.css?x64127' type='text/css' media='all' /><link rel='stylesheet' id='theme-style-css' href='http://i.sibdepo.ru/wp-content/themes/sibdepo2.0/style.min.css?x64127' type='text/css' media='all' /> <script type='text/javascript' src='http://j.sibdepo.ru/wordpress/wp-includes/js/jquery/jquery.js?x64127'></script> <script type='text/javascript' src='http://j.sibdepo.ru/wordpress/wp-includes/js/jquery/jquery-migrate.js?x64127'></script> <script type='text/javascript' src='http://j.sibdepo.ru/wp-content/plugins/fotorama/fotorama.js?x64127'></script> <script type='text/javascript' src='http://j.sibdepo.ru/wp-content/plugins/fotorama/fotorama-wp.js?x64127'></script> <script type='text/javascript' src='http://j.sibdepo.ru/wp-content/plugins/sam-pro-free/js/polyfill.min.js?x64127'></script> <script type='text/javascript' src='http://j.sibdepo.ru/wp-content/plugins/sam-pro-free/js/jquery.iframetracker.js?x64127'></script> <script type='text/javascript'>var samProOptions={"au":"http:\/\/sibdepo.ru\/wp-content\/plugins\/sam-pro-free\/sam-pro-layout.php","load":"1","mailer":"0","clauses":"0KO+TlGSHvNoy1MEIDW7PueXUxSSXE6KwXnQtzUkj8dqDDLrkXiZe7GVcZTwgU8oI2iXy14V9nD60deF9sA2AoiB8F7QC\/5941Ietb48K1D1ms090P9ntATyid8GWhjV9TQhciI0a2+mjdoEneyTjjBYLAGmMMXgBlVo1ZMEARMkkrD2ckWKgXYlhUOObAPa4GWBN8vKbPIvS8mdmtApcs8dnuiLQIRYPtsjSU284Sgdkau0grrWbZ2Xvq\/EuahYBEjhsP2RiNbNVvc4pL\/ffmebZVA1TJUoA+7Bc5Fw7gNXvi4MuvIjCmHxyZclu+qebOTUdfTf+sp6YIunMqA+zjfRG94PGv60Umjm3C2XefR4+KQiPA\/vHJEID8MtHFnZ4J41txcRGBdtvGP8O5k9zyzRNWkDZdHCe14Fhnyena3Gc3QD1QjKTbAKg3wT9gNd9MQPtInMD9ouomcm0YFE+2j4oExQZZ04nr3S7BoL1ZLd8QQAKyHyI9qIfAreRZThzMnzAa9i3E1V79wrUFDxksKjMYCC3R1wwVgTt5HBrzrVkZ\/ed4a8eXYG61jwSLKLEE9hhhTY6y+4h82qaWF6lJCdr6fnFWHIq4PmBbHeaiu1RS\/uIEEEQbFkuuShYDdeWaX6bLIre1No9pkm3Svkgf82Dcf2bSsAQdZulVFKuty9JaPLR\/1nWL2x2SzS8ax72HH4+Q5spDR3cFTAssVxaeXzKnN0ssvXUPtxl\/LTA3VjirXACKN1YRmi5+InERyMw12EoU51EPAsqyF370RF3hQPfmVLW0D8\/JNlInEMyJnBru7qWim5gtggADl3d8lvLaE3gYufmn8FOaLl2zXYYm7xwCxTISiJkC7\/qcBzBtXW\/Q6zz0PlsSPLy8wfNC072I8Ep4\/P0XfsChLt7HyJVBP6SP5kqvKtTELl0pcM53iH7FyxyXm98Pgvg2UZ1Q+pcCIIa235Cnk0TD58CES7WZzJK0NgLDmgdF0AG+DrIfxjIoGWGOmopNo94wXcxCRHul\/rDvHXluH3AP66sJSLZ1nRY0YIpu6ElNoyc0GOzxtGSvOCNjQhcFQp+D1GVyDTCA67mBa+DaWRPBJ4Op3gYXQX7nwhQ8UVfpf0JfLk6j6hyPHPuTz1ctcD\/6KubqYou9oE2RixoHA2vbrccQ850hloqL7GpNNQWUY8OMf+bTYq6gHLN+VeHpMe7BzLu7KIWcWWJ1VQ8SBdyzWcu\/h0jerDZZelgW+Enqvplvc5b4lT1nFEsEh6m4MuQRuIQZA+CZuwtf6GNb99DgJK9lR9tMzBrvNG3qQmliEKSKj69WIrMd72AL0QtH4SlNsNvft5kOS4vNQ1XXG7FhFqd191OKNmr8jy8rj9g6jHGMJZ26k7FVORDgbzNFoYaDdTYIRq","doStats":"1","jsStats":"1","container":"sam-container","place":"sam-place","ad":"sam-ad","samProNonce":"49e7eaa034","ajaxUrl":"http:\/\/sibdepo.ru\/wordpress\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='http://j.sibdepo.ru/wp-content/plugins/sam-pro-free/js/sam.pro.layout.min.js?x64127'></script> <script type='text/javascript' src='http://j.sibdepo.ru/wp-content/themes/sibdepo2.0/assets/js/dist/header.min.js?x64127'></script> <link rel='https://api.w.org/' href='http://sibdepo.ru/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://sibdepo.ru/wordpress/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://j.sibdepo.ru/wordpress/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.8.3" /><link rel='shortlink' href='http://sibdepo.ru/?p=497839' /><link rel="alternate" type="application/json+oembed" href="http://sibdepo.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsibdepo.ru%2Fnews%2Fiz-butika-v-kemerovskom-tts-izyali-poddelnuyu-odezhdu-nike-i-adidas.html" /><link rel="alternate" type="text/xml+oembed" href="http://sibdepo.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsibdepo.ru%2Fnews%2Fiz-butika-v-kemerovskom-tts-izyali-poddelnuyu-odezhdu-nike-i-adidas.html&#038;format=xml" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0 Feed" href="http://sibdepo.ru/feed" /> <script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=OqjRqS2pdYh1iI2I"></script> <meta name="relap-title" content="Из бутика в кемеровском ТЦ изъяли поддельную одежду Nike и Adidas"></head><body class="post-template-default single single-post postid-497839 single-format-standard"><div class="container"><div class="b-banner b-banner--top" id="b-banner--top"><div id='c4809_0_11' class='sam-container sam-ad' data-spc='1' style='display:flex; justify-content: center; flex-direction: row;'></div> <a href="#b-banner--top" class="close-button">&times;</a></div></div> <header id="b-header" class="b-header"><div class="container"><div class="b-header-section b-header-section--top"><div class="col-sm-3"><div class="b-icons-social" data-yametrika='{"goal":"clickSocialIconsTop"}'> <a href="https://vk.com/sibdepo42" target="_blank" class="b-icons-social__icon b-icons-social__icon--vk" title="VK.com"><span class="sd sd-vk"></span></a><a href="https://www.facebook.com/SibdepoNovosti" target="_blank" class="b-icons-social__icon b-icons-social__icon--fb" title="Фейсбук"><span class="sd sd-facebook"></span></a><a href="https://twitter.com/sibdepo" target="_blank" class="b-icons-social__icon b-icons-social__icon--tw" title="Твиттер"><span class="sd sd-twitter"></span></a><a href="http://www.odnoklassniki.ru/sibdepo" target="_blank" class="b-icons-social__icon b-icons-social__icon--ok" title="Одноклассники"><span class="sd sd-odnoklassniki"></span></a></div></div><div class="col-sm-6"><div class="b-logo b-logo--top" data-yametrika='{"goal":"clickLogoTop"}'> <a class="b-logo__link" href="http://sibdepo.ru/" rel="home"> <img class="b-logo__image" alt="" src="http://i.sibdepo.ru/wp-content/themes/sibdepo2.0/assets/images/logo.png?x64127"><div class="b-logo__subtitle">Журнал о жизни в Кузбассе</div> </a></div></div><div class="col-sm-3"><form role="search" method="get" class="b-search b-search--top" action="http://sibdepo.ru/"><div class="input-group input-group--search"> <span class="input-group-btn"><button class="btn btn-primary b-search__btn" type="submit" title="Искать"><i class="sd sd-search"></i></button></span> <input type="search" class="form-control search-field b-search__input" placeholder="Поиск..." value="" name="s" /></div> <input type="hidden" name="search_sortby" value="date"></form></div></div><div id="menu"> <nav class="b-menu-holder"><div class="b-menu-select" id="menu-select"></div><div class="b-menu-container"><form role="search" method="get" class="b-search b-search--adaptive" action="http://sibdepo.ru/"><div class="input-group input-group--search"> <input type="search" class="form-control search-field b-search__input" placeholder="Поиск..." value="" name="s" /> <span class="input-group-btn"><button class="btn btn-primary b-search__btn" type="submit" title="Искать"><i class="sd sd-search"></i></button></span></div> <input type="hidden" name="search_sortby" value="date"></form><ul id="menu-osnovnoe-menyu" class="b-menu b-menu--big b-menu--top"><li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6"><a href="http://sibdepo.ru/news">Новости</a></li><li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8"><a href="http://sibdepo.ru/reading">Чтиво</a><ul class="sub-menu"><li id="menu-item-4" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4"><a href="http://sibdepo.ru/reading/avtodepo">Автодепо</a></li><li id="menu-item-317230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317230"><a href="http://sibdepo.ru/reading/v-dele">В деле</a></li><li id="menu-item-494715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-494715"><a href="http://sibdepo.ru/reading/vkus-i-pafos">Вкус и пафос</a></li><li id="menu-item-317232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317232"><a href="http://sibdepo.ru/reading/time">Вопрос времени</a></li><li id="menu-item-343312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-343312"><a href="http://sibdepo.ru/reading/afisha-digest">Гид</a></li><li id="menu-item-317238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317238"><a href="http://sibdepo.ru/reading/food">Еда</a></li><li id="menu-item-317233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317233"><a href="http://sibdepo.ru/reading/interview">Интервью</a></li><li id="menu-item-317235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317235"><a href="http://sibdepo.ru/reading/kvartira">Квартира недели</a></li><li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="http://sibdepo.ru/reading/kinoprokat">Кинопрокат</a></li><li id="menu-item-472539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472539"><a href="http://sibdepo.ru/reading/mistika">Мистический Кузбасс</a></li><li id="menu-item-421204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421204"><a href="http://sibdepo.ru/reading/opros">Опрос</a></li><li id="menu-item-481808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-481808"><a href="http://sibdepo.ru/reading/test">Тест</a></li><li id="menu-item-398246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398246"><a href="http://sibdepo.ru/reading/price">Цена недели</a></li><li id="menu-item-317241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317241"><a href="http://sibdepo.ru/reading/expertise">Экспертиза</a></li></ul></li><li id="menu-item-370659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-370659"><a href="http://sibdepo.ru/photo">Фото</a><ul class="sub-menu"><li id="menu-item-375082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-375082"><a href="http://sibdepo.ru/photo/of-the-day">Фото дня</a></li><li id="menu-item-375083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-375083"><a href="http://sibdepo.ru/photo/reportage">Фоторепортажи</a></li></ul></li><li id="menu-item-333659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-333659"><a href="http://sibdepo.ru/afisha">Афиша</a><ul class="sub-menu"><li id="menu-item-391970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-391970"><a href="http://sibdepo.ru/afisha/premia">Премия Афиши</a></li><li id="menu-item-333732" class="menu-item menu-item-type-taxonomy menu-item-object-event_tag menu-item-333732"><a href="http://sibdepo.ru/afisha-cat/cinema">Кино</a></li><li id="menu-item-333735" class="menu-item menu-item-type-taxonomy menu-item-object-event_tag menu-item-333735"><a href="http://sibdepo.ru/afisha-cat/theatre">Спектакли</a></li><li id="menu-item-333729" class="menu-item menu-item-type-taxonomy menu-item-object-event_tag menu-item-333729"><a href="http://sibdepo.ru/afisha-cat/exhibition">Выставки</a></li><li id="menu-item-333733" class="menu-item menu-item-type-taxonomy menu-item-object-event_tag menu-item-333733"><a href="http://sibdepo.ru/afisha-cat/concert">Концерты</a></li><li id="menu-item-333728" class="menu-item menu-item-type-taxonomy menu-item-object-event_tag menu-item-333728"><a href="http://sibdepo.ru/afisha-cat/party">Вечеринки</a></li><li id="menu-item-333734" class="menu-item menu-item-type-taxonomy menu-item-object-event_tag menu-item-333734"><a href="http://sibdepo.ru/afisha-cat/education">Обучение</a></li><li id="menu-item-333730" class="menu-item menu-item-type-taxonomy menu-item-object-event_tag menu-item-333730"><a href="http://sibdepo.ru/afisha-cat/kids">Для детей</a></li><li id="menu-item-333736" class="menu-item menu-item-type-taxonomy menu-item-object-event_tag menu-item-333736"><a href="http://sibdepo.ru/afisha-cat/sport">Спорт</a></li><li id="menu-item-333731" class="menu-item menu-item-type-taxonomy menu-item-object-event_tag menu-item-333731"><a href="http://sibdepo.ru/afisha-cat/other">Другое</a></li></ul></li><li id="menu-item-443420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-443420"><a href="http://sibdepo.ru/special">Спецпроекты</a></li><li id="menu-item-484863" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-484863"><a href="http://sibdepo.ru/special/fotokonkurs-tyoplaya-osen-na-sibdepo.html">Фотоконкурс</a></li></ul></div> </nav></div></div></header><div class="container"><div class="row"><div class="col col-radio"><div class="b-section b-section--bordered b-section--padded b-section--radio"><div class="b-section__content b-section__content--with-title b-section__content--radio"><div class="b-section__title">On air</div><div class="banners-container"><div class="b-banner b-banner--radio"> <a class="b-banner--radio-content b-banner--radio-content__silver" href="/radio/Silver_Kem"> <img src="http://j.sibdepo.ru/wp-content/themes/sibdepo2.0/assets/images/silver_gray.png?x64127" alt="Радио Серебряный Дождь" class="inactive"> <img src="http://j.sibdepo.ru/wp-content/themes/sibdepo2.0/assets/images/silver_blue.png?x64127" alt="Радио Серебряный Дождь" class="active"> </a></div></div></div></div></div><div class="col col-head-banner"><div class="b-section b-section--padded b-section--bordered"><div class="b-banner b-banner--header"><div id='c1433_0_1' class='sam-container sam-ad' data-spc='1' style='display:flex; justify-content: center; flex-direction: row;'></div></div></div></div></div></div><div class="container"><div class="row"><div class="col-md-9 col-sm-8"> <main id="main" class="site-main" role="main"><div class="b-section b-section--top-border b-section--single-post"> <article id="post-497839" class="b-post b-post--single post-497839 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-adidas tag-kemerovo tag-kontrafakt tag-local tag-mvd tag-najk tag-nahodka tag-odezhda tag-poddelka tag-politsiya tag-sport tag-tamozhnya tag-torgovlya tag-tsentr place-local"><div class="b-post__meta b-post__meta--single"><div class="b-cat-title b-cat-title--labelled b-cat-title--list"><a href="http://sibdepo.ru/news" title="Новости">Новости</a></div><div class="b-post__meta-item b-post__meta-item--place">Кузбасс</div><time class="b-post__meta-item b-post__meta-item--date" datetime="18.11.2017 09:59"><a href="http://sibdepo.ru/2017/11/18"> 18 ноября 2017 09:59</a></time><div class="b-post__meta-item b-post__meta-item--comments"> <a href="http://sibdepo.ru/news/iz-butika-v-kemerovskom-tts-izyali-poddelnuyu-odezhdu-nike-i-adidas.html#respond" data-xid="sibdepo.ru/?p=497839" class="comments-num"></a></div></div> <header class="b-post__header b-post__header--single"><div class="b-thumb b-thumb--single"> <a class="b-thumb__link" href="http://j.sibdepo.ru/wp-content/uploads/2017/11/2585-poddelnij-adidas-abibas.jpg?x64127" rel="prettyPhoto[497839]"> <img width="400" height="247" src="http://j.sibdepo.ru/wp-content/uploads/2017/11/2585-poddelnij-adidas-abibas-400x247.jpg?x64127" class="b-thumb__image wp-post-image" alt="Из бутика в кемеровском ТЦ изъяли поддельную одежду Nike и Adidas" srcset="http://j.sibdepo.ru/wp-content/uploads/2017/11/2585-poddelnij-adidas-abibas-400x247.jpg?x64127 400w, http://i.sibdepo.ru/wp-content/uploads/2017/11/2585-poddelnij-adidas-abibas-150x93.jpg?x64127 150w, http://c.sibdepo.ru/wp-content/uploads/2017/11/2585-poddelnij-adidas-abibas-768x474.jpg?x64127 768w, http://j.sibdepo.ru/wp-content/uploads/2017/11/2585-poddelnij-adidas-abibas.jpg?x64127 800w" sizes="(max-width: 400px) 100vw, 400px" /> </a></div><h1 class="b-title b-title--post b-title--single">Из бутика в кемеровском ТЦ изъяли поддельную одежду Nike и Adidas</h1><div class="b-excerpt b-excerpt--single"><p>426 единиц товара с признаками контрафактности нашли сотрудники полиции и таможенники.</p></div> </header><div class="b-content b-content--single" data-yametrika='{"goal":"clickLinkInContent"}'><p>В одном из торговых центров Кемерова таможенники и полицейские нашли 426 единиц поддельной спортивной одежды. Её продавали как изделия известных фирм Nike и Adidas.</p><blockquote><p>«Продукция была изъята, а в отношении индивидуального предпринимателя возбуждено дело об административном правонарушении по ч.2 ст. 14.10 КоАП РФ», – рассказали в пресс-службе Кемеровской таможни.</p></blockquote><p>Всего с начала 2017 года в Кузбассе выявили 10 997 единиц контрафактных товаров. В их число вошли женские капроновые колготки, флеш-накопители, духи, наушники, а также медицинское оборудование и компакт-диски.</p></div><div class="b-post__sources"><div class="b-post__source b-post__source--author"> Текст: Тимофей Шикер.</div><div class="b-post__source b-post__source--photo"> Фото: <a href="http://sportvtule.ru/" rel="nofollow">http://sportvtule.ru/</a></div></div><div class="b-share-buttons"><div class="social-likes" data-url="http://sibdepo.ru/news/iz-butika-v-kemerovskom-tts-izyali-poddelnuyu-odezhdu-nike-i-adidas.html" data-title="Из бутика в кемеровском ТЦ изъяли поддельную одежду Nike и Adidas"><div class="vkontakte" title="Поделиться ссылкой во Вконтакте">ВКонтакте</div><div class="facebook" title="Поделиться ссылкой в Фейсбуке">Facebook</div><div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках">Одноклассники</div><div class="twitter" data-via="sibdepo" title="Поделиться ссылкой в Твиттере">Twitter</div></div></div> </article></div><div class="b-section b-section--top-border b-section--comments"><div id="respond" class="b-comments-area"><h2 class="b-title b-title--comments">Комментарии</h2><div id="HyperComments_Box"><div id="hypercomments_widget"></div> <script type="text/javascript">var _hcwp=_hcwp||[];var _hc_real={widget_id:65961,widget:"Stream",append:'#hypercomments_widget',css:'',words_limit:10,realtime:true,comments_level:4,platform:"wordpress",title:"Из бутика в кемеровском ТЦ изъяли поддельную одежду Nike и Adidas",href:"http://sibdepo.ru/news/iz-butika-v-kemerovskom-tts-izyali-poddelnuyu-odezhdu-nike-i-adidas.html",xid:'sibdepo.ru/?p=497839'};_hcwp.push(_hc_real);(function(){if("HC_LOAD_INIT"in window)return;HC_LOAD_INIT=true;var hcc=document.createElement("script");hcc.type="text/javascript";hcc.async=true;hcc.src=("https:"==document.location.protocol?"https":"http")+"://w.hypercomments.com/widget/hc/65961/ru/widget.js";var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(hcc,s.nextSibling);})();</script> <div id="hc_full_comments"></div></div> <script type="text/javascript">document.getElementById('hc_full_comments').innerHTML='';</script> </div></div><h2 class="b-title b-title--comments">Рекомендуем</h2><div class="b-recommended b-recommended--text b-recommended--hide-one"><div class="row" data-yametrika='{"goal":"clickRecommend"}'><div class="col-md-6 col-lg-4"><div class="b-section b-section--block"><div class="b-block b-block--photo" style="background-image: url(http://j.sibdepo.ru/wp-content/uploads/2017/11/IMG_9589-400x267.jpg?x64127)"> <a class="b-block__link b-block__link--photo" href="http://sibdepo.ru/reading/luchshie-v-kuzbasse-itogi-konkursa-100-luchshih-tovarov-rossii.html"><div class="b-block__content b-block__content--photo"><div class="b-cat-title b-cat-title--bordered b-cat-title--centered">Чтиво</div><div class="block-side -front -has-cat"><h3 class="b-title b-title--block b-title--block__photo b-title--resizeable"> Лучшие в Кузбассе: итоги конкурса «100 лучших товаров России»</h3></div><div class="block-side -back -has-cat _as-table"><div class="b-excerpt b-excerpt--block b-excerpt--block__photo _as-cell"> Как получать «золотые» дипломы 7 лет подряд</div></div></div> </a></div></div></div><div class="col-md-6 col-lg-4"><div class="b-section b-section--block"><div class="b-block b-block--photo" style="background-image: url(http://j.sibdepo.ru/wp-content/uploads/2017/11/eda-400x287.jpg?x64127)"> <a class="b-block__link b-block__link--photo" href="http://sibdepo.ru/reading/pelmeni-za-poltsarstva-restorany-kemerova-vs-moskvy.html"><div class="b-block__content b-block__content--photo"><div class="b-cat-title b-cat-title--bordered b-cat-title--centered">Еда</div><div class="block-side -front -has-cat"><h3 class="b-title b-title--block b-title--block__photo b-title--resizeable"> Меню для мажоров: рестораны Кемерова Vs Москвы</h3></div><div class="block-side -back -has-cat _as-table"><div class="b-excerpt b-excerpt--block b-excerpt--block__photo _as-cell"> Кемеровский ответ столичным понтам!</div></div></div> </a></div></div></div><div class="col-md-6 col-lg-4"><div class="b-section b-section--block"><div class="b-block b-block--photo" style="background-image: url(http://c.sibdepo.ru/wp-content/uploads/2017/11/tebenki-400x283.jpg?x64127)"> <a class="b-block__link b-block__link--photo" href="http://sibdepo.ru/reading/vulkan-sahalin-i-oralovo-viktorina-o-nazvaniyah-kuzbasskih-poselenij.html"><div class="b-block__content b-block__content--photo"><div class="b-cat-title b-cat-title--bordered b-cat-title--centered">Вопрос времени</div><div class="block-side -front -has-cat"><h3 class="b-title b-title--block b-title--block__photo b-title--resizeable"> Вулкан, Сахалин и Оралово: викторина о названиях кузбасских поселений</h3></div><div class="block-side -back -has-cat _as-table"><div class="b-excerpt b-excerpt--block b-excerpt--block__photo _as-cell"> Разбираемся, откуда произошли названия поселений Кузбасса</div></div></div> </a></div></div></div><div class="col-md-6 col-lg-4"><div class="b-section b-section--block"><div class="b-block b-block--photo" style="background-image: url(http://c.sibdepo.ru/wp-content/uploads/2017/11/mv10491-1-400x250.jpg?x64127)"> <a class="b-block__link b-block__link--photo" href="http://sibdepo.ru/reading/liga-spravedlivosti-retsenziya-na-film.html"><div class="b-block__content b-block__content--photo"><div class="b-cat-title b-cat-title--bordered b-cat-title--centered">Кинопрокат</div><div class="block-side -front -has-cat"><h3 class="b-title b-title--block b-title--block__photo b-title--resizeable"> «Лига справедливости» &#8212; рецензия на фильм</h3></div><div class="block-side -back -has-cat _as-table"><div class="b-excerpt b-excerpt--block b-excerpt--block__photo _as-cell"> Догнать и перегнать Marvel!</div></div></div> </a></div></div></div></div></div><div class="b-section b-recommended--afisha-promo b-recommended--hide-one" data-yametrika='{"goal":"clickAfishaPromo"}'><h2 class="b-title b-title--afisha-promo"><a href="http://sibdepo.ru/afisha/events" title="Афиша Сибдепо">Сегодня в Кемерове</a></h2><div class="row"> <article class="b-post b-post--afisha b-post--afisha__list col-md-6 col-lg-4 b-post--afisha__repeating b-post--afisha__have-seances post-492657 post type-post status-publish format-standard has-post-thumbnail hentry category-afisha category-events"><div class="b-section b-section--block b-section--no-margin"><div class="b-block b-block--photo" style="background-image: url(http://i.sibdepo.ru/wp-content/uploads/2017/10/Afisha-1-175x350.jpg?x64127)"> <a class="b-block__link b-block__link--photo" href="http://sibdepo.ru/afisha/svyaz-vremen-ili-nazad-v-budushhee.html"><div class="b-block__content b-block__content--photo"><div class="b-cat-title b-cat-title--bordered b-cat-title--centered b-cat-title--afisha">Выставки</div><div class="block-side -front -has-cat"><h3 class="b-title b-title--block b-title--block__photo b-title--block__afisha"> Связь времен, или Назад в будущее</h3></div><div class="block-side -back -has-cat _as-table"><div class="_as-cell"><div class="b-excerpt b-excerpt--block b-excerpt--block__photo"> Межрегиональная художественная выставка</div><div class="b-event-place-name"> Кемеровский областной музей изобразительных искусств</div></div></div><div class="b-age b-age--on-bg b-age--list"> 6+</div></div> </a></div></div> </article> <article class="b-post b-post--afisha b-post--afisha__list col-md-6 col-lg-4 b-post--afisha__repeating b-post--afisha__have-seances post-497536 post type-post status-publish format-standard has-post-thumbnail hentry category-afisha category-events"><div class="b-section b-section--block b-section--no-margin"><div class="b-block b-block--photo" style="background-image: url(http://i.sibdepo.ru/wp-content/uploads/2017/11/139312-400x286.jpg?x64127)"> <a class="b-block__link b-block__link--photo" href="http://sibdepo.ru/afisha/programma-vyhodnogo-dnya-8.html"><div class="b-block__content b-block__content--photo"><div class="b-cat-title b-cat-title--bordered b-cat-title--centered b-cat-title--afisha">Другое</div><div class="block-side -front -has-cat"><h3 class="b-title b-title--block b-title--block__photo b-title--block__afisha"> Программа выходного дня</h3></div><div class="block-side -back -has-cat _as-table"><div class="_as-cell"><div class="b-excerpt b-excerpt--block b-excerpt--block__photo"> Программа для всей семьи в отделах музея</div><div class="b-event-place-name"> Кемеровский областной краеведческий музей</div></div></div><div class="b-age b-age--on-bg b-age--list"> 0+</div></div> </a></div></div> </article> <article class="b-post b-post--afisha b-post--afisha__list col-md-6 col-lg-4 b-post--afisha__repeating b-post--afisha__have-seances post-494202 post type-post status-publish format-standard has-post-thumbnail hentry category-afisha category-events"><div class="b-section b-section--block b-section--no-margin"><div class="b-block b-block--photo" style="background-image: url(http://j.sibdepo.ru/wp-content/uploads/2017/11/pict1521-400x267.jpg?x64127)"> <a class="b-block__link b-block__link--photo" href="http://sibdepo.ru/afisha/dushoj-ispolnennyj-polyot.html"><div class="b-block__content b-block__content--photo"><div class="b-cat-title b-cat-title--bordered b-cat-title--centered b-cat-title--afisha">Концерты</div><div class="block-side -front -has-cat"><h3 class="b-title b-title--block b-title--block__photo b-title--block__afisha"> Душой исполненный полёт</h3></div><div class="block-side -back -has-cat _as-table"><div class="_as-cell"><div class="b-excerpt b-excerpt--block b-excerpt--block__photo"> Концерт Губернаторского театра танца &#171;Сибирский калейдоскоп&#187;</div><div class="b-event-place-name"> Государственная филармония Кузбасса им. Б. Т. Штоколова</div></div></div><div class="b-age b-age--on-bg b-age--list"> 6+</div></div> </a></div></div> </article> <article class="b-post b-post--afisha b-post--afisha__list col-md-6 col-lg-4 b-post--afisha__repeating b-post--afisha__have-seances post-411568 post type-post status-publish format-standard has-post-thumbnail hentry category-afisha category-events"><div class="b-section b-section--block b-section--no-margin"><div class="b-block b-block--photo" style="background-image: url(http://c.sibdepo.ru/wp-content/uploads/2016/10/200903_603x354-400x235.jpg?x64127)"> <a class="b-block__link b-block__link--photo" href="http://sibdepo.ru/afisha/duel.html"><div class="b-block__content b-block__content--photo"><div class="b-cat-title b-cat-title--bordered b-cat-title--centered b-cat-title--afisha">Спектакли</div><div class="block-side -front -has-cat"><h3 class="b-title b-title--block b-title--block__photo b-title--block__afisha"> Дуэль</h3></div><div class="block-side -back -has-cat _as-table"><div class="_as-cell"><div class="b-excerpt b-excerpt--block b-excerpt--block__photo"> Спектакль по произведению Чехова</div><div class="b-event-place-name"> Театр для детей и молодёжи</div></div></div><div class="b-age b-age--on-bg b-age--list"> 16+</div></div> </a></div></div> </article></div></div><div data-yametrika='{"goal":"clickRelated"}'><div id="relap-insert"></div></div><div class="b-section b-section--bordered b-section--padded b-section--popular b-section--block"><div class="b-section__content b-section__content--with-title b-section__content--related"><div class="b-section__title">Популярное</div><div class="row" data-yametrika='{"goal":"clickPopular"}'><div class="col-md-3"> <article class="b-post b-post--short post-497608 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-ekonomika tag-adresa tag-gruppa-holidej tag-kemerovo tag-kora tag-local tag-lenta tag-magazin tag-ritejler tag-sdelka tag-supermarket tag-holdi place-local"><div class="b-thumb b-thumb--short"> <a class="b-thumb__link" href="http://sibdepo.ru/news/v-lente-rassekretili-eshhyo-chetyre-adresa-gde-otkroyut-supermarkety-v-kemerove.html"> <img class="b-thumb__image" data-layzr="http://c.sibdepo.ru/wp-content/uploads/2017/11/lenta1-e1510849035287-193x100.jpg?x64127" width="193" height="100" alt="В «Ленте» рассекретили ещё четыре адреса, где откроют супермаркеты в Кемерове" src="http://j.sibdepo.ru/wp-content/themes/sibdepo2.0/assets/images/blank.gif?x64127" /> </a></div><h2 class="b-title b-title--post b-title--short b-title--overflow"> <a href="http://sibdepo.ru/news/v-lente-rassekretili-eshhyo-chetyre-adresa-gde-otkroyut-supermarkety-v-kemerove.html"> В «Ленте» рассекретили ещё четыре адреса, где откроют супермаркеты в Кемерове</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">17 ноября 2017 08:14</div><div class="b-post__meta-item b-post__meta-item--comments"> <a href="http://sibdepo.ru/news/v-lente-rassekretili-eshhyo-chetyre-adresa-gde-otkroyut-supermarkety-v-kemerove.html#respond" data-xid="sibdepo.ru/?p=497608" class="comments-num"></a></div></div> </article></div><div class="col-md-3"> <article class="b-post b-post--short post-497474 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-gotovnost tag-dekabr tag-dmitrij-kudryashov tag-zamguberatora tag-local tag-moroz tag-prognoz tag-holod tag-energetik tag-yanvar place-local"><div class="b-thumb b-thumb--short"> <a class="b-thumb__link" href="http://sibdepo.ru/news/v-dekabre-v-kuzbasse-ozhidayutsya-35-gradusnye-morozy.html"> <img class="b-thumb__image" data-layzr="http://c.sibdepo.ru/wp-content/uploads/2017/11/foggy-1081934_960_720-193x100.jpg?x64127" width="193" height="100" alt="В декабре в Кузбассе ожидаются 35-градусные морозы" src="http://j.sibdepo.ru/wp-content/themes/sibdepo2.0/assets/images/blank.gif?x64127" /> </a></div><h2 class="b-title b-title--post b-title--short b-title--overflow"> <a href="http://sibdepo.ru/news/v-dekabre-v-kuzbasse-ozhidayutsya-35-gradusnye-morozy.html"> В декабре в Кузбассе ожидаются 35-градусные морозы</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">16 ноября 2017 16:02</div></div> </article></div><div class="col-md-3"> <article class="b-post b-post--short post-497278 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-agafya-lykova tag-aman-tuleev tag-viktor-zimin tag-zapret tag-kuhbass tag-hakasiya place-local"><div class="b-thumb b-thumb--short"> <a class="b-thumb__link" href="http://sibdepo.ru/news/aman-tuleev-prodolzhit-pomogat-otshelnitse-agafe-lykovoj-ne-smotrya-na-zapret-glavy-hakasii.html"> <img class="b-thumb__image" data-layzr="http://j.sibdepo.ru/wp-content/uploads/2017/11/d87a6fb69b3097131f723d305a514242__1440x-e1510798102985-193x100.jpg?x64127" width="193" height="100" alt="Аман Тулеев продолжит помогать отшельнице Агафье Лыковой, несмотря на запрет главы Хакасии" src="http://j.sibdepo.ru/wp-content/themes/sibdepo2.0/assets/images/blank.gif?x64127" /> </a></div><h2 class="b-title b-title--post b-title--short b-title--overflow"> <a href="http://sibdepo.ru/news/aman-tuleev-prodolzhit-pomogat-otshelnitse-agafe-lykovoj-ne-smotrya-na-zapret-glavy-hakasii.html"> Аман Тулеев продолжит помогать отшельнице Агафье Лыковой, несмотря на запрет главы Хакасии</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">16 ноября 2017 08:52</div></div> </article></div><div class="col-md-3"> <article class="b-post b-post--short post-497202 post type-post status-publish format-standard has-post-thumbnail hentry category-avto category-news tag-arkticheskie-vozdushnye-massy tag-kemerovo tag-local tag-mariinsk tag-moroz tag-poholodanie tag-holod place-local"><div class="b-thumb b-thumb--short"> <a class="b-thumb__link" href="http://sibdepo.ru/news/kuzbassovtsev-preduprezhdayut-o-rezkom-poholodanii-na-severe-oblasti.html"> <img class="b-thumb__image" data-layzr="http://c.sibdepo.ru/wp-content/uploads/2017/11/frost-891708_960_720-193x100.jpg?x64127" width="193" height="100" alt="Кузбассовцев предупреждают о резком похолодании на севере области до -34°С" src="http://j.sibdepo.ru/wp-content/themes/sibdepo2.0/assets/images/blank.gif?x64127" /> </a></div><h2 class="b-title b-title--post b-title--short b-title--overflow"> <a href="http://sibdepo.ru/news/kuzbassovtsev-preduprezhdayut-o-rezkom-poholodanii-na-severe-oblasti.html"> Кузбассовцев предупреждают о резком похолодании на севере области до -34°С</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">15 ноября 2017 16:45</div><div class="b-post__meta-item b-post__meta-item--comments"> <a href="http://sibdepo.ru/news/kuzbassovtsev-preduprezhdayut-o-rezkom-poholodanii-na-severe-oblasti.html#respond" data-xid="sibdepo.ru/?p=497202" class="comments-num"></a></div></div> </article></div></div></div></div> </main></div><div class="col-md-3 col-sm-4 b-sidebar-container"><div class="b-sidebar b-sidebar--sticky" role="complementary"><div class="b-section b-section--sidebar b-section--no-margin"><div class="b-block b-block--widget b-block--banner b-block-place2"><div id='c9330_0_2' class='sam-container sam-ad' data-spc='1' style='display:flex; justify-content: center; flex-direction: row;'></div></div></div><div class="b-section b-section--sidebar b-section--no-margin "><div class="b-block b-block--widget b-block--banner_square b-block-place5"><div id='c4853_0_5' class='sam-container sam-ad' data-spc='1' style='display:flex; justify-content: center; flex-direction: row;'></div></div></div><div class="b-section b-section--block b-section--block-height-2x b-section--bordered b-section--scrollable"><div class="b-section__content b-section__content--with-title b-section__content--scrollable"><div class="b-section__title">Чтиво</div><div class="b-section__subtitle">Лучшее</div><div class="b-news-scroll" id="b-news-scroll"><div class="b-news-scroll--container"><div class="b-news-scroll--items" data-yametrika='{"goal":"clickSidebarChtivo"}'> <article class="b-post b-post--short b-post--scroll post-446043 post type-post status-publish format-standard has-post-thumbnail hentry category-reading category-expertise tag-bakterii tag-begemot tag-blyudo tag-eda tag-kemerovo tag-local tag-laboratoriya tag-lenta tag-magazin tag-magnit tag-mariya-ra tag-otravleniya tag-palata tag-promenad tag-salaty tag-torgovaya-set tag-torgovyj-tsentr tag-trk tag-trts tag-tts tag-holidej tag-ekspertiza tag-yarche place-local"><h2 class="b-title b-title--post b-title--short"> <a href="http://sibdepo.ru/reading/proveryaem-salaty-iz-kemerovskih-supermarketov.html"> Проверяем салаты из кемеровских супермаркетов</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">17 марта 2017 09:04</div></div> </article><article class="b-post b-post--short b-post--scroll post-489206 post type-post status-publish format-standard has-post-thumbnail hentry category-v-dele category-reading tag-aromosmesi tag-kemerovo tag-local tag-kurer tag-narkotiki tag-novokuznetsk tag-sintetika tag-sol tag-spajs place-local"><h2 class="b-title b-title--post b-title--short"> <a href="http://sibdepo.ru/reading/yunyj-baryga-kak-kemerovskih-podrostkov-verbuyut-v-narkokurery.html"> <span class="b-post__add b-post__add--photo" title="Фото"><i class="sd-photo"></i></span>Юный барыга: как кемеровских подростков вербуют в наркокурьеры</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">11 октября 2017 08:52</div></div> </article><article class="b-post b-post--short b-post--scroll post-437191 post type-post status-publish format-standard has-post-thumbnail hentry category-reading tag-alkogol tag-bar tag-barmen tag-grelka tag-krasota tag-local tag-napitki tag-restoran tag-seksualnost tag-harats tag-sheregesh place-local"><h2 class="b-title b-title--post b-title--short"> <a href="http://sibdepo.ru/reading/9-seksualnyh-barmenov-iz-kuzbassa.html"> <span class="b-post__add b-post__add--photo" title="Фото"><i class="sd-photo"></i></span>9 сексуальных барменов из Кузбасса</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">9 февраля 2017 09:33</div></div> </article><article class="b-post b-post--short b-post--scroll post-448469 post type-post status-publish format-standard has-post-thumbnail hentry category-reading category-expertise tag-volkov tag-doktor tag-doktorskaya tag-doktorskaya-kolbasa tag-zapah tag-kemerovo tag-kemerovskij-tssm tag-kolbasa tag-local tag-otsenka tag-prodazha tag-rejting tag-tsvet tag-ekspert tag-ekspertiza place-local"><h2 class="b-title b-title--post b-title--short"> <a href="http://sibdepo.ru/reading/expertise/rejting-doktorskoj-kolbasy-iz-kemerovskih-magazinov.html"> Рейтинг «Докторской» колбасы из кемеровских магазинов</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">28 марта 2017 17:44</div></div> </article><article class="b-post b-post--short b-post--scroll post-434651 post type-post status-publish format-standard has-post-thumbnail hentry category-test category-reading tag-viktorina tag-geroj-kuzbassa tag-zima tag-jeti tag-kemerovo tag-local tag-novokuznetsk tag-tajmen tag-test tag-tomskaya-pisanitsa tag-ugol tag-hokkej place-local"><h2 class="b-title b-title--post b-title--short"> <a href="http://sibdepo.ru/reading/vy-istinnyj-kuzbassovets.html"> Вы &#8212; истинный кузбассовец?</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">31 января 2017 16:52</div></div> </article><article class="b-post b-post--short b-post--scroll post-429063 post type-post status-publish format-standard has-post-thumbnail hentry category-interview category-reading tag-altaj tag-geografiya tag-gornyj-altaj tag-iskusstvo tag-kultura tag-svetlana-kazina tag-photo tag-fotograf place-local"><h2 class="b-title b-title--post b-title--short"> <a href="http://sibdepo.ru/reading/svetlana-kazina-mne-horosho-naedine-s-gorami.html"> Светлана Казина: &#171;Мне хорошо наедине с горами&#187;</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">11 января 2017 09:12</div></div> </article><article class="b-post b-post--short b-post--scroll post-473905 post type-post status-publish format-standard has-post-thumbnail hentry category-mistika category-special category-reading tag-gurevsk tag-gurevskij-rajon tag-dostoprimechatelnosti tag-istoiya tag-legenda tag-mistika tag-misticheskij-kuzbass tag-mif tag-prividenie tag-prizrak tag-realnost tag-uzhasy place-local"><h2 class="b-title b-title--post b-title--short"> <a href="http://sibdepo.ru/reading/misticheskij-kuzbass-prizraki-doma-ermolaevyh-v-gurevske.html"> <span class="b-post__add b-post__add--video" title="Видео"><i class="sd-video"></i></span>«Мистический Кузбасс»: призраки дома Ермолаевых в Гурьевске</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">31 июля 2017 13:19</div></div> </article><article class="b-post b-post--short b-post--scroll post-475126 post type-post status-publish format-standard has-post-thumbnail hentry category-reading tag-gif tag-degustatsiya tag-kvas tag-kemerovo tag-local tag-leto tag-photo place-local"><h2 class="b-title b-title--post b-title--short"> <a href="http://sibdepo.ru/reading/hlebnoe-igristoe-vybiraem-samyj-vkusnyj-kvas-v-kemerove.html"> Хлебное игристое: выбираем самый вкусный квас в Кемерове</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">3 августа 2017 15:40</div></div> </article><article class="b-post b-post--short b-post--scroll post-410124 post type-post status-publish format-standard has-post-thumbnail hentry category-time category-reading tag-viktorina tag-vopros-vremeni tag-vospominaniya tag-kemerovo tag-konstruktor tag-magaziny tag-nostalgiya tag-ovoshhi tag-sovetskij-prospekt tag-fotografiya tag-frukty place-local"><h2 class="b-title b-title--post b-title--short"> <a href="http://sibdepo.ru/reading/viktorina-kultovye-magaziny-v-sovetskom-kemerove.html"> Викторина: культовые магазины в советском Кемерове</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">26 октября 2016 09:03</div></div> </article><article class="b-post b-post--short b-post--scroll post-495598 post type-post status-publish format-standard has-post-thumbnail hentry category-vkus-i-pafos category-food category-reading tag-vkus-i-pafos tag-govyadina tag-gril-bar tag-dizajn tag-eda tag-zal tag-interer tag-menyu tag-ofitsiant tag-povar tag-publika tag-tsena"><h2 class="b-title b-title--post b-title--short"> <a href="http://sibdepo.ru/reading/stradaniya-govyadiny-na-otkrytii-gril-bara-zhara.html"> <span class="b-post__add b-post__add--photo" title="Фото"><i class="sd-photo"></i></span><span class="b-post__add b-post__add--video" title="Видео"><i class="sd-video"></i></span>Страдания говядины на открытии гриль-бара &#171;Жара&#187;</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">8 ноября 2017 18:06</div></div> </article><article class="b-post b-post--short b-post--scroll post-363649 post type-post status-publish format-standard has-post-thumbnail hentry category-reading category-expertise tag-eda tag-zavod tag-kemerovo tag-local tag-laboratoriya tag-magazin tag-maslo tag-maslo-slivochnoe tag-molochnaya-produktsiya tag-molochnyj-zavod tag-produkty tag-prostokvashino tag-ekspertiza place-local"><h2 class="b-title b-title--post b-title--short"> <a href="http://sibdepo.ru/reading/maslo-ne-maslyanoe-proveryaem-produkt-na-soderzhanie-rastitelnogo-zhira.html"> <span class="b-post__add b-post__add--photo" title="Фото"><i class="sd-photo"></i></span>Проверяем сливочное масло на &#171;вредность&#187;</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">13 мая 2016 13:50</div></div> </article><article class="b-post b-post--short b-post--scroll post-450785 post type-post status-publish format-standard has-post-thumbnail hentry category-avtodepo category-reading category-expertise tag-avto tag-avtomobil tag-ai-92 tag-benzin tag-doroga tag-zapravka tag-kachestvo tag-kemerovo tag-kemerovskij-tssm tag-local tag-proverka tag-toplivo tag-tssm tag-ekspertiza place-local"><h2 class="b-title b-title--post b-title--short"> <a href="http://sibdepo.ru/reading/expertise/proveryaem-kachestvo-benzina-ai-92-na-kemerovskih-azs.html"> Проверяем качество бензина АИ-92 на кемеровских АЗС</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">10 апреля 2017 15:05</div></div> </article><article class="b-post b-post--short b-post--scroll post-477662 post type-post status-publish format-standard has-post-thumbnail hentry category-reading tag-devushki tag-kemerovo tag-krasavitsy tag-krasota tag-local tag-tatu tag-tatuirovki tag-telo tag-photo place-local"><h2 class="b-title b-title--post b-title--short"> <a href="http://sibdepo.ru/reading/na-etu-i-na-tu-9-tatuirovannyh-krasavits-iz-kuzbassa.html"> <span class="b-post__add b-post__add--photo" title="Фото"><i class="sd-photo"></i></span>На эту и на ту: 9 татуированных красавиц из Кузбасса</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">21 августа 2017 11:53</div></div> </article><article class="b-post b-post--short b-post--scroll post-393451 post type-post status-publish format-standard has-post-thumbnail hentry category-reading tag-gps-modul tag-avtomobili tag-andrej-maslov tag-bti tag-gibdd tag-zhku tag-zakonodatelstvo tag-ilovatt-chas tag-mashiny tag-montazh tag-parkovat tag-pdd tag-sobstvennik tag-sobstvennik-kvartiry tag-soglasovanie-zhiltsov tag-transport tag-tszh tag-uk tag-shlagbaum tag-shlagbaumy-vo-dvorahyo place-local"><h2 class="b-title b-title--post b-title--short"> <a href="http://sibdepo.ru/reading/kak-pravilno-ustanovit-shlagbaum-vo-dvore.html"> Как правильно установить шлагбаум во дворе</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">25 августа 2016 12:05</div></div> </article><article class="b-post b-post--short b-post--scroll post-487052 post type-post status-publish format-standard has-post-thumbnail hentry category-kvartira category-reading tag-apartamenty tag-vid tag-vladeltsy tag-vysota tag-kvartira tag-krysha tag-mebel tag-naberezhnaya tag-okna tag-ohrana tag-penthaus tag-prisluga tag-sanuzel tag-stoimost tag-tom tag-tsena place-local"><h2 class="b-title b-title--post b-title--short"> <a href="http://sibdepo.ru/reading/tot-samyj-penthaus-za-120-millionov-v-kemerove.html"> <span class="b-post__add b-post__add--photo" title="Фото"><i class="sd-photo"></i></span>Тот самый пентхаус за 120 миллионов в Кемерове</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">29 сентября 2017 16:05</div></div> </article><article class="b-post b-post--short b-post--scroll post-492144 post type-post status-publish format-standard has-post-thumbnail hentry category-avtodepo category-interview category-reading tag-avariya tag-avto tag-avtomobil tag-aleksandr-revetnev tag-gai tag-gibdd tag-glava tag-dtp tag-intervyu tag-kemerovo tag-kommentarij tag-local tag-obezd tag-politsiya tag-rukovoditel place-local"><h2 class="b-title b-title--post b-title--short"> <a href="http://sibdepo.ru/reading/intervyu-na-kolyosah-s-glavoj-gibdd-kuzbassa-aleksandrom-revetnevym.html"> Интервью на колёсах с главой ГИБДД Кузбасса Александром Реветневым</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">24 октября 2017 16:38</div></div> </article><article class="b-post b-post--short b-post--scroll post-375097 post type-post status-publish format-standard has-post-thumbnail hentry category-time category-reading tag-bardak tag-zabroshennyj-obekt tag-zavod tag-musor tag-pustosh tag-pyl tag-strojka tag-ubezhishhe tag-uchilishhe-svyazi place-local"><h2 class="b-title b-title--post b-title--short"> <a href="http://sibdepo.ru/reading/romantika-pustoshej-zabroshennye-zdaniya-kuzbassa.html"> Романтика пустошей: заброшенные здания Кузбасса</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">21 июня 2016 11:12</div></div> </article><article class="b-post b-post--short b-post--scroll post-391686 post type-post status-publish format-standard has-post-thumbnail hentry category-time category-reading tag-kaltan tag-korennoj-narod tag-local tag-mundybash tag-tashtagol tag-toponim tag-tuleev tag-tyrgan tag-shorets tag-shoriya tag-shorskij-yazyk tag-shortsy place-local"><h2 class="b-title b-title--post b-title--short"> <a href="http://sibdepo.ru/reading/trudnosti-kuzbasskogo-perevoda-chto-oznachayut-geograficheskie-nazvaniya-v-kemerovskoj-oblasti.html"> Трудности перевода: что означают географические названия Кузбасса</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">25 августа 2016 13:21</div></div> </article><article class="b-post b-post--short b-post--scroll post-393532 post type-post status-publish format-standard has-post-thumbnail hentry category-avtodepo category-longread category-test-drajv category-reading tag-vndorozhnik tag-vnedorozhnik tag-kemerovo tag-local tag-tantsy tag-tverk tag-test tag-test-drajv tag-test-drajv-jeep-wrangler-rubicon-twerk-edition place-local"><h2 class="b-title b-title--post b-title--short"> <a href="http://sibdepo.ru/reading/test-drajv-jeep-wrangler-rubicon-zheleznyj-dinozavr.html"> Тест-драйв Jeep Wrangler Rubicon: железный динозавр</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">24 августа 2016 13:38</div></div> </article><article class="b-post b-post--short b-post--scroll post-495911 post type-post status-publish format-standard has-post-thumbnail hentry category-food category-reading tag-vysokaya-kuhnya tag-eda tag-kemerovo tag-local tag-moskva tag-pafos place-local"><h2 class="b-title b-title--post b-title--short"> <a href="http://sibdepo.ru/reading/pelmeni-za-poltsarstva-restorany-kemerova-vs-moskvy.html"> <span class="b-post__add b-post__add--video" title="Видео"><i class="sd-video"></i></span>Меню для мажоров: рестораны Кемерова Vs Москвы</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">13 ноября 2017 16:45</div></div> </article></div><div class="b-news-scroll--loading"></div> <a href="/reading" class="b-reading-scroll--more btn btn-block btn-sibdepo" data-latest="2">Загрузить ещё</a></div></div></div></div><div data-yametrika='{"goal":"clickLatestPhoto"}'><div class=""><div class="b-section b-section--block"><div class="b-block b-block--photo" style="background-image: url(http://j.sibdepo.ru/wp-content/uploads/2017/11/IMG_6112-400x267.jpg?x64127)"> <a class="b-block__link b-block__link--photo" href="http://sibdepo.ru/news/vecherinka-100-v-litsah.html"><div class="b-block__content b-block__content--photo"><div class="b-cat-title b-cat-title--bordered b-cat-title--centered">Фоторепортажи</div><div class="block-side -front -has-cat"><h3 class="b-title b-title--block b-title--block__photo b-title--resizeable"> «Вечеринка 100» в лицах</h3> <time class="b-photo-date" datetime="06.11.2017 12:48"> 6.11.2017</time></div><div class="block-side -back -has-cat _as-table"><div class="b-excerpt b-excerpt--block b-excerpt--block__photo _as-cell"> Фоторепортаж с праздника, посвящённого грядущему 100-летию Кемерова</div></div></div> </a></div></div></div></div></div></div></div></div> <footer class="b-footer"><div class="container"><div class="b-contacts"><ul id="menu-kontakty" class="b-menu b-menu--big b-menu--contacts"><li id="menu-item-321834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-321834"><a href="http://sibdepo.ru/about">Редакция</a></li><li id="menu-item-321833" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-321833"><a href="http://sibdepo.ru/contacts">Контакты</a></li><li id="menu-item-321832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-321832"><a href="http://sibdepo.ru/possibilities">Наши возможности</a></li><li id="menu-item-334460" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-334460"><a href="http://i.sibdepo.ru/wp-content/uploads/2015/10/Prajs-Sibdepo-2017-10-25.pdf?x64127">Прайс-лист</a></li></ul></div><div class="b-footer__meta"><div class="row"><div class="col-md-5"><div class="b-logo b-logo--bottom" data-yametrika='{"goal":"clickLogoBottom"}'> <a class="b-logo__link b-logo__link--bottom" href="http://sibdepo.ru/" rel="home"> <img class="b-logo__image" alt="" src="http://i.sibdepo.ru/wp-content/themes/sibdepo2.0/assets/images/logo--white.png?x64127"><div class="b-logo__subtitle">Журнал о жизни в Кузбассе</div><div class="b-logo__subtitle">Номер свидетельства о регистрации СМИ: ЭЛ № ФС 77-67871 от 6.12.2016 г. выдано Роскомнадзором.</div> </a></div></div><div class="col-md-4"><div class="b-footer__module b-footer__module--counters"><p>© 2007—2017 Sibdepo.ru Все права защищены. При частичном цитировании материалов с sibdepo.ru обязательны упоминание названия портала и активная ссылка на публикацию. Про полном копировании обязательно письменное разрешение от Sibdepo.<br> При репродуцировании в печатных изданиях необходимо указание: «Интернет-журнал о жизни в Кузбассе "Сибдепо", или «Сибдепо», www.sibdepo.ru.<br> Коммерческое использование возможно только после согласования с редакцией Sibdepo.</p></div></div><div class="col-md-3"><div class="b-footer__module b-footer__module--elustro"><p><img src="http://c.sibdepo.ru/wp-content/themes/sibdepo2.0/assets/images/18+.png?x64127" alt="18+" width="24"></p><p class="hidden-mobile"><noindex><a href="http://orphus.ru" id="orphus" target="_blank"><img class="b-orpus-image" alt="Система Orphus" src="http://j.sibdepo.ru/wp-content/themes/sibdepo2.0/assets/images/blank.gif?x64127"></a></noindex>Нашли ошибку в тексте? Выделите её и нажмите Ctrl+Enter.</p><div class="row"><div class="col-md-7 col-lg-6">Разработка и поддержка сайта</div><div class="col-md-5 col-lg-6"> <a href="http://elustro.net" target="_blank"> <img class="b-elustro__logo" alt="Дизайн-бюро «Элюстро»" src="http://i.sibdepo.ru/wp-content/themes/sibdepo2.0/assets/images/elustro-logo.png?x64127"> </a></div></div></div></div></div></div></div> </footer> <script type="text/javascript">/*<![CDATA[*/_hcwp=window._hcwp||[];_hcwp.push({widget:"Bloggerstream",widget_id:65961,selector:".comments-num",label:"<i class=\"sd-comment b-post__comments-icon\"></i>{%COUNT%}"});(function(){if("HC_LOAD_INIT"in window)return;HC_LOAD_INIT=true;var lang=(navigator.language||navigator.systemLanguage||navigator.userLanguage||"en").substr(0,2).toLowerCase();var hcc=document.createElement("script");hcc.type="text/javascript";hcc.async=true;hcc.src=("https:"==document.location.protocol?"https":"http")+"://w.hypercomments.com/widget/hc/65961/"+lang+"/widget.js";var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(hcc,s.nextSibling);})();/*]]>*/</script><link rel='stylesheet' id='tosrus-style-css' href='http://c.sibdepo.ru/wp-content/plugins/totalpoll/templates/default/assets/css/jquery.tosrus.min.css?x64127' type='text/css' media='all' /> <script type='text/javascript'>var pvcArgsFrontend={"mode":"js","requestURL":"http:\/\/sibdepo.ru\/wordpress\/wp-admin\/admin-ajax.php","postID":"497839","nonce":"2084fb52a7"};</script> <script type='text/javascript' src='http://j.sibdepo.ru/wp-content/plugins/post-views-counter/js/frontend.js?x64127'></script> <script type='text/javascript'>var ratingsL10n={"plugin_url":"http:\/\/sibdepo.ru\/wp-content\/plugins\/wp-postratings","ajax_url":"http:\/\/sibdepo.ru\/wordpress\/wp-admin\/admin-ajax.php","text_wait":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043d\u0435 \u0433\u043e\u043b\u043e\u0441\u0443\u0439\u0442\u0435 \u0437\u0430 \u043d\u0435\u0441\u043a\u043e\u043b\u044c\u043a\u043e \u0437\u0430\u043f\u0438\u0441\u0435\u0439 \u043e\u0434\u043d\u043e\u0432\u0440\u0435\u043c\u0435\u043d\u043d\u043e.","image":"stars_flat(png)","image_ext":"png","max":"10","show_loading":"1","show_fading":"1","custom":"0"};var ratings_mouseover_image=new Image();ratings_mouseover_image.src="http://c.sibdepo.ru/wp-content/plugins/wp-postratings/images/stars_flat(png)/rating_over.png?x64127";;</script> <script type='text/javascript' src='http://j.sibdepo.ru/wp-content/plugins/wp-postratings/js/postratings-js.js?x64127'></script> <script type='text/javascript' src='//vk.com/js/api/openapi.js?ver=116'></script> <script type='text/javascript'>var sibdepo={"ajaxurl":"http:\/\/sibdepo.ru\/wordpress\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='http://j.sibdepo.ru/wp-content/themes/sibdepo2.0/assets/js/dist/sibdepo-theme.min.js?x64127'></script> <script type='text/javascript' src='http://j.sibdepo.ru/wordpress/wp-includes/js/wp-embed.js?x64127'></script> <script type='text/javascript'>var TotalPoll={"AJAX":"http:\/\/sibdepo.ru\/wordpress\/wp-admin\/admin-ajax.php","AJAX_ACTION":"tp_action","VERSION":"3.2.42","settings":{"limitations":{"captcha":{"enabled":false,"sitekey":false,"hl":"ru"}},"sharing":{"enabled":false,"expression":"","networks":false}}};</script> <script type='text/javascript' src='http://j.sibdepo.ru/wp-content/plugins/totalpoll/assets/js/min/front.js?x64127'></script> <script type='text/javascript' src='http://j.sibdepo.ru/wp-content/plugins/totalpoll/templates/default/assets/js/min/jquery.tosrus.js?x64127'></script> <script type='text/javascript' src='http://j.sibdepo.ru/wp-content/plugins/totalpoll/templates/default/assets/js/min/main.js?x64127'></script> <script type='text/javascript'>var ajaxurl="http:\/\/sibdepo.ru\/wordpress\/wp-admin\/admin-ajax.php";var wpvq_imgdir="http:\/\/sibdepo.ru\/wp-content\/plugins\/wp-viral-quiz\/views\/img\/";var wpvq_i18n_loading_label="Loading";</script> <script type='text/javascript' src='http://j.sibdepo.ru/wp-content/plugins/wp-viral-quiz/js/wpvq-front.js?x64127' DONOTMINIFYJS data-cfasync='false'></script> <script type='text/javascript'>var wpvq_dont_use_FBAPI="false";var wpvq_API_already_loaded="false";var wpvq_facebookAppID="1419312545055130";var wpvq_forceFacebookShare="false";</script> <script type='text/javascript' src='http://j.sibdepo.ru/wp-content/plugins/wp-viral-quiz/js/wpvq-facebook-api.js?x64127' DONOTMINIFYJS data-cfasync='false'></script> <noindex><div class="hidden"> <script type="text/javascript">/*<![CDATA[*/document.write("<a href='//www.liveinternet.ru/click' "+"target=_blank><img src='//counter.yadro.ru/hit?t15.1;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+";h"+escape(document.title.substring(0,80))+";"+Math.random()+"' alt='' title='LiveInternet: показано число просмотров за 24"+" часа, посетителей за 24 часа и за сегодня' "+"border='0' width='88' height='31'><\/a>")/*]]>*/</script> <script type="text/javascript">(function(d,w,c){(w[c]=w[c]||[]).push(function(){try{w.yaCounter26372802=new Ya.Metrika({id:26372802,clickmap:true,trackLinks:true,accurateTrackBounce:true,webvisor:true});}catch(e){}});var n=d.getElementsByTagName("script")[0],s=d.createElement("script"),f=function(){n.parentNode.insertBefore(s,n);};s.type="text/javascript";s.async=true;s.src="https://mc.yandex.ru/metrika/watch.js";if(w.opera=="[object Opera]"){d.addEventListener("DOMContentLoaded",f,false);}else{f();}})(document,window,"yandex_metrika_callbacks");</script> <noscript><div><img src="https://mc.yandex.ru/watch/26372802" style="position:absolute; left:-9999px;" alt=""/></div> </noscript> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-65261666-1','auto');ga('send','pageview');</script> <script>(function(w,d,c){(w[c]=w[c]||[]).push(function(){var options={project:2850567};try{w.top100Counter=new top100(options);}catch(e){}});var n=d.getElementsByTagName("script")[0],s=d.createElement("script"),f=function(){n.parentNode.insertBefore(s,n);};s.type="text/javascript";s.async=true;s.src=(d.location.protocol=="https:"?"https:":"http:")+"//st.top100.ru/top100/top100.js";if(w.opera=="[object Opera]"){d.addEventListener("DOMContentLoaded",f,false);}else{f();}})(window,document,"_top100q");</script> <noscript><img src="//counter.rambler.ru/top100.cnt?pid=2850567"></noscript> <script type="text/javascript">(function(w,n,d,r,s){(new Image).src=('https:'==d.location.protocol?'https:':'http:')+'//top-fwz1.mail.ru/counter?id=2341146;js=13'+
((r=d.referrer)?';r='+escape(r):'')+((s=w.screen)?';s='+s.width+'*'+s.height:'')+';_='+Math.random();})(window,navigator,document);</script> <noscript><div style="position:absolute;left:-10000px;"><img src="//top-fwz1.mail.ru/counter?id=2341146;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" /></div> </noscript></div> </noindex></body></html>