<!DOCTYPE html><html lang="ru-RU" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width"><meta name="theme-color" content="#006E9D"><meta name="msapplication-navbutton-color" content="#006E9D"><meta name="apple-mobile-web-app-status-bar-style" content="#006E9D"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="http://sibdepo.ru/wordpress/xmlrpc.php"><title>Кемеровчанин похитил из аптеки препараты для «мужской силы» &bull; Новости &bull; Сибдепо</title><meta name="description" content="Теперь 31-летнему жителю областного центра грозит до двух лет лишения свободы."/><meta name="keywords" content="гу мвд, кемерово, Кузбасс, похищение, препараты, провизор"/><link rel="canonical" href="http://sibdepo.ru/news/kemerovchanin-pohitil-iz-apteki-preparaty-dlya-muzhskoj-sily.html"/><meta property="og:locale" content="ru_RU"/><meta property="og:type" content="article"/><meta property="og:title" content="Кемеровчанин похитил из аптеки препараты для «мужской силы» &bull; Новости &bull; Сибдепо"/><meta property="og:description" content="Теперь 31-летнему жителю областного центра грозит до двух лет лишения свободы."/><meta property="og:url" content="http://sibdepo.ru/news/kemerovchanin-pohitil-iz-apteki-preparaty-dlya-muzhskoj-sily.html"/><meta property="og:site_name" content="Сибдепо"/><meta property="article:publisher" content="https://www.facebook.com/SibdepoNovosti"/><meta property="article:tag" content="гу мвд"/><meta property="article:tag" content="кемерово"/><meta property="article:tag" content="Кузбасс"/><meta property="article:tag" content="похищение"/><meta property="article:tag" content="препараты"/><meta property="article:tag" content="провизор"/><meta property="article:section" content="Новости"/><meta property="article:published_time" content="2017-06-29T16:57:00+00:00"/><meta property="article:modified_time" content="2017-06-29T17:03:51+00:00"/><meta property="og:updated_time" content="2017-06-29T17:03:51+00:00"/><meta property="fb:app_id" content="1419312545055130"/><meta property="og:image" content="http://j.sibdepo.ru/wp-content/uploads/2017/06/IMG_1689-7.jpg?x51192"/><meta property="og:image:width" content="2000"/><meta property="og:image:height" content="1334"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:description" content="Теперь 31-летнему жителю областного центра грозит до двух лет лишения свободы."/><meta name="twitter:title" content="Кемеровчанин похитил из аптеки препараты для «мужской силы» &bull; Новости &bull; Сибдепо"/><meta name="twitter:site" content="@sibdepo"/><meta name="twitter:image" content="http://j.sibdepo.ru/wp-content/uploads/2017/06/IMG_1689-7.jpg?x51192"/><meta name="twitter:creator" content="@sibdepo"/><link rel='dns-prefetch' href='//vk.com'/><link rel='stylesheet' id='wp-postratings-css' href='http://i.sibdepo.ru/wp-content/plugins/wp-postratings/css/postratings-css.css?x51192' type='text/css' media='all'/><link rel='stylesheet' id='theme-style-css' href='http://i.sibdepo.ru/wp-content/themes/sibdepo2.0/style.min.css?x51192' type='text/css' media='all'/> <script type='text/javascript' src='http://j.sibdepo.ru/wordpress/wp-includes/js/jquery/jquery.js?x51192'></script> <script type='text/javascript' src='http://j.sibdepo.ru/wordpress/wp-includes/js/jquery/jquery-migrate.js?x51192'></script> <script type='text/javascript' src='http://j.sibdepo.ru/wp-content/plugins/fotorama/fotorama.js?x51192'></script> <script type='text/javascript' src='http://j.sibdepo.ru/wp-content/plugins/fotorama/fotorama-wp.js?x51192'></script> <script type='text/javascript' src='http://j.sibdepo.ru/wp-content/plugins/sam-pro-free/js/polyfill.min.js?x51192'></script> <script type='text/javascript' src='http://j.sibdepo.ru/wp-content/plugins/sam-pro-free/js/jquery.iframetracker.js?x51192'></script> <script type='text/javascript'>var samProOptions={"au":"http:\/\/sibdepo.ru\/wp-content\/plugins\/sam-pro-free\/sam-pro-layout.php","load":"1","mailer":"0","clauses":"0KO+TlGSHvNoy1MEIDW7Psp1vBd\/fAOLkHyiK9SZX7rdvtrHEUQmKtduUpmtzJwhICCEaKGSwa5ptQSJhi6UDMNDcPmW5JqT5z+NzYK7QKnkNrGZjH\/V4tCpmBFeRJMtLpkxfbUZYgmmNp9v1Xc\/gUpBoxhoMfJzZoSNMOhMaF2eLcMf+Roxb9udF2vnxDzajt9W+GNq3gWh4MTKyGy36FLe+np8xnNVSAqlrBRgffg+YomnHpJvrF598Gy5gtvXHd00KqHNWGN8Pz+Kbe+Szp5j4QS9kBLSEt5QZsG0VAXY\/cJ8HRnLBaGEMgkzsL+dffp15PMCkWXGgJ2ES6CXRKRuf1Pw9Ya8Iozg9qp7cbmjvOr0TQTiXF6kbJpQCBbNaQICl\/b9uwWbNQFX8L7cpidobwbrQZAwqEGZBpfxej1dS8YdtiVBUHdYYN+Riljnyf9LEwEhbSL94TgW4BZskDwzrxhakIT+JApnOd04fSNRnvm\/JWze+zYDzCQrkvx1+2+m5JIMvVjHthmR9Z1XoYnJ3UZQfYnRyokcbuj1q9h9PsH2JwZ7Mah7sXY1gN\/Qy9t2vyXCeLjlf3cPY5JfPitZPEQnjPVgm58\/Rmu9+k1K5H228mTloLjxSFyBKg8UAtz4Xut2axhbByHwkgiDCIsmxUlAzFmp\/J8lVwiak\/s1ADHHaBF0ZET+n6O4e8EU5m0muQ6zzN4f5Xhligf+i1SD1g4EWO\/Tu3My5qs1\/1oe6eoq8635DM2QCxcTLY7Abgl+DkgV4yn5yAtwCsV2ePQ9EkLPYF6fX158NyNaX9m5Ca0DNcpYctpH7I5uYia5t12eXwfX9Tafpr5w5fhd0kbEe1jWFHhXX8z3Vxkgg\/bomUWV9Kz8rBfwmlFrMwN75eeoNN0cPijXTd8gNKFpPJYg8Ek00oU2BD0rXz4fUiSL0WRBwSptQrvtReMWWWtsaWzdwATzuJdaimRxtNsyCtAEMy5xr5O3pKSY4eVOjmJCIJzV0JwHQymcqHExETMHe+TOevQ4IEkCU8X+IEPwAH1TNRc28p4IHhY26PzHB8qj\/Su3hkRtxDew3kB7XwUxogRpHX8m\/UZ36MkwV5L1nj1j1K+HixdlJ3faqZO5l0gG64HZF6hMTdoKX4vVaDpupT9G\/1pe8Gkj5TAlxItdAjtjsm+2QxKBzEUCO0C052sTPaf7jKzuIunTa5OLi3jUoI7w6VCXEsT9hwXfGWvkj89pNf3U\/CO1xb\/gp64N000=","doStats":"1","jsStats":"1","container":"sam-container","place":"sam-place","ad":"sam-ad","samProNonce":"4be52e6dbe","ajaxUrl":"http:\/\/sibdepo.ru\/wordpress\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='http://j.sibdepo.ru/wp-content/plugins/sam-pro-free/js/sam.pro.layout.min.js?x51192'></script> <script type='text/javascript' src='http://j.sibdepo.ru/wp-content/themes/sibdepo2.0/assets/js/dist/header.min.js?x51192'></script> <link rel='https://api.w.org/' href='http://sibdepo.ru/wp-json/'/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://sibdepo.ru/wordpress/xmlrpc.php?rsd"/><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://j.sibdepo.ru/wordpress/wp-includes/wlwmanifest.xml"/><meta name="generator" content="WordPress 4.7.5"/><link rel='shortlink' href='http://sibdepo.ru/?p=468160'/><link rel="alternate" type="application/json+oembed" href="http://sibdepo.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsibdepo.ru%2Fnews%2Fkemerovchanin-pohitil-iz-apteki-preparaty-dlya-muzhskoj-sily.html"/><link rel="alternate" type="text/xml+oembed" href="http://sibdepo.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsibdepo.ru%2Fnews%2Fkemerovchanin-pohitil-iz-apteki-preparaty-dlya-muzhskoj-sily.html&#038;format=xml"/><link rel="alternate" type="application/rss+xml" title="RSS 2.0 Feed" href="http://sibdepo.ru/feed"/> <script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=OqjRqS2pdYh1iI2I"></script> <meta name="relap-title" content="Кемеровчанин похитил из аптеки препараты для «мужской силы»"></head><body class="post-template-default single single-post postid-468160 single-format-standard"> <header id="b-header" class="b-header"><div class="container"><div class="b-header-section b-header-section--top"><div class="col-sm-3"><div class="b-icons-social" data-yametrika='{"goal":"clickSocialIconsTop"}'> <a href="https://vk.com/sibdepo42" target="_blank" class="b-icons-social__icon b-icons-social__icon--vk" title="VK.com"><span class="sd sd-vk"></span></a><a href="https://www.facebook.com/SibdepoNovosti" target="_blank" class="b-icons-social__icon b-icons-social__icon--fb" title="Фейсбук"><span class="sd sd-facebook"></span></a><a href="https://twitter.com/sibdepo" target="_blank" class="b-icons-social__icon b-icons-social__icon--tw" title="Твиттер"><span class="sd sd-twitter"></span></a><a href="http://www.odnoklassniki.ru/sibdepo" target="_blank" class="b-icons-social__icon b-icons-social__icon--ok" title="Одноклассники"><span class="sd sd-odnoklassniki"></span></a></div></div><div class="col-sm-6"><div class="b-logo b-logo--top" data-yametrika='{"goal":"clickLogoTop"}'> <a class="b-logo__link" href="http://sibdepo.ru/" rel="home"> <img class="b-logo__image" alt="" src="http://i.sibdepo.ru/wp-content/themes/sibdepo2.0/assets/images/logo.png?x51192"><div class="b-logo__subtitle">Журнал о жизни в Кузбассе</div> </a></div></div><div class="col-sm-3"><form role="search" method="get" class="b-search b-search--top" action="http://sibdepo.ru/"><div class="input-group input-group--search"> <span class="input-group-btn"><button class="btn btn-primary b-search__btn" type="submit" title="Искать"><i class="sd sd-search"></i></button></span> <input type="search" class="form-control search-field b-search__input" placeholder="Поиск..." value="" name="s"/></div> <input type="hidden" name="search_sortby" value="date"></form></div></div><div id="menu"> <nav class="b-menu-holder"><div class="b-menu-select" id="menu-select"></div><div class="b-menu-container"><form role="search" method="get" class="b-search b-search--adaptive" action="http://sibdepo.ru/"><div class="input-group input-group--search"> <input type="search" class="form-control search-field b-search__input" placeholder="Поиск..." value="" name="s"/> <span class="input-group-btn"><button class="btn btn-primary b-search__btn" type="submit" title="Искать"><i class="sd sd-search"></i></button></span></div> <input type="hidden" name="search_sortby" value="date"></form><ul id="menu-osnovnoe-menyu" class="b-menu b-menu--big b-menu--top"><li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6"><a href="http://sibdepo.ru/news">Новости</a></li><li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8"><a href="http://sibdepo.ru/reading">Чтиво</a><ul class="sub-menu"><li id="menu-item-4" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4"><a href="http://sibdepo.ru/reading/avtodepo">Автодепо</a></li><li id="menu-item-317230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317230"><a href="http://sibdepo.ru/reading/v-dele">В деле</a></li><li id="menu-item-317232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317232"><a href="http://sibdepo.ru/reading/time">Вопрос времени</a></li><li id="menu-item-343312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-343312"><a href="http://sibdepo.ru/reading/afisha-digest">Гид</a></li><li id="menu-item-317238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317238"><a href="http://sibdepo.ru/reading/food">Еда</a></li><li id="menu-item-317233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317233"><a href="http://sibdepo.ru/reading/interview">Интервью</a></li><li id="menu-item-317235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317235"><a href="http://sibdepo.ru/reading/kvartira">Квартира недели</a></li><li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="http://sibdepo.ru/reading/kinoprokat">Кинопрокат</a></li><li id="menu-item-421204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421204"><a href="http://sibdepo.ru/reading/opros">Опрос</a></li><li id="menu-item-398246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398246"><a href="http://sibdepo.ru/reading/price">Цена недели</a></li><li id="menu-item-317241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317241"><a href="http://sibdepo.ru/reading/expertise">Экспертиза</a></li></ul></li><li id="menu-item-370659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-370659"><a href="http://sibdepo.ru/photo">Фото</a><ul class="sub-menu"><li id="menu-item-375082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-375082"><a href="http://sibdepo.ru/photo/of-the-day">Фото дня</a></li><li id="menu-item-375083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-375083"><a href="http://sibdepo.ru/photo/reportage">Фоторепортажи</a></li></ul></li><li id="menu-item-333659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-333659"><a href="http://sibdepo.ru/afisha">Афиша</a><ul class="sub-menu"><li id="menu-item-391970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-391970"><a href="http://sibdepo.ru/afisha/premia">Премия Афиши</a></li><li id="menu-item-333732" class="menu-item menu-item-type-taxonomy menu-item-object-event_tag menu-item-333732"><a href="http://sibdepo.ru/afisha-cat/cinema">Кино</a></li><li id="menu-item-333735" class="menu-item menu-item-type-taxonomy menu-item-object-event_tag menu-item-333735"><a href="http://sibdepo.ru/afisha-cat/theatre">Спектакли</a></li><li id="menu-item-333729" class="menu-item menu-item-type-taxonomy menu-item-object-event_tag menu-item-333729"><a href="http://sibdepo.ru/afisha-cat/exhibition">Выставки</a></li><li id="menu-item-333733" class="menu-item menu-item-type-taxonomy menu-item-object-event_tag menu-item-333733"><a href="http://sibdepo.ru/afisha-cat/concert">Концерты</a></li><li id="menu-item-333728" class="menu-item menu-item-type-taxonomy menu-item-object-event_tag menu-item-333728"><a href="http://sibdepo.ru/afisha-cat/party">Вечеринки</a></li><li id="menu-item-333734" class="menu-item menu-item-type-taxonomy menu-item-object-event_tag menu-item-333734"><a href="http://sibdepo.ru/afisha-cat/education">Обучение</a></li><li id="menu-item-333730" class="menu-item menu-item-type-taxonomy menu-item-object-event_tag menu-item-333730"><a href="http://sibdepo.ru/afisha-cat/kids">Для детей</a></li><li id="menu-item-333736" class="menu-item menu-item-type-taxonomy menu-item-object-event_tag menu-item-333736"><a href="http://sibdepo.ru/afisha-cat/sport">Спорт</a></li><li id="menu-item-333731" class="menu-item menu-item-type-taxonomy menu-item-object-event_tag menu-item-333731"><a href="http://sibdepo.ru/afisha-cat/other">Другое</a></li></ul></li><li id="menu-item-443420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-443420"><a href="http://sibdepo.ru/special">Спецпроекты</a></li><li id="menu-item-467586" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-467586"><a href="http://sibdepo.ru/special/fotokonkurs-tvoyo-leto-na-sibdepo.html">Фотоконкурс</a></li></ul></div> </nav></div></div></header><div class="container"><div class="row"><div class="col col-radio"><div class="b-section b-section--bordered b-section--padded b-section--radio"><div class="b-section__content b-section__content--with-title b-section__content--radio"><div class="b-section__title">On air</div><div class="banners-container"><div class="b-banner b-banner--radio"> <a class="b-banner--radio-content b-banner--radio-content__nashe" href="/radio/Nashe_Radio_Kemerovo"> <img src="http://c.sibdepo.ru/wp-content/themes/sibdepo2.0/assets/images/nashe_gray.png?x51192" alt="Наше Радио в Кемерово" class="inactive"> <img src="http://j.sibdepo.ru/wp-content/themes/sibdepo2.0/assets/images/nashe_blue.png?x51192" alt="Наше Радио в Кемерово" class="active"> </a></div><div class="b-banner b-banner--radio"> <a class="b-banner--radio-content b-banner--radio-content__silver" href="/radio/Silver_Kem"> <img src="http://j.sibdepo.ru/wp-content/themes/sibdepo2.0/assets/images/silver_gray.png?x51192" alt="Радио Серебряный Дождь" class="inactive"> <img src="http://j.sibdepo.ru/wp-content/themes/sibdepo2.0/assets/images/silver_blue.png?x51192" alt="Радио Серебряный Дождь" class="active"> </a></div></div></div></div></div><div class="col col-head-banner"><div class="b-section b-section--padded b-section--bordered"><div class="b-banner b-banner--header"><div id='c7931_0_1' class='sam-container sam-ad' data-spc='1' style='display:flex;flex-direction:row;justify-content:center;'></div></div></div></div></div></div><div class="container"><div class="row"><div class="col-md-9 col-sm-8"> <main id="main" class="site-main" role="main"><div class="b-section b-section--top-border b-section--single-post"> <article id="post-468160" class="b-post b-post--single post-468160 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-hardcore tag-gu-mvd tag-kemerovo tag-local tag-pohishhenie tag-preparaty tag-provizor place-local"><div class="b-post__meta b-post__meta--single"><div class="b-cat-title b-cat-title--labelled b-cat-title--list"><a href="http://sibdepo.ru/news/hardcore" title="Суровости">Суровости</a></div><div class="b-post__meta-item b-post__meta-item--place">Кузбасс</div><time class="b-post__meta-item b-post__meta-item--date" datetime="29.06.2017 16:57"><a href="http://sibdepo.ru/2017/06/29"> 29 июня 2017 16:57</a></time><div class="b-post__meta-item b-post__meta-item--comments"> <a href="http://sibdepo.ru/news/kemerovchanin-pohitil-iz-apteki-preparaty-dlya-muzhskoj-sily.html#respond" data-xid="sibdepo.ru/?p=468160" class="comments-num"></a></div></div> <header class="b-post__header b-post__header--single"><div class="b-thumb b-thumb--single"> <a class="b-thumb__link" href="http://i.sibdepo.ru/wp-content/uploads/2017/06/IMG_1689-7-900x600.jpg?x51192" rel="prettyPhoto[468160]"> <img width="400" height="267" src="http://i.sibdepo.ru/wp-content/uploads/2017/06/IMG_1689-7-400x267.jpg?x51192" class="b-thumb__image wp-post-image" alt="Кемеровчанин похитил из аптеки препараты для «мужской силы»" srcset="http://i.sibdepo.ru/wp-content/uploads/2017/06/IMG_1689-7-400x267.jpg?x51192 400w, http://i.sibdepo.ru/wp-content/uploads/2017/06/IMG_1689-7-150x100.jpg?x51192 150w, http://j.sibdepo.ru/wp-content/uploads/2017/06/IMG_1689-7-768x512.jpg?x51192 768w, http://i.sibdepo.ru/wp-content/uploads/2017/06/IMG_1689-7-900x600.jpg?x51192 900w" sizes="(max-width: 400px) 100vw, 400px"/> </a></div><h1 class="b-title b-title--post b-title--single">Кемеровчанин похитил из аптеки препараты для «мужской силы»</h1><div class="b-excerpt b-excerpt--single"><p>Теперь 31-летнему жителю областного центра грозит до двух лет лишения свободы.</p></div> </header><div class="b-content b-content--single" data-yametrika='{"goal":"clickLinkInContent"}'><p style="text-align: justify;">В Кемерове правоохранители задержали похитителя препаратов для «мужской силы». Об этом сообщили в пресс-службе областного ГУ МВД.</p><p style="text-align: justify;">Заведующая аптеки узнала о преступлении после просмотра записей с камер видеонаблюдения и сообщила о краже в полицию.</p><blockquote><p>«31-летний житель областного центра пришёл в аптеку на улице 9 января и забрал две упаковки препарата в тот момент, когда провизор отвлеклась. Сумма ущерба составила около 5 000 рублей», &#8212; рассказали Сибдепо в пресс-службе регионального ведомства.</p></blockquote><p style="text-align: justify;">На допросе в отделе полиции кемеровчанин признался, что он действительно похитил препараты. В отношении мужчины возбудили уголовное дело. Теперь ему грозит до двух лет колонии.</p></div><div class="b-post__sources"><div class="b-post__source b-post__source--author"> Текст: Мария Арзамасцева.</div><div class="b-post__source b-post__source--photo"> Фото: архив Сибдепо.</div></div><div class="b-share-buttons"><div class="social-likes" data-url="http://sibdepo.ru/news/kemerovchanin-pohitil-iz-apteki-preparaty-dlya-muzhskoj-sily.html" data-title="Кемеровчанин похитил из аптеки препараты для «мужской силы»"><div class="vkontakte" title="Поделиться ссылкой во Вконтакте">ВКонтакте</div><div class="facebook" title="Поделиться ссылкой в Фейсбуке">Facebook</div><div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках">Одноклассники</div><div class="twitter" data-via="sibdepo" title="Поделиться ссылкой в Твиттере">Twitter</div></div></div> </article></div><div class="b-section b-section--top-border b-section--comments"><div id="respond" class="b-comments-area"><h2 class="b-title b-title--comments">Комментарии</h2><div id="HyperComments_Box"><div id="hypercomments_widget"></div> <script type="text/javascript">var _hcwp=_hcwp||[];var _hc_real={widget_id:65961,widget:"Stream",append:'#hypercomments_widget',css:'',words_limit:10,realtime:true,comments_level:4,platform:"wordpress",title:"Кемеровчанин похитил из аптеки препараты для «мужской силы»",href:"http://sibdepo.ru/news/kemerovchanin-pohitil-iz-apteki-preparaty-dlya-muzhskoj-sily.html",xid:'sibdepo.ru/?p=468160'};_hcwp.push(_hc_real);(function(){if("HC_LOAD_INIT"in window)return;HC_LOAD_INIT=true;var hcc=document.createElement("script");hcc.type="text/javascript";hcc.async=true;hcc.src=("https:"==document.location.protocol?"https":"http")+"://w.hypercomments.com/widget/hc/65961/ru/widget.js";var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(hcc,s.nextSibling);})();</script> <div id="hc_full_comments"></div></div> <script type="text/javascript">document.getElementById('hc_full_comments').innerHTML='';</script> </div></div><h2 class="b-title b-title--comments">Рекомендуем</h2><div class="b-recommended b-recommended--text b-recommended--hide-one"><div class="row" data-yametrika='{"goal":"clickRecommend"}'><div class="col-md-6 col-lg-4"><div class="b-section b-section--block"><div class="b-block b-block--photo" style="background-image: url(http://j.sibdepo.ru/wp-content/uploads/2017/06/W7A5021-400x267.jpg?x51192)"> <a class="b-block__link b-block__link--photo" href="http://sibdepo.ru/photo/chelovek-iz-kemerova-kak-proshyol-festival-ulichnogo-iskusstva-detalizatsiya.html"><div class="b-block__content b-block__content--photo"><div class="b-cat-title b-cat-title--bordered b-cat-title--centered">Фоторепортажи</div><div class="block-side -front -has-cat"><h3 class="b-title b-title--block b-title--block__photo b-title--resizeable"> Человек из Кемерова: как прошёл фестиваль уличного искусства «Детализация»</h3></div><div class="block-side -back -has-cat _as-table"><div class="b-excerpt b-excerpt--block b-excerpt--block__photo _as-cell"> «Поэтическая вАрка», уличная мода, граффити и другие яркие моменты «Детализации»</div></div></div> </a></div></div></div><div class="col-md-6 col-lg-4"><div class="b-section b-section--block"><div class="b-block b-block--photo" style="background-image: url(http://j.sibdepo.ru/wp-content/uploads/2017/06/W7A9165-400x267.jpg?x51192)"> <a class="b-block__link b-block__link--photo" href="http://sibdepo.ru/reading/vsyo-chto-nuzhno-znat-o-kemtippe-pamyatka-abiturentu.html"><div class="b-block__content b-block__content--photo"><div class="b-cat-title b-cat-title--bordered b-cat-title--centered">Чтиво</div><div class="block-side -front -has-cat"><h3 class="b-title b-title--block b-title--block__photo b-title--resizeable"> Всё, что нужно знать о КемТИППе: памятка абитуриенту</h3></div><div class="block-side -back -has-cat _as-table"><div class="b-excerpt b-excerpt--block b-excerpt--block__photo _as-cell"> Гид по одному из главных вузов Кузбасса</div></div></div> </a></div></div></div><div class="col-md-6 col-lg-4"><div class="b-section b-section--block"><div class="b-block b-block--photo" style="background-image: url(http://c.sibdepo.ru/wp-content/uploads/2017/06/original-1-1-400x246.jpg?x51192)"> <a class="b-block__link b-block__link--photo" href="http://sibdepo.ru/reading/viktorina-o-kurortah-sssr.html"><div class="b-block__content b-block__content--photo"><div class="b-cat-title b-cat-title--bordered b-cat-title--centered">Вопрос времени</div><div class="block-side -front -has-cat"><h3 class="b-title b-title--block b-title--block__photo b-title--resizeable"> Викторина о курортах СССР</h3></div><div class="block-side -back -has-cat _as-table"><div class="b-excerpt b-excerpt--block b-excerpt--block__photo _as-cell"> Сумеете отгадать названия курортов, о которых мечтал весь Советский Союз?</div></div></div> </a></div></div></div><div class="col-md-6 col-lg-4"><div class="b-section b-section--block"><div class="b-block b-block--photo" style="background-image: url(http://i.sibdepo.ru/wp-content/uploads/2017/06/Kopiya-53c54d185fd0c-400x267.jpg?x51192)"> <a class="b-block__link b-block__link--photo" href="http://sibdepo.ru/special/fotokonkurs-tvoyo-leto-na-sibdepo.html"><div class="b-block__content b-block__content--photo"><div class="b-cat-title b-cat-title--bordered b-cat-title--centered">Спецпроекты</div><div class="block-side -front -has-cat"><h3 class="b-title b-title--block b-title--block__photo b-title--resizeable"> Фотоконкурс «Твоё лето на Сибдепо»</h3></div><div class="block-side -back -has-cat _as-table"><div class="b-excerpt b-excerpt--block b-excerpt--block__photo _as-cell"> За ваши невероятные летние приключения Сибдепо подарит вам iPhone 7, велосипед или гироскутер</div></div></div> </a></div></div></div></div></div><div class="b-section b-recommended--afisha-promo b-recommended--hide-one" data-yametrika='{"goal":"clickAfishaPromo"}'><h2 class="b-title b-title--afisha-promo"><a href="http://sibdepo.ru/afisha/events" title="Афиша Сибдепо">Сегодня в Кемерове</a></h2><div class="row"> <article class="b-post b-post--afisha b-post--afisha__list col-md-6 col-lg-4 b-post--afisha__repeating b-post--afisha__have-seances b-post--afisha__cinema post-463232 post type-post status-publish format-standard has-post-thumbnail hentry category-afisha category-events"><div class="b-section b-section--block b-section--no-margin"><div class="b-block b-block--photo" style="background-image: url(http://j.sibdepo.ru/wp-content/uploads/2017/06/kinopoisk.ru-The-Mummy-2926322-221x350.jpg?x51192)"> <a class="b-block__link b-block__link--photo" href="http://sibdepo.ru/afisha/mumiya.html"><div class="b-block__content b-block__content--photo"><div class="b-cat-title b-cat-title--bordered b-cat-title--centered b-cat-title--afisha">Кино</div><div class="block-side -front -has-cat"><h3 class="b-title b-title--block b-title--block__photo b-title--block__afisha"> Мумия</h3></div><div class="block-side -back -has-cat _as-table"><div class="_as-cell"><div class="b-excerpt b-excerpt--block b-excerpt--block__photo"> В тот день, когда погребенная дочь фараона проснется, мир познает неистовую ярость, накопившуюся у неё за тысячелетия заточения</div></div></div><div class="b-age b-age--on-bg b-age--list"> 12+</div></div> </a></div></div> </article> <article class="b-post b-post--afisha b-post--afisha__list col-md-6 col-lg-4 b-post--afisha__repeating b-post--afisha__have-seances b-post--afisha__cinema post-465948 post type-post status-publish format-standard has-post-thumbnail hentry category-afisha category-events"><div class="b-section b-section--block b-section--no-margin"><div class="b-block b-block--photo" style="background-image: url(http://c.sibdepo.ru/wp-content/uploads/2017/06/811609-238x350.jpg?x51192)"> <a class="b-block__link b-block__link--photo" href="http://sibdepo.ru/afisha/transformery-poslednij-rytsar.html"><div class="b-block__content b-block__content--photo"><div class="b-cat-title b-cat-title--bordered b-cat-title--centered b-cat-title--afisha">Кино</div><div class="block-side -front -has-cat"><h3 class="b-title b-title--block b-title--block__photo b-title--block__afisha"> Трансформеры: Последний рыцарь</h3></div><div class="block-side -back -has-cat _as-table"><div class="_as-cell"><div class="b-excerpt b-excerpt--block b-excerpt--block__photo"> Кто теперь твои герои и чем закончится война с Трансформерами?</div></div></div><div class="b-age b-age--on-bg b-age--list"> 12+</div></div> </a></div></div> </article> <article class="b-post b-post--afisha b-post--afisha__list col-md-6 col-lg-4 b-post--afisha__repeating b-post--afisha__have-seances b-post--afisha__cinema post-468185 post type-post status-publish format-standard has-post-thumbnail hentry category-afisha category-events"><div class="b-section b-section--block b-section--no-margin"><div class="b-block b-block--photo" style="background-image: url(http://j.sibdepo.ru/wp-content/uploads/2017/06/777887-245x350.jpg?x51192)"> <a class="b-block__link b-block__link--photo" href="http://sibdepo.ru/afisha/sinyaya-bezdna.html"><div class="b-block__content b-block__content--photo"><div class="b-cat-title b-cat-title--bordered b-cat-title--centered b-cat-title--afisha">Кино</div><div class="block-side -front -has-cat"><h3 class="b-title b-title--block b-title--block__photo b-title--block__afisha"> Синяя бездна</h3></div><div class="block-side -back -has-cat _as-table"><div class="_as-cell"><div class="b-excerpt b-excerpt--block b-excerpt--block__photo"> Найти выход из смертельной ловушки.</div></div></div><div class="b-age b-age--on-bg b-age--list"> 16+</div></div> </a></div></div> </article> <article class="b-post b-post--afisha b-post--afisha__list col-md-6 col-lg-4 b-post--afisha__repeating b-post--afisha__have-seances post-334524 post type-post status-publish format-standard has-post-thumbnail hentry category-afisha category-events"><div class="b-section b-section--block b-section--no-margin"><div class="b-block b-block--photo" style="background-image: url(http://j.sibdepo.ru/wp-content/uploads/2016/01/Gorka-234x350.jpg?x51192)"> <a class="b-block__link b-block__link--photo" href="http://sibdepo.ru/afisha/kak-rossiya-prirastala-kuzbassom.html"><div class="b-block__content b-block__content--photo"><div class="b-cat-title b-cat-title--bordered b-cat-title--centered b-cat-title--afisha">Выставки</div><div class="block-side -front -has-cat"><h3 class="b-title b-title--block b-title--block__photo b-title--block__afisha"> Как Россия прирастала Кузбассом</h3></div><div class="block-side -back -has-cat _as-table"><div class="_as-cell"><div class="b-excerpt b-excerpt--block b-excerpt--block__photo"> На выставке представлены экспонаты, которые связаны с историей развития промышленности в Кузбассе.</div><div class="b-event-place-name"> Музей-заповедник &#171;Красная Горка&#187;</div></div></div><div class="b-age b-age--on-bg b-age--list"> 0+</div></div> </a></div></div> </article></div></div><div data-yametrika='{"goal":"clickRelated"}'><div id="relap-insert"></div></div><div class="b-section b-section--bordered b-section--padded b-section--popular b-section--block"><div class="b-section__content b-section__content--with-title b-section__content--related"><div class="b-section__title">Популярное</div><div class="row" data-yametrika='{"goal":"clickPopular"}'><div class="col-md-3"> <article class="b-post b-post--short post-467827 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-administratsiya tag-ako tag-karpunkin tag-konflikt tag-local tag-proverka tag-tuleev place-local"><div class="b-thumb b-thumb--short"> <a class="b-thumb__link" href="http://sibdepo.ru/news/v-kuzbasse-departamenta-promyshlennosti-otstranili-ot-dolzhnosti.html"> <img class="b-thumb__image" data-layzr="http://j.sibdepo.ru/wp-content/uploads/2017/06/avtobiografia-193x100.jpg?x51192" width="193" height="100" alt="Главу департамента в Кузбассе отстранили от должности из-за обвинений в нападении на соседей" src="http://j.sibdepo.ru/wp-content/themes/sibdepo2.0/assets/images/blank.gif?x51192"/> </a></div><h2 class="b-title b-title--post b-title--short b-title--overflow"> <a href="http://sibdepo.ru/news/v-kuzbasse-departamenta-promyshlennosti-otstranili-ot-dolzhnosti.html"> Главу департамента в Кузбассе отстранили от должности из-за обвинений в нападении на соседей</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">28 июня 2017 11:58</div></div> </article></div><div class="col-md-3"> <article class="b-post b-post--short post-467474 post type-post status-publish format-standard has-post-thumbnail hentry category-avto category-news category-criminal tag-bajker tag-video tag-gibdd tag-kemerovo tag-local tag-moto tag-mototsiklist tag-ploshhad-sovetov tag-pogonya place-local"><div class="b-thumb b-thumb--short"> <a class="b-thumb__link" href="http://sibdepo.ru/news/pogonya-za-mototsiklistom-na-ploshhadi-sovetov-v-kemerove-popala-na-video.html"> <img class="b-thumb__image" data-layzr="http://j.sibdepo.ru/wp-content/uploads/2017/06/Snimok-ekrana-2017-06-27-v-10.43.53-193x100.png?x51192" width="193" height="100" alt="Погоня за мотоциклистом на площади Советов в Кемерове попала на видео" src="http://j.sibdepo.ru/wp-content/themes/sibdepo2.0/assets/images/blank.gif?x51192"/> </a></div><h2 class="b-title b-title--post b-title--short b-title--overflow"> <a href="http://sibdepo.ru/news/pogonya-za-mototsiklistom-na-ploshhadi-sovetov-v-kemerove-popala-na-video.html"> <span class="b-post__add b-post__add--video" title="Видео"><i class="sd-video"></i></span>Погоня за мотоциклистом на площади Советов в Кемерове попала на видео</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">27 июня 2017 13:36</div><div class="b-post__meta-item b-post__meta-item--comments"> <a href="http://sibdepo.ru/news/pogonya-za-mototsiklistom-na-ploshhadi-sovetov-v-kemerove-popala-na-video.html#respond" data-xid="sibdepo.ru/?p=467474" class="comments-num"></a></div></div> </article></div><div class="col-md-3"> <article class="b-post b-post--short post-467957 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-criminal tag-buldozer tag-local tag-proverka tag-razrez tag-sledstvennyj-komitet tag-smert place-local"><div class="b-thumb b-thumb--short"> <a class="b-thumb__link" href="http://sibdepo.ru/news/na-kuzbasskom-razreze-rabochego-nasmert-pridavilo-buldozerom.html"> <img class="b-thumb__image" data-layzr="http://i.sibdepo.ru/wp-content/uploads/2017/06/bulldozer-at-work-site-193x100.jpg?x51192" width="193" height="100" alt="На кузбасском разрезе рабочего насмерть придавило бульдозером" src="http://j.sibdepo.ru/wp-content/themes/sibdepo2.0/assets/images/blank.gif?x51192"/> </a></div><h2 class="b-title b-title--post b-title--short b-title--overflow"> <a href="http://sibdepo.ru/news/na-kuzbasskom-razreze-rabochego-nasmert-pridavilo-buldozerom.html"> На кузбасском разрезе рабочего насмерть придавило бульдозером</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">28 июня 2017 15:40</div><div class="b-post__meta-item b-post__meta-item--comments"> <a href="http://sibdepo.ru/news/na-kuzbasskom-razreze-rabochego-nasmert-pridavilo-buldozerom.html#respond" data-xid="sibdepo.ru/?p=467957" class="comments-num"></a></div></div> </article></div><div class="col-md-3"> <article class="b-post b-post--short post-467846 post type-post status-publish format-standard has-post-thumbnail hentry category-zhkkh-news category-news tag-goszhilinspektsiya tag-zhkkh-news tag-irina-gajdenko tag-iyul tag-kemerovo tag-local tag-novokuznetsk tag-povyshenie tag-rost tag-tarif place-local"><div class="b-thumb b-thumb--short"> <a class="b-thumb__link" href="http://sibdepo.ru/news/na-skolko-povysitsya-plata-za-kommunalku-v-kemerove-i-novokuznetske.html"> <img class="b-thumb__image" data-layzr="http://i.sibdepo.ru/wp-content/uploads/2017/06/IMG_5025-193x100.jpg?x51192" width="193" height="100" alt="На сколько повысится плата за «коммуналку» в Кемерове и Новокузнецке" src="http://j.sibdepo.ru/wp-content/themes/sibdepo2.0/assets/images/blank.gif?x51192"/> </a></div><h2 class="b-title b-title--post b-title--short b-title--overflow"> <a href="http://sibdepo.ru/news/na-skolko-povysitsya-plata-za-kommunalku-v-kemerove-i-novokuznetske.html"> На сколько повысится плата за «коммуналку» в Кемерове и Новокузнецке</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">28 июня 2017 12:41</div></div> </article></div></div></div></div> </main></div><div class="col-md-3 col-sm-4 b-sidebar-container"><div class="b-sidebar b-sidebar--sticky" role="complementary"><div class="b-section b-section--sidebar b-section--no-margin"><div class="b-block b-block--widget b-block--banner b-block-place2"><div id='c1570_0_2' class='sam-container sam-ad' data-spc='1' style='display:flex;flex-direction:row;justify-content:center;'></div></div></div><div class="b-section b-section--block b-section--block-height-2x b-section--bordered b-section--scrollable"><div class="b-section__content b-section__content--with-title b-section__content--scrollable"><div class="b-section__title">Чтиво</div><div class="b-section__subtitle">Лучшее</div><div class="b-news-scroll" id="b-news-scroll"><div class="b-news-scroll--container"><div class="b-news-scroll--items" data-yametrika='{"goal":"clickSidebarChtivo"}'> <article class="b-post b-post--short b-post--scroll post-432983 post type-post status-publish format-standard has-post-thumbnail hentry category-reading tag-agentstvo tag-devushka tag-konkurs tag-krasota tag-mediakrasa tag-miss tag-model tag-poklonniki tag-seksualnost place-local"><h2 class="b-title b-title--post b-title--short"> <a href="http://sibdepo.ru/reading/10-seksualnyh-modelej-iz-kuzbassa.html"> <span class="b-post__add b-post__add--photo" title="Фото"><i class="sd-photo"></i></span>10 сексуальных моделей из Кузбасса</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">25 января 2017 15:16</div></div> </article><article class="b-post b-post--short b-post--scroll post-380637 post type-post status-publish format-standard has-post-thumbnail hentry category-time category-reading tag-brevno tag-vopros-vremeni tag-gorka tag-istoriya tag-les tag-leto tag-most tag-ozero tag-otdyh tag-plyazh tag-prud tag-reka tag-sssr place-local"><h2 class="b-title b-title--post b-title--short"> <a href="http://sibdepo.ru/reading/istoriya-na-kanikulah-kak-otdyhali-letom-v-sovetskom-kuzbasse.html"> История на каникулах: как отдыхали летом в советском Кузбассе</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">11 июля 2016 13:13</div></div> </article><article class="b-post b-post--short b-post--scroll post-453846 post type-post status-publish format-standard has-post-thumbnail hentry category-special category-reading tag-grelka-fest tag-alkogol tag-bikini tag-butylka tag-gornye-lyzhi tag-grelka tag-grud tag-inventar tag-kupalnik tag-padenie tag-sneg tag-snoubord tag-spusk tag-travma tag-trassa tag-festival tag-tseny tag-sheregesh"><h2 class="b-title b-title--post b-title--short"> <a href="http://sibdepo.ru/reading/5-pretenzij-k-festivalyu-grelka-fest.html"> 5 претензий к фестивалю Grelka Fest</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">25 апреля 2017 12:44</div></div> </article><article class="b-post b-post--short b-post--scroll post-446348 post type-post status-publish format-standard has-post-thumbnail hentry category-reading tag-instagram tag-bar tag-vkontakte tag-golosovanie tag-konkurs tag-krasota tag-ofitsiantka tag-restoran tag-seksualnost tag-sotsset tag-sheregesh"><h2 class="b-title b-title--post b-title--short"> <a href="http://sibdepo.ru/reading/8-seksualnyh-ofitsiantok-iz-kuzbassa.html"> <span class="b-post__add b-post__add--photo" title="Фото"><i class="sd-photo"></i></span>8 сексуальных официанток из Кузбасса</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">20 марта 2017 13:35</div></div> </article><article class="b-post b-post--short b-post--scroll post-427872 post type-post status-publish format-standard has-post-thumbnail hentry category-reading tag-alkogol tag-boyaryshnik tag-viski tag-vodka tag-kemerovo tag-local tag-novokuznetsk tag-palenka tag-palenyj-alkogol place-local"><h2 class="b-title b-title--post b-title--short"> <a href="http://sibdepo.ru/reading/v-kuzbasse-svoj-boyaryshnik-kak-otlichit-palyonyj-alkogol.html"> В Кузбассе свой «Боярышник»: как отличить «палёный» алкоголь</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">31 декабря 2016 09:10</div></div> </article><article class="b-post b-post--short b-post--scroll post-450833 post type-post status-publish format-standard has-post-thumbnail hentry category-test category-reading tag-avto tag-bezopasnost tag-gibdd tag-doroga tag-koltso tag-narushenie tag-pdd tag-pravila tag-sberbank tag-test tag-shtraf"><h2 class="b-title b-title--post b-title--short"> <a href="http://sibdepo.ru/reading/test/as-za-rulem-ili-obezyana-s-granatoj-kak-ty-znaesh-pdd.html"> Ас за рулем или обезьяна с гранатой: как ты знаешь ПДД</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">10 апреля 2017 16:01</div></div> </article><article class="b-post b-post--short b-post--scroll post-440679 post type-post status-publish format-standard has-post-thumbnail hentry category-burgerman category-reading tag-burgermen tag-kemerovo tag-kpd tag-otsenka tag-rejting tag-sport tag-trenazhernyj-zal tag-trenazhery tag-trenirovka tag-fitnes tag-fitonyashka tag-tseny place-local"><h2 class="b-title b-title--post b-title--short"> <a href="http://sibdepo.ru/reading/burgermen-i-fitonyashka-otpravilis-v-kpd-delat-belfi.html"> «Бургермен и фитоняшка» отправились в «КПД» делать белфи</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">22 февраля 2017 09:18</div></div> </article><article class="b-post b-post--short b-post--scroll post-446535 post type-post status-publish format-standard has-post-thumbnail hentry category-retro category-reading tag-istoriya tag-kemerovo tag-local tag-sport tag-stadion tag-himik tag-chempionat-mira tag-epoha place-local"><h2 class="b-title b-title--post b-title--short"> <a href="http://sibdepo.ru/reading/chetyre-epohi-stadiona-himik.html"> <span class="b-post__add b-post__add--photo" title="Фото"><i class="sd-photo"></i></span>Четыре эпохи стадиона «Химик»</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">17 марта 2017 18:05</div></div> </article><article class="b-post b-post--short b-post--scroll post-434727 post type-post status-publish format-standard has-post-thumbnail hentry category-reading tag-meitu tag-agafya-lykova tag-astahov tag-bardokin tag-bochkaryov tag-valuev tag-vahitov tag-volochkova tag-garanin tag-goran tag-jeti tag-kolamen tag-konovalov tag-levin tag-makuta tag-mimimi tag-myaus tag-nyashnost tag-poklonskaya tag-prosekov tag-shemchuk tag-yanchenko place-local"><h2 class="b-title b-title--post b-title--short"> <a href="http://sibdepo.ru/reading/valuev-kola-men-rektor-kemgu-i-drugie-znamenitosti-v-nyashnom-svete.html"> Валуев, Кола-мен, ректор КемГУ и другие знаменитости в няшном свете</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">1 февраля 2017 12:14</div></div> </article><article class="b-post b-post--short b-post--scroll post-447207 post type-post status-publish format-standard has-post-thumbnail hentry category-time category-reading tag-aktyor tag-vopros-vremeni tag-istoriya tag-kemerovo tag-leninsk-kuznetskij tag-novokuznetsk tag-prokopevsk tag-teatr tag-truppa place-local"><h2 class="b-title b-title--post b-title--short"> <a href="http://sibdepo.ru/reading/kuzbass-teatralnyj-proverte-svoi-znaniya-v-viktorine.html"> Кузбасс театральный: проверьте свои знания в викторине</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">21 марта 2017 17:31</div></div> </article><article class="b-post b-post--short b-post--scroll post-382612 post type-post status-publish format-standard has-post-thumbnail hentry category-avtodepo category-longread category-test-drajv category-reading tag-forester tag-avto tag-bezdorozhe tag-doroga tag-zolootval tag-kemerovo tag-korshun tag-kpp tag-local tag-lesnik tag-mashina tag-motor tag-subaru tag-subaru-forester tag-test-drajv place-local"><h2 class="b-title b-title--post b-title--short"> <a href="http://sibdepo.ru/reading/avtodepo/test-drajv/test-drajv-novogo-subaru-forester-iz-tinejdzherov-v-glavy-semejstva.html"> Тест-драйв нового Subaru Forester: из тинейджеров &#8212; в главы семейства</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">14 июля 2016 16:29</div></div> </article><article class="b-post b-post--short b-post--scroll post-429063 post type-post status-publish format-standard has-post-thumbnail hentry category-interview category-reading tag-altaj tag-geografiya tag-gornyj-altaj tag-iskusstvo tag-kultura tag-svetlana-kazina tag-photo tag-fotograf place-local"><h2 class="b-title b-title--post b-title--short"> <a href="http://sibdepo.ru/reading/svetlana-kazina-mne-horosho-naedine-s-gorami.html"> Светлана Казина: &#171;Мне хорошо наедине с горами&#187;</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">11 января 2017 09:12</div></div> </article><article class="b-post b-post--short b-post--scroll post-446043 post type-post status-publish format-standard has-post-thumbnail hentry category-reading category-expertise tag-bakterii tag-begemot tag-blyudo tag-eda tag-kemerovo tag-local tag-laboratoriya tag-lenta tag-magazin tag-magnit tag-mariya-ra tag-otravleniya tag-palata tag-promenad tag-salaty tag-torgovaya-set tag-torgovyj-tsentr tag-trk tag-trts tag-tts tag-holidej tag-ekspertiza tag-yarche place-local"><h2 class="b-title b-title--post b-title--short"> <a href="http://sibdepo.ru/reading/proveryaem-salaty-iz-kemerovskih-supermarketov.html"> Проверяем салаты из кемеровских супермаркетов</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">17 марта 2017 09:04</div></div> </article><article class="b-post b-post--short b-post--scroll post-440964 post type-post status-publish format-standard has-post-thumbnail hentry category-food category-interview category-reading tag-blyudo tag-eda tag-klient tag-kompenatsiya tag-narushenie tag-nedovolstvo tag-ofitsiant tag-podacha tag-podlost tag-provokatsiya tag-restoran tag-smi tag-sud tag-upravlyayushhaya"><h2 class="b-title b-title--post b-title--short"> <a href="http://sibdepo.ru/reading/restorany-i-revizory-intervyu-s-upravlyayushhej-myunhenom.html"> <span class="b-post__add b-post__add--video" title="Видео"><i class="sd-video"></i></span>Рестораны и «ревизоры»: интервью с управляющей &#171;Мюнхеном&#187;</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">23 февраля 2017 09:17</div></div> </article><article class="b-post b-post--short b-post--scroll post-373853 post type-post status-publish format-standard has-post-thumbnail hentry category-reading tag-bliznetsy tag-bliznyashki tag-bratya tag-kemerovo tag-mesta tag-otsenki tag-seksualnost tag-syostry place-local"><h2 class="b-title b-title--post b-title--short"> <a href="http://sibdepo.ru/reading/5-par-seksualnyh-bliznyashek-iz-kemerova.html"> <span class="b-post__add b-post__add--photo" title="Фото"><i class="sd-photo"></i></span>5 пар сексуальных близняшек из Кемерова</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">16 июня 2016 09:37</div></div> </article><article class="b-post b-post--short b-post--scroll post-429932 post type-post status-publish format-standard has-post-thumbnail hentry category-time category-reading tag-vopros-vremeni tag-geroj tag-gorod tag-imya tag-istoriya tag-kemerovo tag-local tag-nazvanie tag-ulitsa"><h2 class="b-title b-title--post b-title--short"> <a href="http://sibdepo.ru/reading/horosho-li-vy-znaete-ulitsy-kemerova.html"> Хорошо ли вы знаете улицы Кемерова</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">13 января 2017 12:54</div></div> </article><article class="b-post b-post--short b-post--scroll post-391866 post type-post status-publish format-standard has-post-thumbnail hentry category-reading tag-aleksandra-erofeeva tag-vokal tag-vokalistka tag-voshishhenie tag-darya-bezhenar tag-elena-chajka tag-kemerovo tag-krasnodar tag-krasota tag-moskva tag-novokuznetsk tag-pevitsa tag-seksualnost tag-stsena tag-tatyana-hajmina place-local"><h2 class="b-title b-title--post b-title--short"> <a href="http://sibdepo.ru/reading/7-seksualnyh-pevits-iz-kuzbassa.html"> <span class="b-post__add b-post__add--photo" title="Фото"><i class="sd-photo"></i></span>7 сексуальных певиц из Кузбасса</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">18 августа 2016 13:47</div></div> </article><article class="b-post b-post--short b-post--scroll post-386125 post type-post status-publish format-standard has-post-thumbnail hentry category-v-dele category-longread category-reading tag-anzhela tag-intim-magazin tag-kemerovo tag-magazin tag-rozovyj-krolik tag-seks tag-seks-shop tag-tovary place-local"><h2 class="b-title b-title--post b-title--short"> <a href="http://sibdepo.ru/reading/v-dele/kak-anzhela-rabotala-v-seks-shope.html"> Как Анжела работала в секс-шопе</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">29 июля 2016 02:58</div></div> </article><article class="b-post b-post--short b-post--scroll post-363649 post type-post status-publish format-standard has-post-thumbnail hentry category-reading category-expertise tag-eda tag-zavod tag-kemerovo tag-local tag-laboratoriya tag-magazin tag-maslo tag-maslo-slivochnoe tag-molochnaya-produktsiya tag-molochnyj-zavod tag-produkty tag-prostokvashino tag-ekspertiza place-local"><h2 class="b-title b-title--post b-title--short"> <a href="http://sibdepo.ru/reading/maslo-ne-maslyanoe-proveryaem-produkt-na-soderzhanie-rastitelnogo-zhira.html"> <span class="b-post__add b-post__add--photo" title="Фото"><i class="sd-photo"></i></span>Проверяем сливочное масло на &#171;вредность&#187;</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">13 мая 2016 13:50</div></div> </article><article class="b-post b-post--short b-post--scroll post-451482 post type-post status-publish format-standard has-post-thumbnail hentry category-time category-reading tag-vopros-vremeni tag-istoriya tag-kemerovo tag-lopata tag-luzha tag-mezhdurechensk tag-novokuznetsk tag-sssr tag-subbotnik tag-entuziazm"><h2 class="b-title b-title--post b-title--short"> <a href="http://sibdepo.ru/reading/viktorina-o-subbotnikah-v-kuzbasse-leninskih-i-ne-tolko.html"> Викторина о субботниках в Кузбассе: ленинских и не только</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">11 апреля 2017 17:06</div></div> </article></div><div class="b-news-scroll--loading"></div> <a href="/reading" class="b-reading-scroll--more btn btn-block btn-sibdepo" data-latest="2">Загрузить ещё</a></div></div></div></div><div data-yametrika='{"goal":"clickLatestPhoto"}'><div class=""><div class="b-section b-section--block"><div class="b-block b-block--photo" style="background-image: url(http://c.sibdepo.ru/wp-content/uploads/2017/06/W7A6050-400x267.jpg?x51192)"> <a class="b-block__link b-block__link--photo" href="http://sibdepo.ru/photo/do-svidanya-shkola-v-kemerove-proshli-vypusknye-vechera.html"><div class="b-block__content b-block__content--photo"><div class="b-cat-title b-cat-title--bordered b-cat-title--centered">Фоторепортажи</div><div class="block-side -front -has-cat"><h3 class="b-title b-title--block b-title--block__photo b-title--resizeable"> До свиданья, школа: фоторепортаж с кемеровских выпускных вечеров</h3> <time class="b-photo-date" datetime="26.06.2017 10:09"> 26.06.2017</time></div><div class="block-side -back -has-cat _as-table"><div class="b-excerpt b-excerpt--block b-excerpt--block__photo _as-cell"> Прощание со школой и новая жизнь</div></div></div> </a></div></div></div></div></div></div></div></div> <footer class="b-footer"><div class="container"><div class="b-contacts"><ul id="menu-kontakty" class="b-menu b-menu--big b-menu--contacts"><li id="menu-item-321834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-321834"><a href="http://sibdepo.ru/about">Редакция</a></li><li id="menu-item-321833" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-321833"><a href="http://sibdepo.ru/contacts">Контакты</a></li><li id="menu-item-321832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-321832"><a href="http://sibdepo.ru/possibilities">Наши возможности</a></li><li id="menu-item-334460" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-334460"><a href="http://i.sibdepo.ru/wp-content/uploads/2015/10/Prajs-Sibdepo-2017-obnovlyonnyj.pdf?x51192">Прайс-лист</a></li></ul></div><div class="b-footer__meta"><div class="row"><div class="col-md-5"><div class="b-logo b-logo--bottom" data-yametrika='{"goal":"clickLogoBottom"}'> <a class="b-logo__link b-logo__link--bottom" href="http://sibdepo.ru/" rel="home"> <img class="b-logo__image" alt="" src="http://i.sibdepo.ru/wp-content/themes/sibdepo2.0/assets/images/logo--white.png?x51192"><div class="b-logo__subtitle">Журнал о жизни в Кузбассе</div><div class="b-logo__subtitle">Номер свидетельства о регистрации СМИ: ЭЛ № ФС 77-67871 от 6.12.2016 г. выдано Роскомнадзором.</div> </a></div></div><div class="col-md-4"><div class="b-footer__module b-footer__module--counters"><p>© 2007—2017 Sibdepo.ru Все права защищены. При частичном цитировании материалов с sibdepo.ru обязательны упоминание названия портала и активная ссылка на публикацию. Про полном копировании обязательно письменное разрешение от Sibdepo.<br> При репродуцировании в печатных изданиях необходимо указание: «Интернет-журнал о жизни в Кузбассе "Сибдепо", или «Сибдепо», www.sibdepo.ru.<br> Коммерческое использование возможно только после согласования с редакцией Sibdepo.</p></div></div><div class="col-md-3"><div class="b-footer__module b-footer__module--elustro"><p><img src="http://c.sibdepo.ru/wp-content/themes/sibdepo2.0/assets/images/18+.png?x51192" alt="18+" width="24"></p><p class="hidden-mobile"><noindex><a href="http://orphus.ru" id="orphus" target="_blank"><img class="b-orpus-image" alt="Система Orphus" src="http://j.sibdepo.ru/wp-content/themes/sibdepo2.0/assets/images/blank.gif?x51192"></a></noindex>Нашли ошибку в тексте? Выделите её и нажмите Ctrl+Enter.</p><div class="row"><div class="col-md-7 col-lg-6">Разработка и поддержка сайта</div><div class="col-md-5 col-lg-6"> <a href="http://elustro.net" target="_blank"> <img class="b-elustro__logo" alt="Дизайн-бюро «Элюстро»" src="http://i.sibdepo.ru/wp-content/themes/sibdepo2.0/assets/images/elustro-logo.png?x51192"> </a></div></div></div></div></div></div></div> </footer> <script type="text/javascript">/*<![CDATA[*/_hcwp=window._hcwp||[];_hcwp.push({widget:"Bloggerstream",widget_id:65961,selector:".comments-num",label:"<i class=\"sd-comment b-post__comments-icon\"></i>{%COUNT%}"});(function(){if("HC_LOAD_INIT"in window)return;HC_LOAD_INIT=true;var lang=(navigator.language||navigator.systemLanguage||navigator.userLanguage||"en").substr(0,2).toLowerCase();var hcc=document.createElement("script");hcc.type="text/javascript";hcc.async=true;hcc.src=("https:"==document.location.protocol?"https":"http")+"://w.hypercomments.com/widget/hc/65961/"+lang+"/widget.js";var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(hcc,s.nextSibling);})();/*]]>*/</script><link rel='stylesheet' id='tosrus-style-css' href='http://c.sibdepo.ru/wp-content/plugins/totalpoll/templates/default/assets/css/jquery.tosrus.min.css?x51192' type='text/css' media='all'/> <script type='text/javascript'>var pvcArgsFrontend={"mode":"js","requestURL":"http:\/\/sibdepo.ru\/wordpress\/wp-admin\/admin-ajax.php","postID":"468160","nonce":"6159bfa3c1"};</script> <script type='text/javascript' src='http://j.sibdepo.ru/wp-content/plugins/post-views-counter/js/frontend.js?x51192'></script> <script type='text/javascript'>var ratingsL10n={"plugin_url":"http:\/\/sibdepo.ru\/wp-content\/plugins\/wp-postratings","ajax_url":"http:\/\/sibdepo.ru\/wordpress\/wp-admin\/admin-ajax.php","text_wait":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043d\u0435 \u0433\u043e\u043b\u043e\u0441\u0443\u0439\u0442\u0435 \u0437\u0430 \u043d\u0435\u0441\u043a\u043e\u043b\u044c\u043a\u043e \u0437\u0430\u043f\u0438\u0441\u0435\u0439 \u043e\u0434\u043d\u043e\u0432\u0440\u0435\u043c\u0435\u043d\u043d\u043e.","image":"stars_flat(png)","image_ext":"png","max":"10","show_loading":"1","show_fading":"1","custom":"0"};var ratings_mouseover_image=new Image();ratings_mouseover_image.src="http://c.sibdepo.ru/wp-content/plugins/wp-postratings/images/stars_flat(png)/rating_over.png?x51192";;</script> <script type='text/javascript' src='http://j.sibdepo.ru/wp-content/plugins/wp-postratings/js/postratings-js.js?x51192'></script> <script type='text/javascript' src='//vk.com/js/api/openapi.js?ver=116'></script> <script type='text/javascript'>var sibdepo={"ajaxurl":"http:\/\/sibdepo.ru\/wordpress\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='http://j.sibdepo.ru/wp-content/themes/sibdepo2.0/assets/js/dist/sibdepo-theme.min.js?x51192'></script> <script type='text/javascript' src='http://j.sibdepo.ru/wordpress/wp-includes/js/wp-embed.js?x51192'></script> <script type='text/javascript'>var TotalPoll={"AJAX":"http:\/\/sibdepo.ru\/wordpress\/wp-admin\/admin-ajax.php","AJAX_ACTION":"tp_action","VERSION":"3.2.42","settings":{"limitations":{"captcha":{"enabled":false,"sitekey":false,"hl":"ru"}},"sharing":{"enabled":false,"expression":"","networks":false}}};</script> <script type='text/javascript' src='http://j.sibdepo.ru/wp-content/plugins/totalpoll/assets/js/min/front.js?x51192'></script> <script type='text/javascript' src='http://j.sibdepo.ru/wp-content/plugins/totalpoll/templates/default/assets/js/min/jquery.tosrus.js?x51192'></script> <script type='text/javascript' src='http://j.sibdepo.ru/wp-content/plugins/totalpoll/templates/default/assets/js/min/main.js?x51192'></script> <script type='text/javascript'>var ajaxurl="http:\/\/sibdepo.ru\/wordpress\/wp-admin\/admin-ajax.php";var wpvq_imgdir="http:\/\/sibdepo.ru\/wp-content\/plugins\/wp-viral-quiz\/views\/img\/";var wpvq_i18n_loading_label="Loading";</script> <script type='text/javascript' src='http://j.sibdepo.ru/wp-content/plugins/wp-viral-quiz/js/wpvq-front.js?x51192' DONOTMINIFYJS data-cfasync='false'></script> <script type='text/javascript'>var wpvq_dont_use_FBAPI="false";var wpvq_API_already_loaded="false";var wpvq_facebookAppID="1419312545055130";var wpvq_forceFacebookShare="false";</script> <script type='text/javascript' src='http://j.sibdepo.ru/wp-content/plugins/wp-viral-quiz/js/wpvq-facebook-api.js?x51192' DONOTMINIFYJS data-cfasync='false'></script> <noindex><div class="hidden"> <script type="text/javascript">/*<![CDATA[*/document.write("<a href='//www.liveinternet.ru/click' "+"target=_blank><img src='//counter.yadro.ru/hit?t15.1;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+";h"+escape(document.title.substring(0,80))+";"+Math.random()+"' alt='' title='LiveInternet: показано число просмотров за 24"+" часа, посетителей за 24 часа и за сегодня' "+"border='0' width='88' height='31'><\/a>")/*]]>*/</script> <script type="text/javascript">(function(d,w,c){(w[c]=w[c]||[]).push(function(){try{w.yaCounter26372802=new Ya.Metrika({id:26372802,clickmap:true,trackLinks:true,accurateTrackBounce:true,webvisor:true});}catch(e){}});var n=d.getElementsByTagName("script")[0],s=d.createElement("script"),f=function(){n.parentNode.insertBefore(s,n);};s.type="text/javascript";s.async=true;s.src="https://mc.yandex.ru/metrika/watch.js";if(w.opera=="[object Opera]"){d.addEventListener("DOMContentLoaded",f,false);}else{f();}})(document,window,"yandex_metrika_callbacks");</script> <noscript><div><img src="https://mc.yandex.ru/watch/26372802" style="position:absolute; left:-9999px;" alt=""/></div> </noscript> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-65261666-1','auto');ga('send','pageview');</script> <script>(function(w,d,c){(w[c]=w[c]||[]).push(function(){var options={project:2850567};try{w.top100Counter=new top100(options);}catch(e){}});var n=d.getElementsByTagName("script")[0],s=d.createElement("script"),f=function(){n.parentNode.insertBefore(s,n);};s.type="text/javascript";s.async=true;s.src=(d.location.protocol=="https:"?"https:":"http:")+"//st.top100.ru/top100/top100.js";if(w.opera=="[object Opera]"){d.addEventListener("DOMContentLoaded",f,false);}else{f();}})(window,document,"_top100q");</script> <noscript><img src="//counter.rambler.ru/top100.cnt?pid=2850567"></noscript> <script type="text/javascript">(function(w,n,d,r,s){(new Image).src=('https:'==d.location.protocol?'https:':'http:')+'//top-fwz1.mail.ru/counter?id=2341146;js=13'+
((r=d.referrer)?';r='+escape(r):'')+((s=w.screen)?';s='+s.width+'*'+s.height:'')+';_='+Math.random();})(window,navigator,document);</script> <noscript><div style="position:absolute;left:-10000px;"><img src="//top-fwz1.mail.ru/counter?id=2341146;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru"/></div> </noscript></div> </noindex></body></html>