<!DOCTYPE html><html lang="ru-RU" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width"><meta name="theme-color" content="#006E9D"><meta name="msapplication-navbutton-color" content="#006E9D"><meta name="apple-mobile-web-app-status-bar-style" content="#006E9D"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="http://sibdepo.ru/wordpress/xmlrpc.php"><title>По факту гибели двух человек на пожаре в Новокузнецке возбуждено уголовное дело &bull; Новости &bull; Сибдепо</title><meta name="description" content="Шесть человек госпитализированы с признаками отравления угарным газом."/><meta name="robots" content="noodp"/><meta name="keywords" content="возгорание, гибель, дом, многоэтажка, мчс, новокузнецк, пожар, следствие, уголовное дело"/><link rel="canonical" href="http://sibdepo.ru/news/po-faktu-gibeli-dvuh-chelovek-na-pozhare-v-novokuznetske-vozbuzhdeno-ugolovnoe-delo.html"/><meta property="og:locale" content="ru_RU"/><meta property="og:type" content="article"/><meta property="og:title" content="По факту гибели двух человек на пожаре в Новокузнецке возбуждено уголовное дело &bull; Новости &bull; Сибдепо"/><meta property="og:description" content="Шесть человек госпитализированы с признаками отравления угарным газом."/><meta property="og:url" content="http://sibdepo.ru/news/po-faktu-gibeli-dvuh-chelovek-na-pozhare-v-novokuznetske-vozbuzhdeno-ugolovnoe-delo.html"/><meta property="og:site_name" content="Сибдепо"/><meta property="article:publisher" content="https://www.facebook.com/SibdepoNovosti"/><meta property="article:tag" content="возгорание"/><meta property="article:tag" content="гибель"/><meta property="article:tag" content="дом"/><meta property="article:tag" content="многоэтажка"/><meta property="article:tag" content="мчс"/><meta property="article:tag" content="новокузнецк"/><meta property="article:tag" content="пожар"/><meta property="article:tag" content="следствие"/><meta property="article:tag" content="уголовное дело"/><meta property="article:section" content="Новости"/><meta property="article:published_time" content="2017-01-21T18:12:11+00:00"/><meta property="article:modified_time" content="2017-01-21T18:16:17+00:00"/><meta property="og:updated_time" content="2017-01-21T18:16:17+00:00"/><meta property="fb:app_id" content="1419312545055130"/><meta property="og:image" content="http://c.sibdepo.ru/wp-content/uploads/2017/01/gL1aKgiKcy4.jpg"/><meta property="og:image:width" content="800"/><meta property="og:image:height" content="534"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:description" content="Шесть человек госпитализированы с признаками отравления угарным газом."/><meta name="twitter:title" content="По факту гибели двух человек на пожаре в Новокузнецке возбуждено уголовное дело &bull; Новости &bull; Сибдепо"/><meta name="twitter:site" content="@sibdepo"/><meta name="twitter:image" content="http://c.sibdepo.ru/wp-content/uploads/2017/01/gL1aKgiKcy4.jpg"/><meta name="twitter:creator" content="@sibdepo"/><link rel='dns-prefetch' href='//vk.com'/><link rel='stylesheet' id='siteorigin-panels-front-css' href='http://sibdepo.ru/wp-content/plugins/siteorigin-panels/css/front.css?x18156' type='text/css' media='all'/><link rel='stylesheet' id='wp-postratings-css' href='http://sibdepo.ru/wp-content/plugins/wp-postratings/css/postratings-css.css?x18156' type='text/css' media='all'/><link rel='stylesheet' id='theme-style-css' href='http://i.sibdepo.ru/wp-content/themes/sibdepo2.0/style.css?x18156' type='text/css' media='all'/> <script type='text/javascript' src='http://j.sibdepo.ru/wordpress/wp-includes/js/jquery/jquery.js?x18156'></script> <script type='text/javascript' src='http://j.sibdepo.ru/wordpress/wp-includes/js/jquery/jquery-migrate.js?x18156'></script> <script type='text/javascript' src='http://sibdepo.ru/wp-content/plugins/fotorama/fotorama.js?x18156'></script> <script type='text/javascript' src='http://sibdepo.ru/wp-content/plugins/fotorama/fotorama-wp.js?x18156'></script> <script type='text/javascript'>var pvcArgsFrontend={"ajaxURL":"http:\/\/sibdepo.ru\/wordpress\/wp-admin\/admin-ajax.php","postID":"432177","nonce":"156b73d5b1","postType":"post"};</script> <script type='text/javascript' src='http://sibdepo.ru/wp-content/plugins/post-views-counter/js/frontend.js?x18156'></script> <script type='text/javascript' src='http://j.sibdepo.ru/wordpress/wp-includes/js/swfobject.js?x18156'></script> <script type='text/javascript' src='http://sibdepo.ru/wp-content/plugins/sam-pro-free/js/jquery.iframetracker.js?x18156'></script> <script type='text/javascript'>var samProOptions={"au":"http:\/\/sibdepo.ru\/wp-content\/plugins\/sam-pro-free\/sam-pro-layout.php","load":"1","mailer":"0","clauses":"Jy9LZKhPaaV2V2tgU5hmFQ5WCXMf0jFbiT4\/H79s6nO6OW+U9rGnDwjpaBtHR6ps7MfEC6\/BESkOWQgMsm6yJMbsFy4G\/IU3zLgWpWl+2\/6jT2HlkbzTY6av+APx\/rbtzvGeuuGCkXuk\/xJrGA4mlYMh8qoh0lnd90oKgC2sdbfkz6NUt\/n6oZzhl+nUFzFkgFIP1VY7DNp+IuisNg8oSE8bUzcvnpOk6ygpoRXvZT+vyDyP6Rwzmn1dOsX5ZAgDErM8KGFP7tjfbNzLrXdQdQjD7X8wijm3tJ3Iw8FwzOUhMmj4f9WyNrKKFURkaLDaFrszERff3uAh3qQKhWMGOakehJyDb1zavrW4u0xOEERhEJd0\/hlf5deSatVVXjHqrOjgsthA9\/T9h42OxcPRnEYdDmx+tc2fItgFLRlZGGu2YnWfsFylyk5J7\/y4WB43rFiMUKnuR\/dSpVqznqRnl3D9rqauKwoMuvN\/km8mh5AUdJQFsUutVurroIExqu6VPElt\/fnMFTtrk7CDygZCM25m4bpMf5cRvgQDT+Dnsc5ACytMTtwOUXMzlgPXqBAa5BtlMjQ0f+oRQMxDn4Y815sv15z7ZPQRHwxSNiTOAvIG6jm7BcLmUy7Cs4gB1evHxkVwHN1ZMyzpGMAunWC4okqQjmQp6F7RSZhmMbIkjeDnExq6svI8ss1KYVicvea+ZPChx\/DGEtxzTD01FM\/6KarpmnNQ3yLoNTbmXCUTWhvKfagEeFW7JEqh1d1s8kVPrMBoOZ63RShzjevvctX6WidGZHIFp1ZvvQD6oTTVA0TtGu6dLutUn+i\/MnZ\/ajFUCwFefUZcZerS2+XiTQLj86sUHu9qYPZ0VwYpdfJvZ3hfNrYJ9oty21prP9EiQJKOW4P1fy8a2eyQorkdPgB1V7fFae7JFCXIWDulBdbnk3w+iTOeYxiyzE5fbAj683I6Mw4VuB0zW8OYY1hyEoNP9FDk2UtSGicU9ktgDe6g7qEaY4KT35NOdPz6vBbds4fc257YrTVsZQrr+iQLqV5DveV8n3Mf82J8xnl3Kn2vaqSVcw4r5TJ1tztbViy8Dqx8VbDbg2TWbvBqGjvP0XJYHbOvHNePbTw7t4y8y9rMAFXC8TyznQHD2mPhFu9PVt0rTT5Wpr8834W9geHcFoUAfdldeQSKmw\/MT7xQQtJfjb877IzXMptMH4i3hK5wBIBV19bVVLlz63brHoYp6A5FZ6IPuqjslr7\/Z0XDWXmAvh9bvEmJOyuSDkzVSp6NWBoikNDIYA2RCuhRFdtcVzNssug5H9e3Brg6Y0H+mC6PWYh1+arN5iRTnRMGfdSA3qRoBGlh0Osg8wXscG\/5loTP+L9T3DwEvKHDyxvf+hniA7f3SBBtb0tcrK+On\/2y1CIc","doStats":"1","jsStats":"","container":"sam-container","place":"sam-place","ad":"sam-ad","wap":"L3Zhci93d3cvYWRtaW4vd3d3L3NpYmRlcG8ucnUvd29yZHByZXNzL3dwLWxvYWQucGhw"};</script> <script type='text/javascript' src='http://sibdepo.ru/wp-content/plugins/sam-pro-free/js/sam.pro.layout.min.js?x18156'></script> <script type='text/javascript' src='http://j.sibdepo.ru/wp-content/themes/sibdepo2.0/assets/js/vendor/modernizr.js?x18156'></script> <script type='text/javascript' src='http://j.sibdepo.ru/wp-content/themes/sibdepo2.0/assets/js/vendor/detectizr.js?x18156'></script> <script type='text/javascript' src='http://j.sibdepo.ru/wp-content/themes/sibdepo2.0/assets/js/vk-init.js?x18156'></script> <link rel='https://api.w.org/' href='http://sibdepo.ru/wp-json/'/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://sibdepo.ru/wordpress/xmlrpc.php?rsd"/><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://j.sibdepo.ru/wordpress/wp-includes/wlwmanifest.xml"/><meta name="generator" content="WordPress 4.7.1"/><link rel='shortlink' href='http://sibdepo.ru/?p=432177'/><link rel="alternate" type="application/json+oembed" href="http://sibdepo.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsibdepo.ru%2Fnews%2Fpo-faktu-gibeli-dvuh-chelovek-na-pozhare-v-novokuznetske-vozbuzhdeno-ugolovnoe-delo.html"/><link rel="alternate" type="text/xml+oembed" href="http://sibdepo.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsibdepo.ru%2Fnews%2Fpo-faktu-gibeli-dvuh-chelovek-na-pozhare-v-novokuznetske-vozbuzhdeno-ugolovnoe-delo.html&#038;format=xml"/><link rel="alternate" type="application/rss+xml" title="RSS 2.0 Feed" href="http://sibdepo.ru/feed"/> <script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=OqjRqS2pdYh1iI2I"></script> <meta name="relap-title" content="По факту гибели двух человек на пожаре в Новокузнецке возбуждено уголовное дело"></head><body class="post-template-default single single-post postid-432177 single-format-standard"><div class="container"><div class="b-banner b-banner--top" id="b-banner--top"><div id='c1307_0_11' class='sam-container sam-ad' data-spc='1'></div> <a href="#b-banner--top" class="close-button">&times;</a></div></div> <header id="b-header" class="b-header"><div class="container"><div class="b-header-section b-header-section--top"><div class="col-sm-3"><div class="b-icons-social" data-yametrika='{"goal":"clickSocialIconsTop"}'> <a href="https://vk.com/sibdepo42" target="_blank" class="b-icons-social__icon b-icons-social__icon--vk" title="VK.com"><span class="sd sd-vk"></span></a><a href="https://www.facebook.com/SibdepoNovosti" target="_blank" class="b-icons-social__icon b-icons-social__icon--fb" title="Фейсбук"><span class="sd sd-facebook"></span></a><a href="https://twitter.com/sibdepo" target="_blank" class="b-icons-social__icon b-icons-social__icon--tw" title="Твиттер"><span class="sd sd-twitter"></span></a><a href="http://www.odnoklassniki.ru/sibdepo" target="_blank" class="b-icons-social__icon b-icons-social__icon--ok" title="Одноклассники"><span class="sd sd-odnoklassniki"></span></a></div></div><div class="col-sm-6"><div class="b-logo b-logo--top" data-yametrika='{"goal":"clickLogoTop"}'> <a class="b-logo__link" href="http://sibdepo.ru/" rel="home"> <img class="b-logo__image" alt="" src="http://i.sibdepo.ru/wp-content/themes/sibdepo2.0/assets/images/logo.png"><div class="b-logo__subtitle">Журнал о жизни в Кузбассе</div> </a></div></div><div class="col-sm-3"><form role="search" method="get" class="b-search b-search--top" action="http://sibdepo.ru/"><div class="input-group input-group--search"> <span class="input-group-btn"><button class="btn btn-primary b-search__btn" type="submit" title="Искать"><i class="sd sd-search"></i></button></span> <input type="search" class="form-control search-field b-search__input" placeholder="Поиск..." value="" name="s"/></div> <input type="hidden" name="search_sortby" value="date"></form></div></div><div id="menu"> <nav class="b-menu-holder"><div class="b-menu-select" id="menu-select"></div><div class="b-menu-container"><form role="search" method="get" class="b-search b-search--adaptive" action="http://sibdepo.ru/"><div class="input-group input-group--search"> <input type="search" class="form-control search-field b-search__input" placeholder="Поиск..." value="" name="s"/> <span class="input-group-btn"><button class="btn btn-primary b-search__btn" type="submit" title="Искать"><i class="sd sd-search"></i></button></span></div> <input type="hidden" name="search_sortby" value="date"></form><ul id="menu-osnovnoe-menyu" class="b-menu b-menu--big b-menu--top"><li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6"><a href="http://sibdepo.ru/news">Новости</a></li><li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8"><a href="http://sibdepo.ru/reading">Чтиво</a><ul class="sub-menu"><li id="menu-item-4" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4"><a href="http://sibdepo.ru/reading/avtodepo">Автодепо</a></li><li id="menu-item-317230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317230"><a href="http://sibdepo.ru/reading/v-dele">В деле</a></li><li id="menu-item-317232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317232"><a href="http://sibdepo.ru/reading/time">Вопрос времени</a></li><li id="menu-item-343312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-343312"><a href="http://sibdepo.ru/reading/afisha-digest">Гид</a></li><li id="menu-item-317238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317238"><a href="http://sibdepo.ru/reading/food">Еда</a></li><li id="menu-item-317233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317233"><a href="http://sibdepo.ru/reading/interview">Интервью</a></li><li id="menu-item-317235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317235"><a href="http://sibdepo.ru/reading/kvartira">Квартира недели</a></li><li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="http://sibdepo.ru/reading/kinoprokat">Кинопрокат</a></li><li id="menu-item-399410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-399410"><a href="http://sibdepo.ru/reading/business-people">Люди дела</a></li><li id="menu-item-317236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317236"><a href="http://sibdepo.ru/reading/hardcore-news">Новости-суровости</a></li><li id="menu-item-421204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421204"><a href="http://sibdepo.ru/reading/opros">Опрос</a></li><li id="menu-item-398246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398246"><a href="http://sibdepo.ru/reading/price">Цена недели</a></li><li id="menu-item-317241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317241"><a href="http://sibdepo.ru/reading/expertise">Экспертиза</a></li></ul></li><li id="menu-item-370659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-370659"><a href="http://sibdepo.ru/photo">Фото</a><ul class="sub-menu"><li id="menu-item-375082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-375082"><a href="http://sibdepo.ru/photo/of-the-day">Фото дня</a></li><li id="menu-item-375083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-375083"><a href="http://sibdepo.ru/photo/reportage">Фоторепортажи</a></li><li id="menu-item-375081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-375081"><a href="http://sibdepo.ru/miss-sibdepo">«Мисс Сибдепо»</a></li></ul></li><li id="menu-item-333659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-333659"><a href="http://sibdepo.ru/afisha">Афиша</a><ul class="sub-menu"><li id="menu-item-391970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-391970"><a href="http://sibdepo.ru/afisha/premia">Премия Афиши</a></li><li id="menu-item-333732" class="menu-item menu-item-type-taxonomy menu-item-object-event_tag menu-item-333732"><a href="http://sibdepo.ru/afisha-cat/cinema">Кино</a></li><li id="menu-item-333735" class="menu-item menu-item-type-taxonomy menu-item-object-event_tag menu-item-333735"><a href="http://sibdepo.ru/afisha-cat/theatre">Спектакли</a></li><li id="menu-item-333729" class="menu-item menu-item-type-taxonomy menu-item-object-event_tag menu-item-333729"><a href="http://sibdepo.ru/afisha-cat/exhibition">Выставки</a></li><li id="menu-item-333733" class="menu-item menu-item-type-taxonomy menu-item-object-event_tag menu-item-333733"><a href="http://sibdepo.ru/afisha-cat/concert">Концерты</a></li><li id="menu-item-333728" class="menu-item menu-item-type-taxonomy menu-item-object-event_tag menu-item-333728"><a href="http://sibdepo.ru/afisha-cat/party">Вечеринки</a></li><li id="menu-item-333734" class="menu-item menu-item-type-taxonomy menu-item-object-event_tag menu-item-333734"><a href="http://sibdepo.ru/afisha-cat/education">Обучение</a></li><li id="menu-item-333730" class="menu-item menu-item-type-taxonomy menu-item-object-event_tag menu-item-333730"><a href="http://sibdepo.ru/afisha-cat/kids">Для детей</a></li><li id="menu-item-333736" class="menu-item menu-item-type-taxonomy menu-item-object-event_tag menu-item-333736"><a href="http://sibdepo.ru/afisha-cat/sport">Спорт</a></li><li id="menu-item-333731" class="menu-item menu-item-type-taxonomy menu-item-object-event_tag menu-item-333731"><a href="http://sibdepo.ru/afisha-cat/other">Другое</a></li></ul></li></ul></div> </nav></div></div></header><div class="container"><div class="row"><div class="col col-radio"><div class="b-section b-section--bordered b-section--padded b-section--radio"><div class="b-section__content b-section__content--with-title b-section__content--radio"><div class="b-section__title">On air</div><div class="banners-container"><div class="b-banner b-banner--radio"> <a class="b-banner--radio-content b-banner--radio-content__nashe" href="/radio/Nashe_Radio_Kemerovo"> <img src="http://c.sibdepo.ru/wp-content/themes/sibdepo2.0/assets/images/nashe_gray.png" alt="Наше Радио в Кемерово" class="inactive"> <img src="http://j.sibdepo.ru/wp-content/themes/sibdepo2.0/assets/images/nashe_blue.png" alt="Наше Радио в Кемерово" class="active"> </a></div><div class="b-banner b-banner--radio"> <a class="b-banner--radio-content b-banner--radio-content__silver" href="/radio/Silver_Kem"> <img src="http://j.sibdepo.ru/wp-content/themes/sibdepo2.0/assets/images/silver_gray.png" alt="Радио Серебряный Дождь" class="inactive"> <img src="http://j.sibdepo.ru/wp-content/themes/sibdepo2.0/assets/images/silver_blue.png" alt="Радио Серебряный Дождь" class="active"> </a></div></div></div></div></div><div class="col col-head-banner"><div class="b-section b-section--padded b-section--bordered"><div class="b-banner b-banner--header"><div id='c2045_0_1' class='sam-container sam-place'><a id='img-0-2045' class='sam-ad' href='http://vk.com/nashe42' target='_blank'><img src='http://i.sibdepo.ru/wp-content/uploads/2015/07/nashe.gif'></a></div></div></div></div></div></div><div class="container"><div class="row"><div class="col-md-9 col-sm-8"> <main id="main" class="site-main" role="main"><div class="b-section b-section--top-border b-section--single-post"> <article id="post-432177" class="b-post b-post--single post-432177 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-criminal tag-vozgoranie tag-gibel tag-dom tag-mnogoetazhka tag-mchs tag-novokuznetsk tag-pozhar tag-sledstvie tag-ugolovnoe-delo place-local"><div class="b-post__meta b-post__meta--single"><div class="b-cat-title b-cat-title--labelled b-cat-title--list"><a href="http://sibdepo.ru/news/criminal" title="Происшествия">Происшествия</a></div><div class="b-post__meta-item b-post__meta-item--place">Кузбасс</div><time class="b-post__meta-item b-post__meta-item--date" datetime="21.01.2017 18:12"><a href="http://sibdepo.ru/2017/01/21"> 21 января 2017 18:12</a></time><div class="b-post__meta-item b-post__meta-item--comments"> <a href="http://sibdepo.ru/news/po-faktu-gibeli-dvuh-chelovek-na-pozhare-v-novokuznetske-vozbuzhdeno-ugolovnoe-delo.html#respond" data-xid="sibdepo.ru/?p=432177" class="comments-num"></a></div></div> <header class="b-post__header b-post__header--single"><div class="b-thumb b-thumb--single"> <a class="b-thumb__link" href="http://c.sibdepo.ru/wp-content/uploads/2017/01/gL1aKgiKcy4.jpg" rel="prettyPhoto[432177]"> <img width="400" height="267" src="http://j.sibdepo.ru/wp-content/uploads/2017/01/gL1aKgiKcy4-400x267.jpg" class="b-thumb__image wp-post-image" alt="" srcset="http://j.sibdepo.ru/wp-content/uploads/2017/01/gL1aKgiKcy4-400x267.jpg 400w, http://i.sibdepo.ru/wp-content/uploads/2017/01/gL1aKgiKcy4-150x100.jpg 150w, http://j.sibdepo.ru/wp-content/uploads/2017/01/gL1aKgiKcy4-768x513.jpg 768w, http://i.sibdepo.ru/wp-content/uploads/2017/01/gL1aKgiKcy4-272x182.jpg 272w, http://c.sibdepo.ru/wp-content/uploads/2017/01/gL1aKgiKcy4.jpg 800w" sizes="(max-width: 400px) 100vw, 400px"/> </a></div><h1 class="b-title b-title--post b-title--single">По факту гибели двух человек на пожаре в Новокузнецке возбуждено уголовное дело</h1><div class="b-excerpt b-excerpt--single"><p>Шесть человек госпитализированы с признаками отравления угарным газом.</p></div> </header><div class="b-content b-content--single" data-yametrika='{"goal":"clickLinkInContent"}'><p style="text-align: justify;">По факту <a href="http://sibdepo.ru/news/sledovateli-provodyat-proverku-po-faktu-gibeli-dvuh-novokuznechan-na-pozhare-v-devyatietazhke.html">гибели двух новокузнечан</a> на пожаре в многоэтажке по улице Косыгина возбуждено уголовное дело. 49-летний хозяин квартиры, где произошло возгорание, скончался на месте ЧП, ещё одна женщина, проживавшая в этом доме, умерла в больнице.</p><p style="text-align: justify;">По делу будут назначены экспертизы, в числе которых судебная медицинская, пожарно-техническая, говорится в сообщении пресс-службы Следкома региона.</p><p style="text-align: justify;">Напомним, что 10 человек <a href="http://sibdepo.ru/news/na-pozhare-v-devyatietazhke-v-novokuznetske-spasli-10-chelovek.html">были спасены</a> огнеборцами при тушении пожара в девятиэтажке. Шестерых новокузнечан (в том числе, двух детей) госпитализировали с признаками отравления угарным газом.</p><p style="text-align: justify;">Двое новокузнечан погибли, ещё шесть человек госпитализировали с признаками отравления угарным газом.</p><p style="text-align: justify;">В настоящее время  устанавливаются обстоятельства произошедшего, причина смерти потерпевших и причина  возгорания. Предварительно указывалось, что пожар произошёл из-за неосторожности при курении.</p></div><div class="b-post__sources"><div class="b-post__source b-post__source--author"> Текст: Анна Печенегова.</div><div class="b-post__source b-post__source--photo"> Фото: Соцсети.</div></div><div class="b-share-buttons"><div class="social-likes" data-url="http://sibdepo.ru/news/po-faktu-gibeli-dvuh-chelovek-na-pozhare-v-novokuznetske-vozbuzhdeno-ugolovnoe-delo.html" data-title="По факту гибели двух человек на пожаре в Новокузнецке возбуждено уголовное дело"><div class="vkontakte" title="Поделиться ссылкой во Вконтакте">ВКонтакте</div><div class="facebook" title="Поделиться ссылкой в Фейсбуке">Facebook</div><div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках">Одноклассники</div><div class="twitter" data-via="sibdepo" title="Поделиться ссылкой в Твиттере">Twitter</div></div></div><div class="b-banner b-banner--after-content"><div id='c7142_0_9' class='sam-container sam-ad' data-spc='1'></div></div> </article></div><div class="b-section b-section--top-border b-section--comments"><div id="respond" class="b-comments-area"><h2 class="b-title b-title--comments">Комментарии</h2><div id="HyperComments_Box"><div id="hypercomments_widget"></div> <script type="text/javascript">var _hcwp=_hcwp||[];var _hc_real={widget_id:65961,widget:"Stream",append:'#hypercomments_widget',css:'',words_limit:10,realtime:true,comments_level:4,platform:"wordpress",title:"По факту гибели двух человек на пожаре в Новокузнецке возбуждено уголовное дело",href:"http://sibdepo.ru/news/po-faktu-gibeli-dvuh-chelovek-na-pozhare-v-novokuznetske-vozbuzhdeno-ugolovnoe-delo.html",xid:'sibdepo.ru/?p=432177'};_hcwp.push(_hc_real);(function(){if("HC_LOAD_INIT"in window)return;HC_LOAD_INIT=true;var hcc=document.createElement("script");hcc.type="text/javascript";hcc.async=true;hcc.src=("https:"==document.location.protocol?"https":"http")+"://w.hypercomments.com/widget/hc/65961/ru/widget.js";var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(hcc,s.nextSibling);})();</script> <div id="hc_full_comments"></div></div> <script type="text/javascript">document.getElementById('hc_full_comments').innerHTML='';</script> </div></div><h2 class="b-title b-title--comments">Рекомендуем</h2><div class="b-recommended b-recommended--text b-recommended--hide-one"><div class="row" data-yametrika='{"goal":"clickRecommend"}'><div class="col-md-6 col-lg-4"><div class="b-section b-section--block"><div class="b-block b-block--photo" style="background-image: url(http://i.sibdepo.ru/wp-content/uploads/2017/01/IMG_1629-400x267.jpg)"> <a class="b-block__link b-block__link--photo" href="http://sibdepo.ru/news/predprinimatel-aleksandr-shhukin-priznalsya-v-dache-vzyatki-eks-glave-sledkoma-kuzbassa.html"><div class="b-block__content b-block__content--photo"><div class="b-cat-title b-cat-title--bordered b-cat-title--centered">Новости</div><div class="block-side -front -has-cat"><h3 class="b-title b-title--block b-title--block__photo b-title--resizeable"> Предприниматель Александр Щукин признался в даче взятки экс-главе Следкома Кузбасса</h3></div><div class="block-side -back -has-cat _as-table"><div class="b-excerpt b-excerpt--block b-excerpt--block__photo _as-cell"> Бизнесмен написал явку с повинной.</div></div></div> </a></div></div></div><div class="col-md-6 col-lg-4"><div class="b-section b-section--block"><div class="b-block b-block--photo" style="background-image: url(http://c.sibdepo.ru/wp-content/uploads/2017/01/W7A6153-400x267.jpg)"> <a class="b-block__link b-block__link--photo" href="http://sibdepo.ru/photo/reportage/kak-kemerovchane-grehi-smyvali.html"><div class="b-block__content b-block__content--photo"><div class="b-cat-title b-cat-title--bordered b-cat-title--centered">Фоторепортажи</div><div class="block-side -front -has-cat"><h3 class="b-title b-title--block b-title--block__photo b-title--resizeable"> Как кемеровчане грехи смывали</h3></div><div class="block-side -back -has-cat _as-table"><div class="b-excerpt b-excerpt--block b-excerpt--block__photo _as-cell"> Фотокорреспондент Сибдепо посетил популярную купель в селе Елыкаево и новую иордань на Притомском проспекте в Кемерове</div></div></div> </a></div></div></div><div class="col-md-6 col-lg-4"><div class="b-section b-section--block"><div class="b-block b-block--photo" style="background-image: url(http://i.sibdepo.ru/wp-content/uploads/2017/01/2-3-e1484807884562-400x245.jpg)"> <a class="b-block__link b-block__link--photo" href="http://sibdepo.ru/reading/kak-provesti-20-22-yanvarya-v-kemerove.html"><div class="b-block__content b-block__content--photo"><div class="b-cat-title b-cat-title--bordered b-cat-title--centered">Гид</div><div class="block-side -front -has-cat"><h3 class="b-title b-title--block b-title--block__photo b-title--resizeable"> Как провести 20-22 января в Кемерове</h3></div><div class="block-side -back -has-cat _as-table"><div class="b-excerpt b-excerpt--block b-excerpt--block__photo _as-cell"> Афиша Сибдепо предлагает несколько вариантов приятно и с пользой провести время</div></div></div> </a></div></div></div><div class="col-md-6 col-lg-4"><div class="b-section b-section--block"><div class="b-block b-block--photo" style="background-image: url(http://c.sibdepo.ru/wp-content/uploads/2017/01/874f97fedf4475d2e1a6aed5dd627020-400x267.jpg)"> <a class="b-block__link b-block__link--photo" href="http://sibdepo.ru/reading/znaete-li-vy-kreshhenskie-traditsii-i-primety.html"><div class="b-block__content b-block__content--photo"><div class="b-cat-title b-cat-title--bordered b-cat-title--centered">Вопрос времени</div><div class="block-side -front -has-cat"><h3 class="b-title b-title--block b-title--block__photo b-title--resizeable"> Знаете ли вы крещенские традиции и приметы</h3></div><div class="block-side -back -has-cat _as-table"><div class="b-excerpt b-excerpt--block b-excerpt--block__photo _as-cell"> Да что вы вообще знаете о Крещении?</div></div></div> </a></div></div></div></div></div><div class="b-section b-recommended--afisha-promo b-recommended--hide-one" data-yametrika='{"goal":"clickAfishaPromo"}'><h2 class="b-title b-title--afisha-promo"><a href="http://sibdepo.ru/afisha/events" title="Афиша Сибдепо">Сегодня в Кемерове</a></h2><div class="row"> <article class="b-post b-post--afisha b-post--afisha__list col-md-6 col-lg-4 b-post--afisha__repeating b-post--afisha__have-seances b-post--afisha__cinema post-427777 post type-post status-publish format-standard has-post-thumbnail hentry category-afisha category-events"><div class="b-section b-section--block b-section--no-margin"><div class="b-block b-block--photo" style="background-image: url(http://j.sibdepo.ru/wp-content/uploads/2016/12/kinopoisk.ru-Monster-Trucks-2845959-224x350.jpg)"> <a class="b-block__link b-block__link--photo" href="http://sibdepo.ru/afisha/monstr-traki.html"><div class="b-block__content b-block__content--photo"><div class="b-cat-title b-cat-title--bordered b-cat-title--centered b-cat-title--afisha">Кино</div><div class="block-side -front -has-cat"><h3 class="b-title b-title--block b-title--block__photo b-title--block__afisha"> Монстр-траки</h3></div><div class="block-side -back -has-cat _as-table"><div class="_as-cell"><div class="b-excerpt b-excerpt--block b-excerpt--block__photo"> Старшеклассник Трипп мечтает сбежать из городка, где родился и вырос, и увлеченно собирает монстр-трак из обломков старых авто</div></div></div><div class="b-age b-age--on-bg b-age--list"> 6+</div></div> </a></div></div> </article> <article class="b-post b-post--afisha b-post--afisha__list col-md-6 col-lg-4 b-post--afisha__repeating b-post--afisha__have-seances b-post--afisha__cinema post-429179 post type-post status-publish format-standard has-post-thumbnail hentry category-afisha category-events"><div class="b-section b-section--block b-section--no-margin"><div class="b-block b-block--photo" style="background-image: url(http://j.sibdepo.ru/wp-content/uploads/2017/01/kinopoisk.ru-Don_27t-Knock-Twice-2856790-245x350.jpg)"> <a class="b-block__link b-block__link--photo" href="http://sibdepo.ru/afisha/ne-stuchi-dvazhdy.html"><div class="b-block__content b-block__content--photo"><div class="b-cat-title b-cat-title--bordered b-cat-title--centered b-cat-title--afisha">Кино</div><div class="block-side -front -has-cat"><h3 class="b-title b-title--block b-title--block__photo b-title--block__afisha"> Не стучи дважды</h3></div><div class="block-side -back -has-cat _as-table"><div class="_as-cell"><div class="b-excerpt b-excerpt--block b-excerpt--block__photo"> Хлое придется вызвать древнего демона и ступить в мир потусторонний, чтобы открыть страшную правду городской легенды</div></div></div><div class="b-age b-age--on-bg b-age--list"> 16+</div></div> </a></div></div> </article> <article class="b-post b-post--afisha b-post--afisha__list col-md-6 col-lg-4 b-post--afisha__non-repeating post-383120 post type-post status-publish format-standard has-post-thumbnail hentry category-afisha category-events"><div class="b-section b-section--block b-section--no-margin"><div class="b-block b-block--photo" style="background-image: url(http://j.sibdepo.ru/wp-content/uploads/2016/02/kizomba-304x350.jpg)"> <a class="b-block__link b-block__link--photo" href="http://sibdepo.ru/afisha/otkrytyj-urok-po-kizombe-3.html"><div class="b-block__content b-block__content--photo"><div class="b-cat-title b-cat-title--bordered b-cat-title--centered b-cat-title--afisha">Обучение</div><div class="block-side -front -has-cat"><h3 class="b-title b-title--block b-title--block__photo b-title--block__afisha"> Открытый урок по кизомбе</h3></div><div class="block-side -back -has-cat _as-table"><div class="_as-cell"><div class="b-excerpt b-excerpt--block b-excerpt--block__photo"> Вы сможете побывать на бесплатном уроке</div><div class="b-event-place-name"> SALSA CUBANA</div></div></div><div class="b-age b-age--on-bg b-age--list"> 16+</div></div> </a></div></div> </article> <article class="b-post b-post--afisha b-post--afisha__list col-md-6 col-lg-4 b-post--afisha__repeating b-post--afisha__have-seances post-431924 post type-post status-publish format-standard has-post-thumbnail hentry category-afisha category-events"><div class="b-section b-section--block b-section--no-margin"><div class="b-block b-block--photo" style="background-image: url(http://i.sibdepo.ru/wp-content/uploads/2013/07/612a26de51c3f15e3f022a63ea60b252-300x225.jpg)"> <a class="b-block__link b-block__link--photo" href="http://sibdepo.ru/afisha/chempionat-po-legkoj-atletike.html"><div class="b-block__content b-block__content--photo"><div class="b-cat-title b-cat-title--bordered b-cat-title--centered b-cat-title--afisha">Спорт</div><div class="block-side -front -has-cat"><h3 class="b-title b-title--block b-title--block__photo b-title--block__afisha"> Чемпионат по легкой атлетике</h3></div><div class="block-side -back -has-cat _as-table"><div class="_as-cell"><div class="b-excerpt b-excerpt--block b-excerpt--block__photo"> В соревнованиях примут участие спортсмены со всего Кузбасса</div><div class="b-event-place-name"> Легкоатлетический манеж</div></div></div><div class="b-age b-age--on-bg b-age--list"> 0+</div></div> </a></div></div> </article></div></div> <span style="display:none!important;" id="ajaxtemplate-8b3120ed72daaf4e1dfeb99bf7ddd870" data-post="432177" data-ajaxtemplate="%7B%22name%22%3A%22partials%5C%2Fpost%5C%2Frelated%22%2C%22slug%22%3A%22%22%7D"></span><div class="b-section b-section--bordered b-section--padded b-section--popular b-section--block"><div class="b-section__content b-section__content--with-title b-section__content--related"><div class="b-section__title">Популярное</div><div class="row" data-yametrika='{"goal":"clickPopular"}'><div class="col-md-3"> <article class="b-post b-post--short post-431250 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-video tag-kortezh tag-mvd tag-moskva tag-prazdnovanie tag-proverka tag-svadba tag-tanets tag-uvolnenie place-federal"><div class="b-thumb b-thumb--short"> <a class="b-thumb__link" href="http://sibdepo.ru/news/v-moskve-politsejskogo-uvolili-iz-za-video-s-tantsuyushhim-kortezhem.html"> <img class="b-thumb__image" data-layzr="http://i.sibdepo.ru/wp-content/uploads/2017/01/Kortezh-193x100.png" width="193" height="100" alt="В Москве полицейского уволили из-за видео с «танцующим» кортежем" src="http://j.sibdepo.ru/wp-content/themes/sibdepo2.0/assets/images/blank.gif"/> </a></div><h2 class="b-title b-title--post b-title--short b-title--overflow"> <a href="http://sibdepo.ru/news/v-moskve-politsejskogo-uvolili-iz-za-video-s-tantsuyushhim-kortezhem.html"> <span class="b-post__add b-post__add--video" title="Видео"><i class="sd-video"></i></span>В Москве полицейского уволили из-за видео с «танцующим» кортежем</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">18 января 2017 19:40</div><div class="b-post__meta-item b-post__meta-item--comments"> <a href="http://sibdepo.ru/news/v-moskve-politsejskogo-uvolili-iz-za-video-s-tantsuyushhim-kortezhem.html#respond" data-xid="sibdepo.ru/?p=431250" class="comments-num"></a></div></div> </article></div><div class="col-md-3"> <article class="b-post b-post--short post-431818 post type-post status-publish format-standard has-post-thumbnail hentry category-social-report category-reading tag-elykaevo tag-kemerovo tag-kreshhenie tag-local tag-kupalnik tag-kupaniya tag-kupel tag-news tag-plavanie tag-pravoslavnye tag-photo place-local"><div class="b-thumb b-thumb--short"> <a class="b-thumb__link" href="http://sibdepo.ru/reading/seksualnye-foto-kuzbassovtsev-s-kreshhenskih-kupanij.html"> <img class="b-thumb__image" data-layzr="http://c.sibdepo.ru/wp-content/uploads/2017/01/X1aB7WIueG0-193x100.jpg" width="193" height="100" alt="Сексуальные фото кузбассовцев с крещенских купаний" src="http://j.sibdepo.ru/wp-content/themes/sibdepo2.0/assets/images/blank.gif"/> </a></div><h2 class="b-title b-title--post b-title--short b-title--overflow"> <a href="http://sibdepo.ru/reading/seksualnye-foto-kuzbassovtsev-s-kreshhenskih-kupanij.html"> <span class="b-post__add b-post__add--photo" title="Фото"><i class="sd-photo"></i></span>Сексуальные фото кузбассовцев с крещенских купаний</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">20 января 2017 12:32</div><div class="b-post__meta-item b-post__meta-item--comments"> <a href="http://sibdepo.ru/reading/seksualnye-foto-kuzbassovtsev-s-kreshhenskih-kupanij.html#respond" data-xid="sibdepo.ru/?p=431818" class="comments-num"></a></div></div> </article></div><div class="col-md-3"> <article class="b-post b-post--short post-431245 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-criminal tag-kemerovo tag-local tag-mvd tag-muzhchina tag-naushniki tag-pogibshij tag-poezd tag-rudnichnyj-rajon tag-smert tag-travmirovanie place-local"><div class="b-thumb b-thumb--short"> <a class="b-thumb__link" href="http://sibdepo.ru/news/v-rudnichnom-rajone-kemerova-poezd-nasmert-sbil-muzhchinu.html"> <img class="b-thumb__image" data-layzr="http://j.sibdepo.ru/wp-content/uploads/2017/01/7386-193x100.jpg" width="193" height="100" alt="В Рудничном районе Кемерова поезд насмерть сбил мужчину" src="http://j.sibdepo.ru/wp-content/themes/sibdepo2.0/assets/images/blank.gif"/> </a></div><h2 class="b-title b-title--post b-title--short b-title--overflow"> <a href="http://sibdepo.ru/news/v-rudnichnom-rajone-kemerova-poezd-nasmert-sbil-muzhchinu.html"> В Рудничном районе Кемерова поезд насмерть сбил мужчину</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">18 января 2017 19:08</div><div class="b-post__meta-item b-post__meta-item--comments"> <a href="http://sibdepo.ru/news/v-rudnichnom-rajone-kemerova-poezd-nasmert-sbil-muzhchinu.html#respond" data-xid="sibdepo.ru/?p=431245" class="comments-num"></a></div></div> </article></div><div class="col-md-3"> <article class="b-post b-post--short post-432102 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-zhaloba tag-kemerovo tag-proverka tag-prokuratura tag-rebenok tag-rozhenitsa tag-skoraya-pomoshh place-local"><div class="b-thumb b-thumb--short"> <a class="b-thumb__link" href="http://sibdepo.ru/news/kemerovchanin-prinyal-rody-u-zheny-ne-dozhdavshis-skoroj.html"> <img class="b-thumb__image" data-layzr="http://c.sibdepo.ru/wp-content/uploads/2015/10/skoraya-pomoshh-193x100.jpg" width="193" height="100" alt="Кемеровчанин принял роды у жены, не дождавшись &#171;скорой&#187;" src="http://j.sibdepo.ru/wp-content/themes/sibdepo2.0/assets/images/blank.gif"/> </a></div><h2 class="b-title b-title--post b-title--short b-title--overflow"> <a href="http://sibdepo.ru/news/kemerovchanin-prinyal-rody-u-zheny-ne-dozhdavshis-skoroj.html"> Кемеровчанин принял роды у жены, не дождавшись &#171;скорой&#187;</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">20 января 2017 20:13</div><div class="b-post__meta-item b-post__meta-item--comments"> <a href="http://sibdepo.ru/news/kemerovchanin-prinyal-rody-u-zheny-ne-dozhdavshis-skoroj.html#respond" data-xid="sibdepo.ru/?p=432102" class="comments-num"></a></div></div> </article></div></div></div></div> </main></div><div class="col-md-3 col-sm-4 b-sidebar-container"><div class="b-sidebar b-sidebar--sticky" role="complementary"><div class="b-section b-section--sidebar b-section--no-margin"><div class="b-block b-block--widget b-block--banner"><div id='c5818_0_2' class='sam-container sam-ad' data-spc='1'></div></div></div><div class="b-section b-section--block b-section--block-height-2x b-section--bordered b-section--scrollable"><div class="b-section__content b-section__content--with-title b-section__content--scrollable"><div class="b-section__title">Чтиво</div><div class="b-section__subtitle">Лучшее</div><div class="b-news-scroll" id="b-news-scroll"><div class="b-news-scroll--container"><div class="b-news-scroll--items" data-yametrika='{"goal":"clickSidebarChtivo"}'> <article class="b-post b-post--short b-post--scroll post-383689 post type-post status-publish format-standard has-post-thumbnail hentry category-reading tag-atlet tag-bessmertnyh tag-volejbol tag-krasota tag-local tag-lyzhi tag-sambo tag-seksualnost tag-sport tag-tajskij-boks tag-hokkej place-local"><h2 class="b-title b-title--post b-title--short"> <a href="http://sibdepo.ru/reading/shest-seksualnyh-professionalnyh-sportsmenov-iz-kuzbassa.html"> <span class="b-post__add b-post__add--photo" title="Фото"><i class="sd-photo"></i></span><span class="b-post__add b-post__add--video" title="Видео"><i class="sd-video"></i></span>Шесть сексуальных спортсменов из Кузбасса</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">21 июля 2016 12:38</div></div> </article><article class="b-post b-post--short b-post--scroll post-426977 post type-post status-publish format-standard has-post-thumbnail hentry category-time category-reading tag-blyudo tag-vodka tag-kemerovo tag-kuhnya tag-novyj-god tag-olive tag-prazdnik tag-retsept tag-stol tag-shampanskoe place-local"><h2 class="b-title b-title--post b-title--short"> <a href="http://sibdepo.ru/reading/sovetskij-novogodnij-stol-viktorina-o-tom-kak-pirovali-v-toj-strane.html"> Советский новогодний стол: викторина о том, как пировали в &#171;той стране&#187;</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">28 декабря 2016 13:47</div></div> </article><article class="b-post b-post--short b-post--scroll post-426314 post type-post status-publish format-standard has-post-thumbnail hentry category-longread category-reading tag-deti tag-dom tag-zhena tag-myski tag-nehvatka tag-otets-odinochka tag-pomoshh tag-predpriyatie tag-sredstva place-local"><h2 class="b-title b-title--post b-title--short"> <a href="http://sibdepo.ru/reading/dom-dlya-ottsa-odinochki-kak-spasali-mnogodetnuyu-semyu-v-myskah.html"> <span class="b-post__add b-post__add--video" title="Видео"><i class="sd-video"></i></span>Дом для отца-одиночки: как спасали многодетную семью в Мысках</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">27 декабря 2016 09:03</div></div> </article><article class="b-post b-post--short b-post--scroll post-373853 post type-post status-publish format-standard has-post-thumbnail hentry category-reading tag-bliznetsy tag-bliznyashki tag-bratya tag-kemerovo tag-mesta tag-otsenki tag-seksualnost tag-syostry place-local"><h2 class="b-title b-title--post b-title--short"> <a href="http://sibdepo.ru/reading/5-par-seksualnyh-bliznyashek-iz-kemerova.html"> <span class="b-post__add b-post__add--photo" title="Фото"><i class="sd-photo"></i></span>5 пар сексуальных близняшек из Кемерова</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">16 июня 2016 09:37</div></div> </article><article class="b-post b-post--short b-post--scroll post-334742 post type-post status-publish format-standard has-post-thumbnail hentry category-price category-reading tag-venchanie tag-kemerovo tag-kreshhenie tag-local tag-molitva tag-novokuznetsk tag-osvyashhenie tag-otpevanie tag-rpts tag-stoimost tag-uslugi tag-hram tag-tsena tag-tserkov place-local"><h2 class="b-title b-title--post b-title--short"> <a href="http://sibdepo.ru/reading/skolko-v-kemerove-i-novokuznetske-stoyat-tserkovnye-uslugi.html"> Сколько в Кемерове и Новокузнецке стоят услуги церкви</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">21 января 2016 17:49</div></div> </article><article class="b-post b-post--short b-post--scroll post-339502 post type-post status-publish format-standard has-post-thumbnail hentry category-time category-reading tag-azot tag-vopros-vremeni tag-kater tag-kemerovo tag-kemerovo-v-proshlom tag-kemerovo-foto tag-magazin tag-mesta tag-moskva tag-muzykalnyj-teatr tag-nazvaniya-imena tag-obkom tag-pavlik-morozov tag-produkty tag-prospekt-lenina tag-stadion tag-tom tag-universam tag-himik place-local"><h2 class="b-title b-title--post b-title--short"> <a href="http://sibdepo.ru/reading/vopros-vremeni-starie-nazvaniya-znakomih-mest.html"> Вопрос времени: старые названия знакомых мест</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">9 февраля 2016 18:52</div></div> </article><article class="b-post b-post--short b-post--scroll post-377785 post type-post status-publish format-standard has-post-thumbnail hentry category-reading category-expertise tag-blyuda tag-eda tag-kemerovo tag-kiosk tag-kishechnaya-palochka tag-local tag-laboratoriya tag-obshhepit tag-opasnost tag-pitanie tag-proverka tag-shaurma tag-ekspertiza place-local"><h2 class="b-title b-title--post b-title--short"> <a href="http://sibdepo.ru/reading/ostorozhno-shaurma.html"> <span class="b-post__add b-post__add--photo" title="Фото"><i class="sd-photo"></i></span>Осторожно, шаурма!</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">28 июня 2016 12:19</div></div> </article><article class="b-post b-post--short b-post--scroll post-361094 post type-post status-publish format-standard has-post-thumbnail hentry category-video category-reading tag-bodibilding tag-video tag-videoreportazh tag-zozh tag-anjela tag-kemerovo tag-konkurs tag-krasota tag-local tag-sport tag-fitnes tag-chempionat place-local"><h2 class="b-title b-title--post b-title--short"> <a href="http://sibdepo.ru/reading/videoreportazh-s-chempionata-po-bodibildingu.html"> <span class="b-post__add b-post__add--video" title="Видео"><i class="sd-video"></i></span>Вся правда о качках: видеорепортаж с чемпионата по бодибилдингу</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">4 мая 2016 21:25</div></div> </article><article class="b-post b-post--short b-post--scroll post-337937 post type-post status-publish format-standard has-post-thumbnail hentry category-reading category-expertise tag-alkogol tag-bakterii tag-zakupka tag-zakuska tag-zakuski-k-pivu tag-kalinkino tag-kemerovo tag-kryuger tag-local tag-laboratoriya tag-mir-piva tag-myasnye-zakuski tag-myaso tag-otravlenie tag-pivnoj tag-pivnushka tag-pivo tag-pivtochka tag-chipsy tag-ekspertiza place-local"><h2 class="b-title b-title--post b-title--short"> <a href="http://sibdepo.ru/reading/kishechnaya-palochka-k-pivu.html"> <span class="b-post__add b-post__add--photo" title="Фото"><i class="sd-photo"></i></span>Губит людей не пиво: проверяем мясные закуски</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">4 февраля 2016 11:26</div></div> </article><article class="b-post b-post--short b-post--scroll post-429563 post type-post status-publish format-standard has-post-thumbnail hentry category-opros category-reading tag-vlast tag-gubernator tag-departament tag-zamestitel-gubernatora tag-local tag-kultura tag-mvd tag-mchs tag-nachalnik tag-politika tag-hozyajstvo tag-chinovniki place-local"><h2 class="b-title b-title--post b-title--short"> <a href="http://sibdepo.ru/reading/viktorina-horosho-li-vy-znaete-kuzbasskih-chinovnikov.html"> Викторина: хорошо ли вы знаете кузбасских чиновников</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">11 января 2017 16:12</div></div> </article><article class="b-post b-post--short b-post--scroll post-382021 post type-post status-publish format-standard has-post-thumbnail hentry category-price category-reading tag-anzhero-sudzhensk tag-baza-otdyha tag-gostinitsa tag-local tag-mezhdurechensk tag-novokuznetsk tag-otdyh tag-sanatorij tag-turbaza tag-tsena-nedeli place-local"><h2 class="b-title b-title--post b-title--short"> <a href="http://sibdepo.ru/reading/skolko-stoit-otdohnut-v-kuzbasse.html"> Сколько стоит отдохнуть в Кузбассе</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">12 июля 2016 16:13</div></div> </article><article class="b-post b-post--short b-post--scroll post-391686 post type-post status-publish format-standard has-post-thumbnail hentry category-time category-reading tag-kaltan tag-korennoj-narod tag-local tag-mundybash tag-tashtagol tag-toponim tag-tuleev tag-tyrgan tag-shorets tag-shoriya tag-shorskij-yazyk tag-shortsy place-local"><h2 class="b-title b-title--post b-title--short"> <a href="http://sibdepo.ru/reading/trudnosti-kuzbasskogo-perevoda-chto-oznachayut-geograficheskie-nazvaniya-v-kemerovskoj-oblasti.html"> Трудности перевода: что означают географические названия Кузбасса</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">25 августа 2016 13:21</div></div> </article><article class="b-post b-post--short b-post--scroll post-353878 post type-post status-publish format-standard has-post-thumbnail hentry category-food category-reading tag-blyudo tag-vishnevyj-sad tag-eda tag-kemerovo tag-local tag-restoran tag-sytyj-i-golodnyj tag-sytyj-i-zdorovyj place-local"><h2 class="b-title b-title--post b-title--short"> <a href="http://sibdepo.ru/reading/biznes-lanch-v-restorane-vishnyovyj-sad.html"> <span class="b-post__add b-post__add--photo" title="Фото"><i class="sd-photo"></i></span>Бизнес-ланч в ресторане &#171;Вишнёвый сад&#187;</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">7 апреля 2016 09:15</div></div> </article><article class="b-post b-post--short b-post--scroll post-371305 post type-post status-publish format-standard has-post-thumbnail hentry category-reading category-expertise tag-degustatsiya tag-eda tag-kemerovo tag-local tag-restoran tag-restorany tag-rolly tag-sushi tag-eksperiment place-local"><h2 class="b-title b-title--post b-title--short"> <a href="http://sibdepo.ru/reading/takaya-raznaya-filadelfiya-vybiraem-samye-vkusnye-sushi-v-kemerove.html"> Такая разная &#171;Филадельфия&#187;: выбираем самые вкусные суши в Кемерове</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">9 июня 2016 16:27</div></div> </article><article class="b-post b-post--short b-post--scroll post-378482 post type-post status-publish format-standard has-post-thumbnail hentry category-v-dele category-reading tag-alkogol tag-bezopasnost tag-vozhatye tag-vospitanniki tag-grafik tag-deti tag-draka tag-zarplata tag-kurenie tag-lager tag-nasilie tag-opasnost tag-otvetstvennost tag-tragediya place-local"><h2 class="b-title b-title--post b-title--short"> <a href="http://sibdepo.ru/reading/ispoved-vozhatogo-tyomnye-storony-detskogo-otdyha.html"> Исповедь вожатого: тёмные стороны детского отдыха</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">29 июня 2016 12:53</div></div> </article><article class="b-post b-post--short b-post--scroll post-430591 post type-post status-publish format-standard has-post-thumbnail hentry category-time category-reading tag-zapret tag-iordan tag-kreshhenie tag-kupel tag-obyad tag-prazdnik tag-primeta tag-prorub tag-svyashhennik tag-traditsiya tag-tserkov place-local"><h2 class="b-title b-title--post b-title--short"> <a href="http://sibdepo.ru/reading/znaete-li-vy-kreshhenskie-traditsii-i-primety.html"> Знаете ли вы крещенские традиции и приметы</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">17 января 2017 10:55</div></div> </article><article class="b-post b-post--short b-post--scroll post-363857 post type-post status-publish format-standard has-post-thumbnail hentry category-reading tag-bikini tag-bodibilding tag-devushki tag-instruktor tag-lyubov tag-sport tag-tajskij-boks tag-trenazhery tag-fitnes tag-fitonyashki tag-flirt place-local"><h2 class="b-title b-title--post b-title--short"> <a href="http://sibdepo.ru/reading/sem-kemerovskih-seksualnyh-fitonyashek.html"> <span class="b-post__add b-post__add--photo" title="Фото"><i class="sd-photo"></i></span>Семь сексуальных кемеровских «фитоняшек»</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">12 мая 2016 09:23</div></div> </article><article class="b-post b-post--short b-post--scroll post-424504 post type-post status-publish format-standard has-post-thumbnail hentry category-v-dele category-longread category-reading tag-v-dele tag-varene tag-zavod tag-kedr tag-kedrovyj-oreh tag-kemerovo tag-oreh tag-proizvodstvo tag-sibirochka tag-sosnovye-shishki tag-shishki tag-ekonomika place-local"><h2 class="b-title b-title--post b-title--short"> <a href="http://sibdepo.ru/reading/kak-delayut-varene-iz-sosnovyh-shishek.html"> Как делают варенье из сосновых шишек</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">20 декабря 2016 09:09</div></div> </article><article class="b-post b-post--short b-post--scroll post-409699 post type-post status-publish format-standard has-post-thumbnail hentry category-reading tag-vaktsina tag-vaktsinatsiya tag-virus tag-gonkongskij-gripp tag-gripp tag-zarazhenie tag-local tag-meditsina tag-privivki tag-profilaktika tag-rospotrebnadzor place-local"><h2 class="b-title b-title--post b-title--short"> <a href="http://sibdepo.ru/reading/gonkongskij-gripp-chem-on-grozit-kuzbassovtsam-i-kak-ne-zarazitsya.html"> Гонконгский грипп: чем он грозит кузбассовцам и как не заразиться</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">25 октября 2016 09:09</div></div> </article><article class="b-post b-post--short b-post--scroll post-429762 post type-post status-publish format-standard has-post-thumbnail hentry category-avtodepo category-stati category-reading tag-gibdd tag-glava tag-delo tag-zatyagivanie tag-local tag-obvinenie tag-pogibshij tag-poterpevshij tag-rassledovanie tag-rodstvennik tag-sud tag-ekspertiza tag-yurij-movshin place-local"><h2 class="b-title b-title--post b-title--short"> <a href="http://sibdepo.ru/reading/pochemu-zatyagivaetsya-rassledovanie-dela-o-dtp-s-movshinym.html"> <span class="b-post__add b-post__add--photo" title="Фото"><i class="sd-photo"></i></span>Почему затягивается расследование дела о ДТП с Мовшиным</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">12 января 2017 13:20</div></div> </article></div><div class="b-news-scroll--loading"></div> <a href="/reading" class="b-reading-scroll--more btn btn-block btn-sibdepo" data-latest="2">Загрузить ещё</a></div></div></div></div><div data-yametrika='{"goal":"clickLatestPhoto"}'><div class=""><div class="b-section b-section--block"><div class="b-block b-block--photo" style="background-image: url(http://c.sibdepo.ru/wp-content/uploads/2017/01/W7A6153-400x267.jpg)"> <a class="b-block__link b-block__link--photo" href="http://sibdepo.ru/photo/reportage/kak-kemerovchane-grehi-smyvali.html"><div class="b-block__content b-block__content--photo"><div class="b-cat-title b-cat-title--bordered b-cat-title--centered">Фоторепортажи</div><div class="block-side -front -has-cat"><h3 class="b-title b-title--block b-title--block__photo b-title--resizeable"> Как кемеровчане грехи смывали</h3> <time class="b-photo-date" datetime="19.01.2017 14:47"> 19.01.2017</time></div><div class="block-side -back -has-cat _as-table"><div class="b-excerpt b-excerpt--block b-excerpt--block__photo _as-cell"> Фотокорреспондент Сибдепо посетил популярную купель в селе Елыкаево и новую иордань на Притомском проспекте в Кемерове</div></div></div> </a></div></div></div></div></div></div></div></div> <footer class="b-footer"><div class="container"><div class="b-contacts"><ul id="menu-kontakty" class="b-menu b-menu--big b-menu--contacts"><li id="menu-item-321834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-321834"><a href="http://sibdepo.ru/about">Редакция</a></li><li id="menu-item-321833" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-321833"><a href="http://sibdepo.ru/contacts">Контакты</a></li><li id="menu-item-321832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-321832"><a href="http://sibdepo.ru/possibilities">Наши возможности</a></li><li id="menu-item-334460" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-334460"><a href="http://c.sibdepo.ru/wp-content/uploads/2015/10/Prajs-Sibdepo-2017.pdf">Прайс-лист</a></li></ul></div><div class="b-footer__meta"><div class="row"><div class="col-md-3"><div class="b-footer__module b-footer__module--counters"><p>При полном или частичном цитировании материалов с sibdepo.ru обязательны упоминание названия портала и активная ссылка на публикацию.</p><p><img src="http://c.sibdepo.ru/wp-content/themes/sibdepo2.0/assets/images/18+.png" alt="18+" width="24"></p><p class="hidden-mobile"><noindex><a href="http://orphus.ru" id="orphus" target="_blank"><img class="b-orpus-image" alt="Система Orphus" src="http://j.sibdepo.ru/wp-content/themes/sibdepo2.0/assets/images/blank.gif"></a></noindex>Нашли ошибку в тексте? Выделите её и нажмите Ctrl+Enter.</p></div></div><div class="col-md-6"><div class="b-logo b-logo--bottom" data-yametrika='{"goal":"clickLogoBottom"}'> <a class="b-logo__link b-logo__link--bottom" href="http://sibdepo.ru/" rel="home"> <img class="b-logo__image" alt="" src="http://i.sibdepo.ru/wp-content/themes/sibdepo2.0/assets/images/logo--white.png"><div class="b-logo__subtitle">Журнал о жизни в Кузбассе</div> </a></div></div><div class="col-md-3"><div class="b-footer__module b-footer__module--elustro"><p>Номер свидетельства о регистрации СМИ: ЭЛ № ФС 77-67871 от 6.12.2016 г.</p><div class="row"><div class="col-md-7 col-lg-6">Разработка и поддержка сайта</div><div class="col-md-5 col-lg-6"> <a href="http://elustro.net" target="_blank"> <img class="b-elustro__logo" alt="Дизайн-бюро «Элюстро»" src="http://i.sibdepo.ru/wp-content/themes/sibdepo2.0/assets/images/elustro-logo.png"> </a></div></div></div></div></div></div></div> </footer> <script type="text/javascript">/*<![CDATA[*/_hcwp=window._hcwp||[];_hcwp.push({widget:"Bloggerstream",widget_id:65961,selector:".comments-num",label:"<i class=\"sd-comment b-post__comments-icon\"></i>{%COUNT%}"});(function(){if("HC_LOAD_INIT"in window)return;HC_LOAD_INIT=true;var lang=(navigator.language||navigator.systemLanguage||navigator.userLanguage||"en").substr(0,2).toLowerCase();var hcc=document.createElement("script");hcc.type="text/javascript";hcc.async=true;hcc.src=("https:"==document.location.protocol?"https":"http")+"://w.hypercomments.com/widget/hc/65961/"+lang+"/widget.js";var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(hcc,s.nextSibling);})();/*]]>*/</script><style type="text/css" media="all" id="siteorigin-panels-grids-wp_footer">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</style><script type='text/javascript'>var ratingsL10n={"plugin_url":"http:\/\/sibdepo.ru\/wp-content\/plugins\/wp-postratings","ajax_url":"http:\/\/sibdepo.ru\/wordpress\/wp-admin\/admin-ajax.php","text_wait":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043d\u0435 \u0433\u043e\u043b\u043e\u0441\u0443\u0439\u0442\u0435 \u0437\u0430 \u043d\u0435\u0441\u043a\u043e\u043b\u044c\u043a\u043e \u0437\u0430\u043f\u0438\u0441\u0435\u0439 \u043e\u0434\u043d\u043e\u0432\u0440\u0435\u043c\u0435\u043d\u043d\u043e.","image":"stars_flat(png)","image_ext":"png","max":"10","show_loading":"1","show_fading":"1","custom":"0"};var ratings_mouseover_image=new Image();ratings_mouseover_image.src="http://sibdepo.ru/wp-content/plugins/wp-postratings/images/stars_flat(png)/rating_over.png";;</script> <script type='text/javascript' src='http://sibdepo.ru/wp-content/plugins/wp-postratings/js/postratings-js.js?x18156'></script> <script type='text/javascript' src='//vk.com/js/api/openapi.js?x18156'></script> <script type='text/javascript' src='http://j.sibdepo.ru/wp-content/themes/sibdepo2.0/assets/js/vendor/jquery.prettyPhoto.js?x18156'></script> <script type='text/javascript' src='http://j.sibdepo.ru/wp-content/themes/sibdepo2.0/assets/js/vendor/layzr.min.js?x18156'></script> <script type='text/javascript' src='http://j.sibdepo.ru/wp-content/themes/sibdepo2.0/assets/js/vendor/slick.min.js?x18156'></script> <script type='text/javascript' src='http://j.sibdepo.ru/wp-content/themes/sibdepo2.0/assets/js/vendor/iscroll.js?x18156'></script> <script type='text/javascript' src='http://j.sibdepo.ru/wp-content/themes/sibdepo2.0/assets/js/vendor/social-likes.min.js?x18156'></script> <script type='text/javascript' src='http://j.sibdepo.ru/wp-content/themes/sibdepo2.0/assets/js/vendor/orphus.js?x18156'></script> <script type='text/javascript'>var sibdepo={"ajaxurl":"http:\/\/sibdepo.ru\/wordpress\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='http://j.sibdepo.ru/wp-content/themes/sibdepo2.0/assets/js/theme.js?x18156'></script> <script type='text/javascript' src='http://j.sibdepo.ru/wordpress/wp-includes/js/wp-embed.js?x18156'></script> <script type='text/javascript'>var AjaxTemplatePartData={"info":{"ajax_url":"http:\/\/sibdepo.ru\/wordpress\/wp-admin\/admin-ajax.php","query_data":{"page":"","name":"po-faktu-gibeli-dvuh-chelovek-na-pozhare-v-novokuznetske-vozbuzhdeno-ugolovnoe-delo","category_name":"news"}}};</script> <script type='text/javascript' src='http://sibdepo.ru/wp-content/plugins/ajax-template-part/js/atp.min.js?x18156'></script> <script type='text/javascript'>var ajaxurl="http:\/\/sibdepo.ru\/wordpress\/wp-admin\/admin-ajax.php";var wpvq_imgdir="http:\/\/sibdepo.ru\/wp-content\/plugins\/wp-viral-quiz\/controller\/..\/views\/img\/";</script> <script type='text/javascript' src='http://sibdepo.ru/wp-content/plugins/wp-viral-quiz/js/wpvq-front.js?x18156'></script> <script type='text/javascript'>var wpvq_API_already_loaded="false";var wpvq_facebookAppID="1419312545055130";var wpvq_facebookLink="http:\/\/sibdepo.ru\/news\/po-faktu-gibeli-dvuh-chelovek-na-pozhare-v-novokuznetske-vozbuzhdeno-ugolovnoe-delo.html";var wpvq_forceFacebookShare="false";</script> <script type='text/javascript' src='http://sibdepo.ru/wp-content/plugins/wp-viral-quiz/js/wpvq-facebook-api.js?x18156'></script> <noindex><div class="hidden"> <script type="text/javascript">/*<![CDATA[*/document.write("<a href='//www.liveinternet.ru/click' "+"target=_blank><img src='//counter.yadro.ru/hit?t15.1;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+";h"+escape(document.title.substring(0,80))+";"+Math.random()+"' alt='' title='LiveInternet: показано число просмотров за 24"+" часа, посетителей за 24 часа и за сегодня' "+"border='0' width='88' height='31'><\/a>")/*]]>*/</script> <script type="text/javascript">(function(d,w,c){(w[c]=w[c]||[]).push(function(){try{w.yaCounter26372802=new Ya.Metrika({id:26372802,clickmap:true,trackLinks:true,accurateTrackBounce:true,webvisor:true});}catch(e){}});var n=d.getElementsByTagName("script")[0],s=d.createElement("script"),f=function(){n.parentNode.insertBefore(s,n);};s.type="text/javascript";s.async=true;s.src="https://mc.yandex.ru/metrika/watch.js";if(w.opera=="[object Opera]"){d.addEventListener("DOMContentLoaded",f,false);}else{f();}})(document,window,"yandex_metrika_callbacks");</script> <noscript><div><img src="https://mc.yandex.ru/watch/26372802" style="position:absolute; left:-9999px;" alt=""/></div> </noscript> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-65261666-1','auto');ga('send','pageview');</script> <script>(function(w,d,c){(w[c]=w[c]||[]).push(function(){var options={project:2850567};try{w.top100Counter=new top100(options);}catch(e){}});var n=d.getElementsByTagName("script")[0],s=d.createElement("script"),f=function(){n.parentNode.insertBefore(s,n);};s.type="text/javascript";s.async=true;s.src=(d.location.protocol=="https:"?"https:":"http:")+"//st.top100.ru/top100/top100.js";if(w.opera=="[object Opera]"){d.addEventListener("DOMContentLoaded",f,false);}else{f();}})(window,document,"_top100q");</script> <noscript><img src="//counter.rambler.ru/top100.cnt?pid=2850567"></noscript> <script type="text/javascript">(function(w,n,d,r,s){(new Image).src=('https:'==d.location.protocol?'https:':'http:')+'//top-fwz1.mail.ru/counter?id=2341146;js=13'+
((r=d.referrer)?';r='+escape(r):'')+((s=w.screen)?';s='+s.width+'*'+s.height:'')+';_='+Math.random();})(window,navigator,document);</script> <noscript><div style="position:absolute;left:-10000px;"><img src="//top-fwz1.mail.ru/counter?id=2341146;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru"/></div> </noscript></div> </noindex></body></html>