<!DOCTYPE html><html lang="ru-RU" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width"><meta name="theme-color" content="#006E9D"><meta name="msapplication-navbutton-color" content="#006E9D"><meta name="apple-mobile-web-app-status-bar-style" content="#006E9D"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="http://sibdepo.ru/wordpress/xmlrpc.php"><title>В Хабаровске из 500 автомобилей выстроили орден Отечественной войны &bull; Новости &bull; Сибдепо</title><meta name="description" content="Флешмоб провели городские автолюбители в подарок для ветеранов ВОВ."/><meta name="robots" content="noodp"/><meta name="keywords" content="автомобилисты, великая отечественная война, день победы, машина, фигура, флэшмоб, хабаровск"/><link rel="canonical" href="http://sibdepo.ru/news/v-habarovske-iz-500-avtomobilej-vystroili-orden-otechestvennoj-vojny.html"/><meta property="og:locale" content="ru_RU"/><meta property="og:type" content="article"/><meta property="og:title" content="В Хабаровске из 500 автомобилей выстроили орден Отечественной войны &bull; Новости &bull; Сибдепо"/><meta property="og:description" content="Флешмоб провели городские автолюбители в подарок для ветеранов ВОВ."/><meta property="og:url" content="http://sibdepo.ru/news/v-habarovske-iz-500-avtomobilej-vystroili-orden-otechestvennoj-vojny.html"/><meta property="og:site_name" content="Сибдепо"/><meta property="article:publisher" content="https://www.facebook.com/SibdepoNovosti"/><meta property="article:tag" content="автомобилисты"/><meta property="article:tag" content="великая отечественная война"/><meta property="article:tag" content="день победы"/><meta property="article:tag" content="машина"/><meta property="article:tag" content="фигура"/><meta property="article:tag" content="флэшмоб"/><meta property="article:tag" content="хабаровск"/><meta property="article:section" content="Новости"/><meta property="article:published_time" content="2017-05-08T12:41:51+00:00"/><meta property="fb:app_id" content="1419312545055130"/><meta property="og:image" content="http://i.sibdepo.ru/wp-content/uploads/2017/05/18298834_294823964276236_6361734193382162432_n.jpg?x32660"/><meta property="og:image:width" content="1080"/><meta property="og:image:height" content="736"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:description" content="Флешмоб провели городские автолюбители в подарок для ветеранов ВОВ."/><meta name="twitter:title" content="В Хабаровске из 500 автомобилей выстроили орден Отечественной войны &bull; Новости &bull; Сибдепо"/><meta name="twitter:site" content="@sibdepo"/><meta name="twitter:image" content="http://i.sibdepo.ru/wp-content/uploads/2017/05/18298834_294823964276236_6361734193382162432_n.jpg?x32660"/><meta name="twitter:creator" content="@sibdepo"/><link rel='dns-prefetch' href='//vk.com'/><link rel='stylesheet' id='wp-postratings-css' href='http://i.sibdepo.ru/wp-content/plugins/wp-postratings/css/postratings-css.css?x32660' type='text/css' media='all'/><link rel='stylesheet' id='theme-style-css' href='http://c.sibdepo.ru/wp-content/themes/sibdepo2.0/style.min.css?x32660' type='text/css' media='all'/> <script type='text/javascript' src='http://j.sibdepo.ru/wordpress/wp-includes/js/jquery/jquery.js?x32660'></script> <script type='text/javascript' src='http://j.sibdepo.ru/wordpress/wp-includes/js/jquery/jquery-migrate.js?x32660'></script> <script type='text/javascript' src='http://j.sibdepo.ru/wp-content/plugins/fotorama/fotorama.js?x32660'></script> <script type='text/javascript' src='http://j.sibdepo.ru/wp-content/plugins/fotorama/fotorama-wp.js?x32660'></script> <script type='text/javascript' src='http://j.sibdepo.ru/wp-content/plugins/sam-pro-free/js/jquery.iframetracker.js?x32660'></script> <script type='text/javascript'>var samProOptions={"au":"http:\/\/sibdepo.ru\/wp-content\/plugins\/sam-pro-free\/sam-pro-layout.php","load":"1","mailer":"0","clauses":"xEMkfkkwByOCvUFClPlbfCVb4wtpaFM6DEZ3kTFtkN6\/M4jFcnQiBs6nWqh0eLBcnf7hKQnmNbZ9\/pCRn9l5HrNZseRh01PlpksgKwOGnqAFJVh7LM9wK+ZlssSKRFlPIZsI2jfg4N79\/jp+0JkSsVfUVDZQhVUgSbW2h31laZIKDYo90c7o5oRg1twJmUp0eOZCdYoSBwvSTU14DAZhjxyDsmOelUpoJiwW8H0tB2tW5Moybop9WZoDCoF\/HjZ0pHAQCt56JROOdIK9JfoOgdcc67QXt1Ur3UAXv7Uxke2vjsWwLfeLhZby0UHwuOf+w4dZHBXma26QM\/HE8eCokefXCwAoNUsGbB5yUJCrn5cvRFINWyQlDR9SmNBkiaecBmi58yvMT8p5WcGKhrmcky\/obHi05pRmhsfWuXj+fUx7g0eKDphyzxtW590Pi06eHv1s79ERr8VDAaf\/cwPqfQKEU8vorPYtyzWAYMmEnUrHDXHmhLfm2XyhNhreqJiL9Uc7ajbb1h+jGhcWkj26Fz36J+3W06R+gOyv2JrzmSPWq0yI5DB24TBiw2FuonRoUIC4eumklZhd1vtJ6KqOZzTCSizd0gxgTe3Tvj6DUViOAE\/ZnhTmryIy1lKJrMuAfsypj3h0R0OTr5MAKhpmNeiHgZBPapz\/rbA3H2+pxbdk6Q8bmA9xfHTLflF+S59OnVRniw2py0Yi67\/grStI2G5T1shTj7a7\/rhEDKNZy28G93eeZ5mfHvgjCSTYNnP2rJ26qhA8+znByPW\/\/byNHlscDSYlZTlmMGk259bCkwy0ssuZa7TVYgpJ9wrveenZFX\/mweNmWx0KiehxUsJ1AIUz0Ev7LJzAez6fewdM61Oqfp8rI+xmW8L5WiT7GMFEWeIW7HBt9O2GDr2tBG2eOtRLCpa525wPJtM\/WY\/sAUW1JRW4SIXyX9H8VN3pAuSxYHc0xY49arqKqvn4jjZvu6ibqX1R0AsOc8e73lu5gaXZSsBIkFQT4VavNWnhuRWUTSeaCZXf7Q14MCKXJ+yi5jbl0JT14GThUuh9ZCaBaYmz4ZcuS99D\/i6XgVyGZrsUvJZI3a8dXFmKP83dee30IpxRZSnxe8lt5+etqTIVD5V65GvDFGeVbMIqu7kM9gSbQM4aIQ34TaEdQDZ9bnbdxm2QaeN1qcZ8GB9AlDXaoc1cA9stuZO57VRoRstqABq\/","doStats":"1","jsStats":"1","container":"sam-container","place":"sam-place","ad":"sam-ad","samProNonce":"5b810d3159","ajaxUrl":"http:\/\/sibdepo.ru\/wordpress\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='http://j.sibdepo.ru/wp-content/plugins/sam-pro-free/js/sam.pro.layout.min.js?x32660'></script> <script type='text/javascript' src='http://j.sibdepo.ru/wp-content/themes/sibdepo2.0/assets/js/dist/header.min.js?x32660'></script> <link rel='https://api.w.org/' href='http://sibdepo.ru/wp-json/'/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://sibdepo.ru/wordpress/xmlrpc.php?rsd"/><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://j.sibdepo.ru/wordpress/wp-includes/wlwmanifest.xml"/><meta name="generator" content="WordPress 4.7.4"/><link rel='shortlink' href='http://sibdepo.ru/?p=456701'/><link rel="alternate" type="application/json+oembed" href="http://sibdepo.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsibdepo.ru%2Fnews%2Fv-habarovske-iz-500-avtomobilej-vystroili-orden-otechestvennoj-vojny.html"/><link rel="alternate" type="text/xml+oembed" href="http://sibdepo.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsibdepo.ru%2Fnews%2Fv-habarovske-iz-500-avtomobilej-vystroili-orden-otechestvennoj-vojny.html&#038;format=xml"/><link rel="alternate" type="application/rss+xml" title="RSS 2.0 Feed" href="http://sibdepo.ru/feed"/> <script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=OqjRqS2pdYh1iI2I"></script> <meta name="relap-title" content="В Хабаровске из 500 автомобилей выстроили орден Отечественной войны"></head><body class="post-template-default single single-post postid-456701 single-format-standard may-9th"><div class="overlay-link"> <a href="http://sibdepo.ru/news/sibdepo-priglashaet-kemerovchan-na-prazdnichnyj-piknik-na-orbite-pobedy.html" target="_blank"></a></div> <header id="b-header" class="b-header"><div class="container"><div class="b-header-section b-header-section--top"><div class="col-sm-3"><div class="b-icons-social" data-yametrika='{"goal":"clickSocialIconsTop"}'> <a href="https://vk.com/sibdepo42" target="_blank" class="b-icons-social__icon b-icons-social__icon--vk" title="VK.com"><span class="sd sd-vk"></span></a><a href="https://www.facebook.com/SibdepoNovosti" target="_blank" class="b-icons-social__icon b-icons-social__icon--fb" title="Фейсбук"><span class="sd sd-facebook"></span></a><a href="https://twitter.com/sibdepo" target="_blank" class="b-icons-social__icon b-icons-social__icon--tw" title="Твиттер"><span class="sd sd-twitter"></span></a><a href="http://www.odnoklassniki.ru/sibdepo" target="_blank" class="b-icons-social__icon b-icons-social__icon--ok" title="Одноклассники"><span class="sd sd-odnoklassniki"></span></a></div></div><div class="col-sm-6"><div class="b-logo b-logo--top" data-yametrika='{"goal":"clickLogoTop"}'> <a class="b-logo__link" href="http://sibdepo.ru/" rel="home"> <img class="b-logo__image" alt="" src="http://i.sibdepo.ru/wp-content/themes/sibdepo2.0/assets/images/logo.png?x32660"><div class="b-logo__subtitle">Журнал о жизни в Кузбассе</div> </a></div></div><div class="col-sm-3"><form role="search" method="get" class="b-search b-search--top" action="http://sibdepo.ru/"><div class="input-group input-group--search"> <span class="input-group-btn"><button class="btn btn-primary b-search__btn" type="submit" title="Искать"><i class="sd sd-search"></i></button></span> <input type="search" class="form-control search-field b-search__input" placeholder="Поиск..." value="" name="s"/></div> <input type="hidden" name="search_sortby" value="date"></form></div></div><div id="menu"> <nav class="b-menu-holder"><div class="b-menu-select" id="menu-select"></div><div class="b-menu-container"><form role="search" method="get" class="b-search b-search--adaptive" action="http://sibdepo.ru/"><div class="input-group input-group--search"> <input type="search" class="form-control search-field b-search__input" placeholder="Поиск..." value="" name="s"/> <span class="input-group-btn"><button class="btn btn-primary b-search__btn" type="submit" title="Искать"><i class="sd sd-search"></i></button></span></div> <input type="hidden" name="search_sortby" value="date"></form><ul id="menu-osnovnoe-menyu" class="b-menu b-menu--big b-menu--top"><li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6"><a href="http://sibdepo.ru/news">Новости</a></li><li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8"><a href="http://sibdepo.ru/reading">Чтиво</a><ul class="sub-menu"><li id="menu-item-4" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4"><a href="http://sibdepo.ru/reading/avtodepo">Автодепо</a></li><li id="menu-item-317230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317230"><a href="http://sibdepo.ru/reading/v-dele">В деле</a></li><li id="menu-item-317232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317232"><a href="http://sibdepo.ru/reading/time">Вопрос времени</a></li><li id="menu-item-343312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-343312"><a href="http://sibdepo.ru/reading/afisha-digest">Гид</a></li><li id="menu-item-317238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317238"><a href="http://sibdepo.ru/reading/food">Еда</a></li><li id="menu-item-317233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317233"><a href="http://sibdepo.ru/reading/interview">Интервью</a></li><li id="menu-item-317235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317235"><a href="http://sibdepo.ru/reading/kvartira">Квартира недели</a></li><li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="http://sibdepo.ru/reading/kinoprokat">Кинопрокат</a></li><li id="menu-item-421204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421204"><a href="http://sibdepo.ru/reading/opros">Опрос</a></li><li id="menu-item-398246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398246"><a href="http://sibdepo.ru/reading/price">Цена недели</a></li><li id="menu-item-317241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317241"><a href="http://sibdepo.ru/reading/expertise">Экспертиза</a></li></ul></li><li id="menu-item-370659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-370659"><a href="http://sibdepo.ru/photo">Фото</a><ul class="sub-menu"><li id="menu-item-375082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-375082"><a href="http://sibdepo.ru/photo/of-the-day">Фото дня</a></li><li id="menu-item-375083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-375083"><a href="http://sibdepo.ru/photo/reportage">Фоторепортажи</a></li></ul></li><li id="menu-item-333659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-333659"><a href="http://sibdepo.ru/afisha">Афиша</a><ul class="sub-menu"><li id="menu-item-391970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-391970"><a href="http://sibdepo.ru/afisha/premia">Премия Афиши</a></li><li id="menu-item-333732" class="menu-item menu-item-type-taxonomy menu-item-object-event_tag menu-item-333732"><a href="http://sibdepo.ru/afisha-cat/cinema">Кино</a></li><li id="menu-item-333735" class="menu-item menu-item-type-taxonomy menu-item-object-event_tag menu-item-333735"><a href="http://sibdepo.ru/afisha-cat/theatre">Спектакли</a></li><li id="menu-item-333729" class="menu-item menu-item-type-taxonomy menu-item-object-event_tag menu-item-333729"><a href="http://sibdepo.ru/afisha-cat/exhibition">Выставки</a></li><li id="menu-item-333733" class="menu-item menu-item-type-taxonomy menu-item-object-event_tag menu-item-333733"><a href="http://sibdepo.ru/afisha-cat/concert">Концерты</a></li><li id="menu-item-333728" class="menu-item menu-item-type-taxonomy menu-item-object-event_tag menu-item-333728"><a href="http://sibdepo.ru/afisha-cat/party">Вечеринки</a></li><li id="menu-item-333734" class="menu-item menu-item-type-taxonomy menu-item-object-event_tag menu-item-333734"><a href="http://sibdepo.ru/afisha-cat/education">Обучение</a></li><li id="menu-item-333730" class="menu-item menu-item-type-taxonomy menu-item-object-event_tag menu-item-333730"><a href="http://sibdepo.ru/afisha-cat/kids">Для детей</a></li><li id="menu-item-333736" class="menu-item menu-item-type-taxonomy menu-item-object-event_tag menu-item-333736"><a href="http://sibdepo.ru/afisha-cat/sport">Спорт</a></li><li id="menu-item-333731" class="menu-item menu-item-type-taxonomy menu-item-object-event_tag menu-item-333731"><a href="http://sibdepo.ru/afisha-cat/other">Другое</a></li></ul></li><li id="menu-item-443420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-443420"><a href="http://sibdepo.ru/special">Спецпроекты</a></li><li id="menu-item-442746" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-442746"><a href="http://sibdepo.ru/special/miss-sibdepo.html">Мисс Сибдепо</a></li></ul></div> </nav></div></div></header><div class="container"><div class="row"><div class="col col-radio"><div class="b-section b-section--bordered b-section--padded b-section--radio"><div class="b-section__content b-section__content--with-title b-section__content--radio"><div class="b-section__title">On air</div><div class="banners-container"><div class="b-banner b-banner--radio"> <a class="b-banner--radio-content b-banner--radio-content__nashe" href="/radio/Nashe_Radio_Kemerovo"> <img src="http://c.sibdepo.ru/wp-content/themes/sibdepo2.0/assets/images/nashe_gray.png?x32660" alt="Наше Радио в Кемерово" class="inactive"> <img src="http://j.sibdepo.ru/wp-content/themes/sibdepo2.0/assets/images/nashe_blue.png?x32660" alt="Наше Радио в Кемерово" class="active"> </a></div><div class="b-banner b-banner--radio"> <a class="b-banner--radio-content b-banner--radio-content__silver" href="/radio/Silver_Kem"> <img src="http://j.sibdepo.ru/wp-content/themes/sibdepo2.0/assets/images/silver_gray.png?x32660" alt="Радио Серебряный Дождь" class="inactive"> <img src="http://j.sibdepo.ru/wp-content/themes/sibdepo2.0/assets/images/silver_blue.png?x32660" alt="Радио Серебряный Дождь" class="active"> </a></div></div></div></div></div><div class="col col-head-banner"><div class="b-section b-section--padded b-section--bordered"><div class="b-banner b-banner--header"><div id='c6098_0_1' class='sam-container sam-ad' data-spc='1'></div></div></div></div></div></div><div class="container"><div class="row"><div class="col-md-9 col-sm-8"> <main id="main" class="site-main" role="main"><div class="b-section b-section--top-border b-section--single-post"> <article id="post-456701" class="b-post b-post--single post-456701 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-avtomobilisty tag-velikaya-otechestvennaya-vojna tag-den-pobedy tag-mashina tag-figura tag-fleshmob tag-habarovsk"><div class="b-post__meta b-post__meta--single"><div class="b-cat-title b-cat-title--labelled b-cat-title--list"><a href="http://sibdepo.ru/news" title="Новости">Новости</a></div><time class="b-post__meta-item b-post__meta-item--date" datetime="08.05.2017 12:41"><a href="http://sibdepo.ru/2017/05/08"> 8 мая 2017 12:41</a></time><div class="b-post__meta-item b-post__meta-item--comments"> <a href="http://sibdepo.ru/news/v-habarovske-iz-500-avtomobilej-vystroili-orden-otechestvennoj-vojny.html#respond" data-xid="sibdepo.ru/?p=456701" class="comments-num"></a></div></div> <header class="b-post__header b-post__header--single"><div class="b-thumb b-thumb--single"> <a class="b-thumb__link" href="http://c.sibdepo.ru/wp-content/uploads/2017/05/18298834_294823964276236_6361734193382162432_n-900x613.jpg?x32660" rel="prettyPhoto[456701]"> <img width="400" height="273" src="http://c.sibdepo.ru/wp-content/uploads/2017/05/18298834_294823964276236_6361734193382162432_n-400x273.jpg?x32660" class="b-thumb__image wp-post-image" alt="" srcset="http://c.sibdepo.ru/wp-content/uploads/2017/05/18298834_294823964276236_6361734193382162432_n-400x273.jpg?x32660 400w, http://j.sibdepo.ru/wp-content/uploads/2017/05/18298834_294823964276236_6361734193382162432_n-150x102.jpg?x32660 150w, http://i.sibdepo.ru/wp-content/uploads/2017/05/18298834_294823964276236_6361734193382162432_n-768x523.jpg?x32660 768w, http://c.sibdepo.ru/wp-content/uploads/2017/05/18298834_294823964276236_6361734193382162432_n-900x613.jpg?x32660 900w, http://i.sibdepo.ru/wp-content/uploads/2017/05/18298834_294823964276236_6361734193382162432_n.jpg?x32660 1080w" sizes="(max-width: 400px) 100vw, 400px"/> </a></div><h1 class="b-title b-title--post b-title--single">В Хабаровске из 500 автомобилей выстроили орден Отечественной войны</h1><div class="b-excerpt b-excerpt--single"><p>Флешмоб провели городские автолюбители в подарок для ветеранов ВОВ.</p></div> </header><div class="b-content b-content--single" data-yametrika='{"goal":"clickLinkInContent"}'><p style="text-align: justify;">На одной из самых больших автопарковок Хабаровска, рядом с ледовой ареной «Ерофей» в ночь на 8 мая прошёл автомобильный флешмоб. Более 500 автомобилистов выстроили  свои автомобили в виде одной из самых распространённых наград ВОВ – Ордена Отечественной войны. Рядом с орденом была выставлена такай же исполинская цифра «9». Фотографии флешмоба были выложены в <a href="https://www.instagram.com/fleshmob_khv/" target="_blank" rel="noopener noreferrer">Insagram</a>.</p><p style="text-align: justify;">Несмотря на то, что организаторы готовились к акции заранее, на выстраивание фигур ушло больше 4 часов. Чтобы сфотографировать своё поздравление ветеранам Великой Отечественной войны с Днем Победы, организаторы использовали несколько квадрокоптеров.</p></div><div class="b-post__sources"><div class="b-post__source b-post__source--author"> Текст: Аркадий Кимеев.</div><div class="b-post__source b-post__source--photo"> Фото: Instagram/fleshmob_khv</div></div><div class="b-share-buttons"><div class="social-likes" data-url="http://sibdepo.ru/news/v-habarovske-iz-500-avtomobilej-vystroili-orden-otechestvennoj-vojny.html" data-title="В Хабаровске из 500 автомобилей выстроили орден Отечественной войны"><div class="vkontakte" title="Поделиться ссылкой во Вконтакте">ВКонтакте</div><div class="facebook" title="Поделиться ссылкой в Фейсбуке">Facebook</div><div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках">Одноклассники</div><div class="twitter" data-via="sibdepo" title="Поделиться ссылкой в Твиттере">Twitter</div></div></div> </article></div><div class="b-section b-section--top-border b-section--comments"><div id="respond" class="b-comments-area"><h2 class="b-title b-title--comments">Комментарии</h2><div id="HyperComments_Box"><div id="hypercomments_widget"></div> <script type="text/javascript">var _hcwp=_hcwp||[];var _hc_real={widget_id:65961,widget:"Stream",append:'#hypercomments_widget',css:'',words_limit:10,realtime:true,comments_level:4,platform:"wordpress",title:"В Хабаровске из 500 автомобилей выстроили орден Отечественной войны",href:"http://sibdepo.ru/news/v-habarovske-iz-500-avtomobilej-vystroili-orden-otechestvennoj-vojny.html",xid:'sibdepo.ru/?p=456701'};_hcwp.push(_hc_real);(function(){if("HC_LOAD_INIT"in window)return;HC_LOAD_INIT=true;var hcc=document.createElement("script");hcc.type="text/javascript";hcc.async=true;hcc.src=("https:"==document.location.protocol?"https":"http")+"://w.hypercomments.com/widget/hc/65961/ru/widget.js";var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(hcc,s.nextSibling);})();</script> <div id="hc_full_comments"></div></div> <script type="text/javascript">document.getElementById('hc_full_comments').innerHTML='';</script> </div></div><h2 class="b-title b-title--comments">Рекомендуем</h2><div class="b-recommended b-recommended--text b-recommended--hide-one"><div class="row" data-yametrika='{"goal":"clickRecommend"}'><div class="col-md-6 col-lg-4"><div class="b-section b-section--block"><div class="b-block b-block--photo" style="background-image: url(http://j.sibdepo.ru/wp-content/uploads/2017/04/e24d9570-ad58-11e6-85d9-3d3a95ec1a50-400x267.jpg?x32660)"> <a class="b-block__link b-block__link--photo" href="http://sibdepo.ru/reading/kakoj-mem-podojdyot-k-vashej-avatarke.html"><div class="b-block__content b-block__content--photo"><div class="b-cat-title b-cat-title--bordered b-cat-title--centered">Тест</div><div class="block-side -front -has-cat"><h3 class="b-title b-title--block b-title--block__photo b-title--resizeable"> Какой мем подойдёт к вашей аватарке?</h3></div><div class="block-side -back -has-cat _as-table"><div class="b-excerpt b-excerpt--block b-excerpt--block__photo _as-cell"> Узнайте, что думает о вас доктор Докинз</div></div></div> </a></div></div></div><div class="col-md-6 col-lg-4"><div class="b-section b-section--block"><div class="b-block b-block--photo" style="background-image: url(http://j.sibdepo.ru/wp-content/uploads/2017/05/BB6G4992-iMac-sibdepo.local-conflicted-copy-2015-02-20-01-37-32-400x268.jpg?x32660)"> <a class="b-block__link b-block__link--photo" href="http://sibdepo.ru/reading/kak-ogranichat-proezd-v-tsentre-kemerova-8-i-9-maya.html"><div class="b-block__content b-block__content--photo"><div class="b-cat-title b-cat-title--bordered b-cat-title--centered">Автодепо</div><div class="block-side -front -has-cat"><h3 class="b-title b-title--block b-title--block__photo b-title--resizeable"> Как ограничат проезд в центре Кемерова 8 и 9 мая</h3></div><div class="block-side -back -has-cat _as-table"><div class="b-excerpt b-excerpt--block b-excerpt--block__photo _as-cell"> Рассказываем, где не проехать, а только пройти</div></div></div> </a></div></div></div><div class="col-md-6 col-lg-4"><div class="b-section b-section--block"><div class="b-block b-block--photo" style="background-image: url(http://i.sibdepo.ru/wp-content/uploads/2017/05/W7A7715-400x267.jpg?x32660)"> <a class="b-block__link b-block__link--photo" href="http://sibdepo.ru/reading/den-pobedy-plan-meropriyatij-v-kemerove.html"><div class="b-block__content b-block__content--photo"><div class="b-cat-title b-cat-title--bordered b-cat-title--centered">Гид</div><div class="block-side -front -has-cat"><h3 class="b-title b-title--block b-title--block__photo b-title--resizeable"> День Победы: план мероприятий в Кемерове</h3></div><div class="block-side -back -has-cat _as-table"><div class="b-excerpt b-excerpt--block b-excerpt--block__photo _as-cell"> Сибдепо рекомендует, куда сходить 9 мая</div></div></div> </a></div></div></div><div class="col-md-6 col-lg-4"><div class="b-section b-section--block"><div class="b-block b-block--photo" style="background-image: url(http://j.sibdepo.ru/wp-content/uploads/2016/05/eab5dce7ac5b45beb6f727e782e39fed-400x276.jpg?x32660)"> <a class="b-block__link b-block__link--photo" href="http://sibdepo.ru/reading/longread/nagrady-i-geroi.html"><div class="b-block__content b-block__content--photo"><div class="b-cat-title b-cat-title--bordered b-cat-title--centered">Лонгрид</div><div class="block-side -front -has-cat"><h3 class="b-title b-title--block b-title--block__photo b-title--resizeable"> Награды и герои: история орденов и медалей воинов-кузбассовцев</h3></div><div class="block-side -back -has-cat _as-table"><div class="b-excerpt b-excerpt--block b-excerpt--block__photo _as-cell"> Рассказываем о 13-ти самых почитаемых орденах и медалях Великой Отечественной войны и о кузбассовцах, кавалерах боевых наград</div></div></div> </a></div></div></div></div></div><div class="b-section b-recommended--afisha-promo b-recommended--hide-one" data-yametrika='{"goal":"clickAfishaPromo"}'><h2 class="b-title b-title--afisha-promo"><a href="http://sibdepo.ru/afisha/events" title="Афиша Сибдепо">Сегодня в Кемерове</a></h2><div class="row"> <article class="b-post b-post--afisha b-post--afisha__list col-md-6 col-lg-4 b-post--afisha__repeating b-post--afisha__have-seances b-post--afisha__cinema post-455675 post type-post status-publish format-standard has-post-thumbnail hentry category-afisha category-events"><div class="b-section b-section--block b-section--no-margin"><div class="b-block b-block--photo" style="background-image: url(http://j.sibdepo.ru/wp-content/uploads/2017/05/kinopoisk.ru-Lion-2873325-245x350.jpg?x32660)"> <a class="b-block__link b-block__link--photo" href="http://sibdepo.ru/afisha/lev.html"><div class="b-block__content b-block__content--photo"><div class="b-cat-title b-cat-title--bordered b-cat-title--centered b-cat-title--afisha">Кино</div><div class="block-side -front -has-cat"><h3 class="b-title b-title--block b-title--block__photo b-title--block__afisha"> Лев</h3></div><div class="block-side -back -has-cat _as-table"><div class="_as-cell"><div class="b-excerpt b-excerpt--block b-excerpt--block__photo"> История мальчика Сару из трущоб, который потерялся в возрасте 5 лет</div></div></div><div class="b-age b-age--on-bg b-age--list"> 16+</div></div> </a></div></div> </article> <article class="b-post b-post--afisha b-post--afisha__list col-md-6 col-lg-4 b-post--afisha__repeating b-post--afisha__have-seances post-333001 post type-post status-publish format-standard has-post-thumbnail hentry category-afisha category-events"><div class="b-section b-section--block b-section--no-margin"><div class="b-block b-block--photo" style="background-image: url(http://i.sibdepo.ru/wp-content/uploads/2016/01/optimist-400x267.jpg?x32660)"> <a class="b-block__link b-block__link--photo" href="http://sibdepo.ru/afisha/kemerovo-gorod-optimistov.html"><div class="b-block__content b-block__content--photo"><div class="b-cat-title b-cat-title--bordered b-cat-title--centered b-cat-title--afisha">Выставки</div><div class="block-side -front -has-cat"><h3 class="b-title b-title--block b-title--block__photo b-title--block__afisha"> Кемерово – город оптимистов</h3></div><div class="block-side -back -has-cat _as-table"><div class="_as-cell"><div class="b-excerpt b-excerpt--block b-excerpt--block__photo"> Журналист, посетивший город в 1929 году, с изрядной долей иронии &#171;окрестил&#187; кемеровчан оптимистами</div><div class="b-event-place-name"> Музей-заповедник &#171;Красная Горка&#187;</div></div></div><div class="b-age b-age--on-bg b-age--list"> 6+</div></div> </a></div></div> </article> <article class="b-post b-post--afisha b-post--afisha__list col-md-6 col-lg-4 b-post--afisha__repeating b-post--afisha__have-seances b-post--afisha__cinema post-453928 post type-post status-publish format-standard has-post-thumbnail hentry category-afisha category-events"><div class="b-section b-section--block b-section--no-margin"><div class="b-block b-block--photo" style="background-image: url(http://i.sibdepo.ru/wp-content/uploads/2017/04/kinopoisk.ru-Unlocked-2936560-350x350.jpg?x32660)"> <a class="b-block__link b-block__link--photo" href="http://sibdepo.ru/afisha/sekretnyj-agent.html"><div class="b-block__content b-block__content--photo"><div class="b-cat-title b-cat-title--bordered b-cat-title--centered b-cat-title--afisha">Кино</div><div class="block-side -front -has-cat"><h3 class="b-title b-title--block b-title--block__photo b-title--block__afisha"> Секретный агент</h3></div><div class="block-side -back -has-cat _as-table"><div class="_as-cell"><div class="b-excerpt b-excerpt--block b-excerpt--block__photo"> Задача главной героини &#8212; предотвратить биологическую атаку на Лондон</div></div></div><div class="b-age b-age--on-bg b-age--list"> 18+</div></div> </a></div></div> </article> <article class="b-post b-post--afisha b-post--afisha__list col-md-6 col-lg-4 b-post--afisha__repeating b-post--afisha__have-seances post-451358 post type-post status-publish format-standard has-post-thumbnail hentry category-afisha category-events"><div class="b-section b-section--block b-section--no-margin"><div class="b-block b-block--photo" style="background-image: url(http://i.sibdepo.ru/wp-content/uploads/2017/04/4a956efad4caf0b099ddff3bd08bf8db-400x300.jpg?x32660)"> <a class="b-block__link b-block__link--photo" href="http://sibdepo.ru/afisha/dialog-tishiny.html"><div class="b-block__content b-block__content--photo"><div class="b-cat-title b-cat-title--bordered b-cat-title--centered b-cat-title--afisha">Выставки</div><div class="block-side -front -has-cat"><h3 class="b-title b-title--block b-title--block__photo b-title--block__afisha"> Диалог тишины</h3></div><div class="block-side -back -has-cat _as-table"><div class="_as-cell"><div class="b-excerpt b-excerpt--block b-excerpt--block__photo"> Персональная выставка члена Алтайского Союза художников России Пиргелди Широва</div><div class="b-event-place-name"> Кузбасский центр искусств</div></div></div><div class="b-age b-age--on-bg b-age--list"> 6+</div></div> </a></div></div> </article></div></div><div data-yametrika='{"goal":"clickRelated"}'><div id="relap-insert"></div></div><div class="b-section b-section--bordered b-section--padded b-section--popular b-section--block"><div class="b-section__content b-section__content--with-title b-section__content--related"><div class="b-section__title">Популярное</div><div class="row" data-yametrika='{"goal":"clickPopular"}'><div class="col-md-3"> <article class="b-post b-post--short post-456413 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-criminal tag-zhenshhina tag-postradavshaya tag-proisshestvie tag-chp tag-shtukaturka place-local"><div class="b-thumb b-thumb--short"> <a class="b-thumb__link" href="http://sibdepo.ru/news/v-tsentre-kemerova-na-devushku-upala-chast-fasada.html"> <img class="b-thumb__image" data-layzr="http://j.sibdepo.ru/wp-content/uploads/2017/05/2UHFmV5_34M-193x100.jpg?x32660" width="193" height="100" alt="В центре Кемерова на девушку упала часть фасада" src="http://j.sibdepo.ru/wp-content/themes/sibdepo2.0/assets/images/blank.gif?x32660"/> </a></div><h2 class="b-title b-title--post b-title--short b-title--overflow"> <a href="http://sibdepo.ru/news/v-tsentre-kemerova-na-devushku-upala-chast-fasada.html"> <span class="b-post__add b-post__add--photo" title="Фото"><i class="sd-photo"></i></span>В центре Кемерова на девушку упала часть фасада</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">5 мая 2017 16:20</div><div class="b-post__meta-item b-post__meta-item--comments"> <a href="http://sibdepo.ru/news/v-tsentre-kemerova-na-devushku-upala-chast-fasada.html#respond" data-xid="sibdepo.ru/?p=456413" class="comments-num"></a></div></div> </article></div><div class="col-md-3"> <article class="b-post b-post--short post-456517 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-7-maya-2017 tag-grad tag-local tag-mchs tag-preduprezhdenie tag-silny-veter place-local"><div class="b-thumb b-thumb--short"> <a class="b-thumb__link" href="http://sibdepo.ru/news/shtormovoe-preduprezhdenie-7-maya-v-kuzbasse-ozhidaetsya-grad-i-silnyj-veter.html"> <img class="b-thumb__image" data-layzr="http://i.sibdepo.ru/wp-content/uploads/2017/05/reed-603016_960_720-193x100.jpg?x32660" width="193" height="100" alt="Штормовое предупреждение: 7 мая в Кузбассе ожидается град и сильный ветер" src="http://j.sibdepo.ru/wp-content/themes/sibdepo2.0/assets/images/blank.gif?x32660"/> </a></div><h2 class="b-title b-title--post b-title--short b-title--overflow"> <a href="http://sibdepo.ru/news/shtormovoe-preduprezhdenie-7-maya-v-kuzbasse-ozhidaetsya-grad-i-silnyj-veter.html"> Штормовое предупреждение: 7 мая в Кузбассе ожидается град и сильный ветер</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">6 мая 2017 15:48</div><div class="b-post__meta-item b-post__meta-item--comments"> <a href="http://sibdepo.ru/news/shtormovoe-preduprezhdenie-7-maya-v-kuzbasse-ozhidaetsya-grad-i-silnyj-veter.html#respond" data-xid="sibdepo.ru/?p=456517" class="comments-num"></a></div></div> </article></div><div class="col-md-3"> <article class="b-post b-post--short post-456669 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-criminal tag-vladimir-vesnin tag-kemerovo tag-local tag-liza-alert tag-pogibshij tag-poisk place-local"><div class="b-thumb b-thumb--short"> <a class="b-thumb__link" href="http://sibdepo.ru/news/propavshego-v-kontse-aprelya-48-letnego-zhitelya-kemerova-nashli-myortvym.html"> <img class="b-thumb__image" data-layzr="http://i.sibdepo.ru/wp-content/uploads/2017/05/20170507uplRYg5VdymxSDKM_Gqno7_large-193x100.jpeg?x32660" width="193" height="100" alt="Пропавшего в конце апреля 48-летнего жителя Кемерова нашли мёртвым" src="http://j.sibdepo.ru/wp-content/themes/sibdepo2.0/assets/images/blank.gif?x32660"/> </a></div><h2 class="b-title b-title--post b-title--short b-title--overflow"> <a href="http://sibdepo.ru/news/propavshego-v-kontse-aprelya-48-letnego-zhitelya-kemerova-nashli-myortvym.html"> Пропавшего в конце апреля 48-летнего жителя Кемерова нашли мёртвым</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">7 мая 2017 16:33</div><div class="b-post__meta-item b-post__meta-item--comments"> <a href="http://sibdepo.ru/news/propavshego-v-kontse-aprelya-48-letnego-zhitelya-kemerova-nashli-myortvym.html#respond" data-xid="sibdepo.ru/?p=456669" class="comments-num"></a></div></div> </article></div><div class="col-md-3"> <article class="b-post b-post--short post-456691 post type-post status-publish format-standard has-post-thumbnail hentry category-avto category-news tag-avto tag-afftor-zhzhot tag-kemerovo tag-local tag-pervyj-kanal tag-svetofor tag-upavshij-svetofor place-local"><div class="b-thumb b-thumb--short"> <a class="b-thumb__link" href="http://sibdepo.ru/news/pervyj-kanal-ishhet-geroya-i-avtora-video-pro-upavshij-v-kemerove-svetofor.html"> <img class="b-thumb__image" data-layzr="http://i.sibdepo.ru/wp-content/uploads/2017/05/Snimok-ekrana-2017-04-17-v-13.01.34-193x100.png?x32660" width="193" height="100" alt="Первый канал ищет героя и автора видео про упавший в Кемерове светофор" src="http://j.sibdepo.ru/wp-content/themes/sibdepo2.0/assets/images/blank.gif?x32660"/> </a></div><h2 class="b-title b-title--post b-title--short b-title--overflow"> <a href="http://sibdepo.ru/news/pervyj-kanal-ishhet-geroya-i-avtora-video-pro-upavshij-v-kemerove-svetofor.html"> <span class="b-post__add b-post__add--video" title="Видео"><i class="sd-video"></i></span>Первый канал ищет героя и автора видео про упавший в Кемерове светофор</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">7 мая 2017 18:50</div><div class="b-post__meta-item b-post__meta-item--comments"> <a href="http://sibdepo.ru/news/pervyj-kanal-ishhet-geroya-i-avtora-video-pro-upavshij-v-kemerove-svetofor.html#respond" data-xid="sibdepo.ru/?p=456691" class="comments-num"></a></div></div> </article></div></div></div></div> </main></div><div class="col-md-3 col-sm-4 b-sidebar-container"><div class="b-sidebar b-sidebar--sticky" role="complementary"><div class="b-section b-section--sidebar b-section--no-margin"><div class="b-block b-block--widget b-block--banner b-block-place2"><div id='c1233_0_2' class='sam-container sam-ad' data-spc='1'></div></div></div><div class="b-section b-section--block b-section--block-height-2x b-section--bordered b-section--scrollable"><div class="b-section__content b-section__content--with-title b-section__content--scrollable"><div class="b-section__title">Чтиво</div><div class="b-section__subtitle">Лучшее</div><div class="b-news-scroll" id="b-news-scroll"><div class="b-news-scroll--container"><div class="b-news-scroll--items" data-yametrika='{"goal":"clickSidebarChtivo"}'> <article class="b-post b-post--short b-post--scroll post-446348 post type-post status-publish format-standard has-post-thumbnail hentry category-reading tag-instagram tag-bar tag-vkontakte tag-golosovanie tag-konkurs tag-krasota tag-ofitsiantka tag-restoran tag-seksualnost tag-sotsset tag-sheregesh"><h2 class="b-title b-title--post b-title--short"> <a href="http://sibdepo.ru/reading/8-seksualnyh-ofitsiantok-iz-kuzbassa.html"> <span class="b-post__add b-post__add--photo" title="Фото"><i class="sd-photo"></i></span>8 сексуальных официанток из Кузбасса</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">20 марта 2017 13:35</div></div> </article><article class="b-post b-post--short b-post--scroll post-427872 post type-post status-publish format-standard has-post-thumbnail hentry category-reading tag-alkogol tag-boyaryshnik tag-viski tag-vodka tag-kemerovo tag-local tag-novokuznetsk tag-palenka tag-palenyj-alkogol place-local"><h2 class="b-title b-title--post b-title--short"> <a href="http://sibdepo.ru/reading/v-kuzbasse-svoj-boyaryshnik-kak-otlichit-palyonyj-alkogol.html"> В Кузбассе свой «Боярышник»: как отличить «палёный» алкоголь</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">31 декабря 2016 09:10</div></div> </article><article class="b-post b-post--short b-post--scroll post-448469 post type-post status-publish format-standard has-post-thumbnail hentry category-reading category-expertise tag-volkov tag-doktor tag-doktorskaya tag-doktorskaya-kolbasa tag-zapah tag-kemerovo tag-kemerovskij-tssm tag-kolbasa tag-local tag-otsenka tag-prodazha tag-rejting tag-tsvet tag-ekspert tag-ekspertiza place-local"><h2 class="b-title b-title--post b-title--short"> <a href="http://sibdepo.ru/reading/expertise/rejting-doktorskoj-kolbasy-iz-kemerovskih-magazinov.html"> Рейтинг «Докторской» колбасы из кемеровских магазинов</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">28 марта 2017 17:44</div></div> </article><article class="b-post b-post--short b-post--scroll post-363649 post type-post status-publish format-standard has-post-thumbnail hentry category-reading category-expertise tag-eda tag-zavod tag-kemerovo tag-local tag-laboratoriya tag-magazin tag-maslo tag-maslo-slivochnoe tag-molochnaya-produktsiya tag-molochnyj-zavod tag-produkty tag-prostokvashino tag-ekspertiza place-local"><h2 class="b-title b-title--post b-title--short"> <a href="http://sibdepo.ru/reading/maslo-ne-maslyanoe-proveryaem-produkt-na-soderzhanie-rastitelnogo-zhira.html"> <span class="b-post__add b-post__add--photo" title="Фото"><i class="sd-photo"></i></span>Проверяем сливочное масло на &#171;вредность&#187;</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">13 мая 2016 13:50</div></div> </article><article class="b-post b-post--short b-post--scroll post-317660 post type-post status-publish format-standard has-post-thumbnail hentry category-time category-reading tag-vesennyaya tag-viktorina tag-vopros-vremeni tag-kemerovo tag-kuzgtu tag-muzej tag-strojka tag-studenty tag-yuzhnyj place-local"><h2 class="b-title b-title--post b-title--short"> <a href="http://sibdepo.ru/reading/viktorina-mesto-strojki-kemerovo.html"> Викторина: место стройки &#8212; Кемерово</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">2 ноября 2015 16:54</div></div> </article><article class="b-post b-post--short b-post--scroll post-444095 post type-post status-publish format-standard has-post-thumbnail hentry category-test category-reading tag-8-marta tag-galantnost tag-dama tag-istoriya tag-lyubov tag-obraz tag-romantika tag-rytsar"><h2 class="b-title b-title--post b-title--short"> <a href="http://sibdepo.ru/reading/naskolko-romanticheskij-vy-rytsar.html"> Насколько романтический вы рыцарь?</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">7 марта 2017 18:05</div></div> </article><article class="b-post b-post--short b-post--scroll post-393532 post type-post status-publish format-standard has-post-thumbnail hentry category-avtodepo category-longread category-test-drajv category-reading tag-vndorozhnik tag-vnedorozhnik tag-kemerovo tag-local tag-tantsy tag-tverk tag-test tag-test-drajv tag-test-drajv-jeep-wrangler-rubicon-twerk-edition place-local"><h2 class="b-title b-title--post b-title--short"> <a href="http://sibdepo.ru/reading/test-drajv-jeep-wrangler-rubicon-zheleznyj-dinozavr.html"> Тест-драйв Jeep Wrangler Rubicon: железный динозавр</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">24 августа 2016 13:38</div></div> </article><article class="b-post b-post--short b-post--scroll post-429932 post type-post status-publish format-standard has-post-thumbnail hentry category-time category-reading tag-vopros-vremeni tag-geroj tag-gorod tag-imya tag-istoriya tag-kemerovo tag-local tag-nazvanie tag-ulitsa"><h2 class="b-title b-title--post b-title--short"> <a href="http://sibdepo.ru/reading/horosho-li-vy-znaete-ulitsy-kemerova.html"> Хорошо ли вы знаете улицы Кемерова</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">13 января 2017 12:54</div></div> </article><article class="b-post b-post--short b-post--scroll post-412488 post type-post status-publish format-standard has-post-thumbnail hentry category-reading tag-armyane tag-gruziny tag-devushka tag-konkurs-krasoty tag-krasavitsa tag-local tag-narod tag-natsiya tag-tatary tag-teleuty tag-shortsy tag-etnos place-local"><h2 class="b-title b-title--post b-title--short"> <a href="http://sibdepo.ru/reading/5-etnicheskih-krasavits-iz-kuzbassa.html"> <span class="b-post__add b-post__add--photo" title="Фото"><i class="sd-photo"></i></span>5 этнических красавиц из Кузбасса</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">3 ноября 2016 17:22</div></div> </article><article class="b-post b-post--short b-post--scroll post-447871 post type-post status-publish format-standard has-post-thumbnail hentry category-longread category-special category-reading tag-dizajn tag-dom tag-zakaz tag-kvartira tag-krojka tag-oborudovanie tag-okno tag-pokupka tag-fabrika tag-shityo tag-shtory tag-eksklyuziv"><h2 class="b-title b-title--post b-title--short"> <a href="http://sibdepo.ru/reading/schaste-v-oknah-kak-obzavestis-krasivymi-shtorami.html"> Счастье в окнах: как обзавестись красивыми шторами</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">3 апреля 2017 10:13</div></div> </article><article class="b-post b-post--short b-post--scroll post-453095 post type-post status-publish format-standard has-post-thumbnail hentry category-reading category-expertise tag-gostinitsa tag-zvezda tag-kemerovo tag-klassifikatsiya tag-local tag-otsenka tag-proverka tag-tssm place-local"><h2 class="b-title b-title--post b-title--short"> <a href="http://sibdepo.ru/reading/proveryaem-zvyozdnost-gostinitsy-kuzbass.html"> Проверяем «звёздность» гостиницы «Кузбасс»</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">25 апреля 2017 09:57</div></div> </article><article class="b-post b-post--short b-post--scroll post-319522 post type-post status-publish format-standard has-post-thumbnail hentry category-time category-reading tag-viktorina tag-vopros tag-vopros-vremeni tag-kemerovo tag-kino tag-laplandiya tag-opros tag-pamyatnik tag-ploshhad-pushkina place-local"><h2 class="b-title b-title--post b-title--short"> <a href="http://sibdepo.ru/reading/pyat-zagadok-o-tom-kak-razvlekalis-kemerovchane-v-raznye-vremena.html"> Пять загадок о том, как развлекались кемеровчане в разные времена</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">9 ноября 2015 21:11</div></div> </article><article class="b-post b-post--short b-post--scroll post-371187 post type-post status-publish format-standard has-post-thumbnail hentry category-time category-reading tag-gornaya-shoriya tag-jeti tag-kemerovo tag-kujbyshev tag-kupets tag-mistika tag-mrassu tag-novokuznetsk tag-prizrak tag-smert tag-ust-anzas place-local"><h2 class="b-title b-title--post b-title--short"> <a href="http://sibdepo.ru/reading/tainstvennye-i-strashnye-mesta-kuzbassa.html"> Таинственные и страшные места Кузбасса</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">8 июня 2016 10:48</div></div> </article><article class="b-post b-post--short b-post--scroll post-438454 post type-post status-publish format-standard has-post-thumbnail hentry category-food category-longread category-reading tag-23-fevralya tag-8-marta tag-atmosfera tag-bar tag-eda tag-kuhnya tag-obsluzhivanie tag-pivo tag-prazdnik tag-restoran place-local"><h2 class="b-title b-title--post b-title--short"> <a href="http://sibdepo.ru/reading/bar-vs-restoran-gde-luchshe-otmechat-prazdniki.html"> Бар Vs ресторан: где лучше отмечать праздники?</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">14 февраля 2017 09:14</div></div> </article><article class="b-post b-post--short b-post--scroll post-342805 post type-post status-publish format-standard has-post-thumbnail hentry category-time category-reading tag-banya tag-bereg tag-vesennyaya tag-viktorina tag-vokzal-parovoz tag-vopros tag-vopros-vremeni tag-iskitimka tag-kemerovo tag-knizhnyj-magazin tag-krasnoarmejskaya tag-lenina tag-naberzhnaya tag-otvet tag-park-zhukova tag-ploshhad tag-subbotnik tag-ulitsa tag-univermag place-local"><h2 class="b-title b-title--post b-title--short"> <a href="http://sibdepo.ru/reading/vopros-vremeni-57-let-iz-zhizni-goroda-kemerovo.html"> Вопрос времени: 57 лет из жизни города Кемерово</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">25 февраля 2016 09:13</div></div> </article><article class="b-post b-post--short b-post--scroll post-361634 post type-post status-publish format-standard has-post-thumbnail hentry category-longread category-special category-reading tag-velikaya-otechestvennaya tag-vov tag-vojna tag-geroi tag-dedy tag-local tag-kuzbassovtsy tag-predki place-local"><h2 class="b-title b-title--post b-title--short"> <a href="http://sibdepo.ru/reading/longread/nagrady-i-geroi.html"> <span class="b-post__add b-post__add--video" title="Видео"><i class="sd-video"></i></span>Награды и герои: история орденов и медалей воинов-кузбассовцев</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">4 мая 2017 15:58</div></div> </article><article class="b-post b-post--short b-post--scroll post-404207 post type-post status-publish format-standard has-post-thumbnail hentry category-rating category-reading tag-kemerovo tag-local tag-obrazovanie tag-odezhda tag-ucheba tag-ucheniki tag-forma tag-shkola tag-shkolnaya-forma tag-shkolniki place-local"><h2 class="b-title b-title--post b-title--short"> <a href="http://sibdepo.ru/reading/top-5-krutyh-shkolnyh-form-v-kemerove.html"> <span class="b-post__add b-post__add--photo" title="Фото"><i class="sd-photo"></i></span>Топ-5 крутых школьных форм в Кемерове</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">5 октября 2016 12:33</div></div> </article><article class="b-post b-post--short b-post--scroll post-353217 post type-post status-publish format-standard has-post-thumbnail hentry category-time category-reading tag-vopros-vremeni tag-goroda tag-gurevsk tag-istoriya tag-kemerovo tag-local tag-mariinsk tag-mezhdurechensk tag-novokuznetsk tag-osinniki tag-stroitelstvo tag-tajga place-local"><h2 class="b-title b-title--post b-title--short"> <a href="http://sibdepo.ru/reading/vse-goroda-kuzbassa-chast-1.html"> Угадай все города Кузбасса. Часть 1</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">5 апреля 2016 09:34</div></div> </article><article class="b-post b-post--short b-post--scroll post-342191 post type-post status-publish format-standard has-post-thumbnail hentry category-reading tag-23-fevralya tag-glaza tag-guby tag-gufsin tag-devushka tag-krasota tag-mvd tag-mchs tag-ocharovanie tag-pogony tag-podarok tag-podium tag-sudebnye-pristavy tag-ulybka place-local"><h2 class="b-title b-title--post b-title--short"> <a href="http://sibdepo.ru/reading/15-kuzbasskih-krasavits-v-forme-i-pogonah.html"> 15 кузбасских красавиц в форме и погонах</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">21 февраля 2016 09:15</div></div> </article><article class="b-post b-post--short b-post--scroll post-414469 post type-post status-publish format-standard has-post-thumbnail hentry category-longread category-special category-reading tag-bank tag-dengi tag-kemerovo tag-local tag-sberbank tag-finansy place-local"><h2 class="b-title b-title--post b-title--short"> <a href="http://sibdepo.ru/reading/istoriya-bankovskogo-dela-v-kuzbasse.html"> История банковского дела в Кузбассе</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">11 ноября 2016 15:33</div></div> </article></div><div class="b-news-scroll--loading"></div> <a href="/reading" class="b-reading-scroll--more btn btn-block btn-sibdepo" data-latest="2">Загрузить ещё</a></div></div></div></div><div data-yametrika='{"goal":"clickLatestPhoto"}'><div class=""><div class="b-section b-section--block"><div class="b-block b-block--photo" style="background-image: url(http://j.sibdepo.ru/wp-content/uploads/2017/05/W7A4292-400x267.jpg?x32660)"> <a class="b-block__link b-block__link--photo" href="http://sibdepo.ru/reading/derevo-pobedy-kak-v-kuzbasse-vysadili-rostok-stalingradskogo-topolya.html"><div class="b-block__content b-block__content--photo"><div class="b-cat-title b-cat-title--bordered b-cat-title--centered">Фоторепортажи</div><div class="block-side -front -has-cat"><h3 class="b-title b-title--block b-title--block__photo b-title--resizeable"> Дерево Победы: как в Кузбассе высадили росток сталинградского тополя</h3> <time class="b-photo-date" datetime="04.05.2017 12:37"> 4.05.2017</time></div><div class="block-side -back -has-cat _as-table"><div class="b-excerpt b-excerpt--block b-excerpt--block__photo _as-cell"> Росток легендарного тополя Победы высадили в парке Победы имени Георгия Жукова</div></div></div> </a></div></div></div></div></div></div></div></div> <footer class="b-footer"><div class="container"><div class="b-contacts"><ul id="menu-kontakty" class="b-menu b-menu--big b-menu--contacts"><li id="menu-item-321834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-321834"><a href="http://sibdepo.ru/about">Редакция</a></li><li id="menu-item-321833" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-321833"><a href="http://sibdepo.ru/contacts">Контакты</a></li><li id="menu-item-321832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-321832"><a href="http://sibdepo.ru/possibilities">Наши возможности</a></li><li id="menu-item-334460" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-334460"><a href="http://i.sibdepo.ru/wp-content/uploads/2015/10/Prajs-Sibdepo-2017-obnovlyonnyj.pdf?x32660">Прайс-лист</a></li></ul></div><div class="b-footer__meta"><div class="row"><div class="col-md-5"><div class="b-logo b-logo--bottom" data-yametrika='{"goal":"clickLogoBottom"}'> <a class="b-logo__link b-logo__link--bottom" href="http://sibdepo.ru/" rel="home"> <img class="b-logo__image" alt="" src="http://i.sibdepo.ru/wp-content/themes/sibdepo2.0/assets/images/logo--white.png?x32660"><div class="b-logo__subtitle">Журнал о жизни в Кузбассе</div><div class="b-logo__subtitle">Номер свидетельства о регистрации СМИ: ЭЛ № ФС 77-67871 от 6.12.2016 г.</div> </a></div></div><div class="col-md-4"><div class="b-footer__module b-footer__module--counters"><p>© 2007—2017 Sibdepo.ru Все права защищены. При частичном цитировании материалов с sibdepo.ru обязательны упоминание названия портала и активная ссылка на публикацию. Про полном копировании обязательно письменное разрешение от Sibdepo.<br> При репродуцировании в печатных изданиях необходимо указание: «Интернет-журнал о жизни в Кузбассе "Сибдепо", или «Сибдепо», www.sibdepo.ru.<br> Коммерческое использование возможно только после согласования с редакцией Sibdepo.</p></div></div><div class="col-md-3"><div class="b-footer__module b-footer__module--elustro"><p><img src="http://c.sibdepo.ru/wp-content/themes/sibdepo2.0/assets/images/18+.png?x32660" alt="18+" width="24"></p><p class="hidden-mobile"><noindex><a href="http://orphus.ru" id="orphus" target="_blank"><img class="b-orpus-image" alt="Система Orphus" src="http://j.sibdepo.ru/wp-content/themes/sibdepo2.0/assets/images/blank.gif?x32660"></a></noindex>Нашли ошибку в тексте? Выделите её и нажмите Ctrl+Enter.</p><div class="row"><div class="col-md-7 col-lg-6">Разработка и поддержка сайта</div><div class="col-md-5 col-lg-6"> <a href="http://elustro.net" target="_blank"> <img class="b-elustro__logo" alt="Дизайн-бюро «Элюстро»" src="http://i.sibdepo.ru/wp-content/themes/sibdepo2.0/assets/images/elustro-logo.png?x32660"> </a></div></div></div></div></div></div></div> </footer> <script type="text/javascript">/*<![CDATA[*/_hcwp=window._hcwp||[];_hcwp.push({widget:"Bloggerstream",widget_id:65961,selector:".comments-num",label:"<i class=\"sd-comment b-post__comments-icon\"></i>{%COUNT%}"});(function(){if("HC_LOAD_INIT"in window)return;HC_LOAD_INIT=true;var lang=(navigator.language||navigator.systemLanguage||navigator.userLanguage||"en").substr(0,2).toLowerCase();var hcc=document.createElement("script");hcc.type="text/javascript";hcc.async=true;hcc.src=("https:"==document.location.protocol?"https":"http")+"://w.hypercomments.com/widget/hc/65961/"+lang+"/widget.js";var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(hcc,s.nextSibling);})();/*]]>*/</script> <style type="text/css" media="all" id="siteorigin-panels-layouts-footer">#pgc-404207-0-0{width:100%;width:calc(100% - (0 * 22px))}#pl-404207 .so-panel{margin-bottom:20px}#pl-404207 .so-panel:last-child{margin-bottom:0px}@media (max-width:780px){#pg-404207-0.panel-no-style,#pg-404207-0.panel-has-style>.panel-row-style{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column}#pg-404207-0 .panel-grid-cell{margin-right:0}#pg-404207-0 .panel-grid-cell{width:100%}#pl-404207 .panel-grid-cell{padding:0}#pl-404207 .panel-grid .panel-grid-cell-empty{display:none}#pl-404207 .panel-grid .panel-grid-cell-mobile-last{margin-bottom:0px}}</style><link rel='stylesheet' id='tosrus-style-css' href='http://c.sibdepo.ru/wp-content/plugins/totalpoll/templates/default/assets/css/jquery.tosrus.min.css?x32660' type='text/css' media='all'/><link rel='stylesheet' id='siteorigin-panels-front-css' href='http://j.sibdepo.ru/wp-content/plugins/siteorigin-panels/inc/../css/front-flex.css?x32660' type='text/css' media='all'/> <script type='text/javascript'>var pvcArgsFrontend={"mode":"js","requestURL":"http:\/\/sibdepo.ru\/wordpress\/wp-admin\/admin-ajax.php","postID":"456701","nonce":"28b2371be7"};</script> <script type='text/javascript' src='http://j.sibdepo.ru/wp-content/plugins/post-views-counter/js/frontend.js?x32660'></script> <script type='text/javascript'>var ratingsL10n={"plugin_url":"http:\/\/sibdepo.ru\/wp-content\/plugins\/wp-postratings","ajax_url":"http:\/\/sibdepo.ru\/wordpress\/wp-admin\/admin-ajax.php","text_wait":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043d\u0435 \u0433\u043e\u043b\u043e\u0441\u0443\u0439\u0442\u0435 \u0437\u0430 \u043d\u0435\u0441\u043a\u043e\u043b\u044c\u043a\u043e \u0437\u0430\u043f\u0438\u0441\u0435\u0439 \u043e\u0434\u043d\u043e\u0432\u0440\u0435\u043c\u0435\u043d\u043d\u043e.","image":"stars_flat(png)","image_ext":"png","max":"10","show_loading":"1","show_fading":"1","custom":"0"};var ratings_mouseover_image=new Image();ratings_mouseover_image.src="http://c.sibdepo.ru/wp-content/plugins/wp-postratings/images/stars_flat(png)/rating_over.png?x32660";;</script> <script type='text/javascript' src='http://j.sibdepo.ru/wp-content/plugins/wp-postratings/js/postratings-js.js?x32660'></script> <script type='text/javascript' src='//vk.com/js/api/openapi.js?ver=116'></script> <script type='text/javascript'>var sibdepo={"ajaxurl":"http:\/\/sibdepo.ru\/wordpress\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='http://j.sibdepo.ru/wp-content/themes/sibdepo2.0/assets/js/dist/sibdepo-theme.min.js?x32660'></script> <script type='text/javascript' src='http://j.sibdepo.ru/wordpress/wp-includes/js/wp-embed.js?x32660'></script> <script type='text/javascript'>var TotalPoll={"AJAX":"http:\/\/sibdepo.ru\/wordpress\/wp-admin\/admin-ajax.php","AJAX_ACTION":"tp_action","VERSION":"3.2.42","settings":{"limitations":{"captcha":{"enabled":false,"sitekey":false,"hl":"ru"}},"sharing":{"enabled":false,"expression":"","networks":false}}};</script> <script type='text/javascript' src='http://j.sibdepo.ru/wp-content/plugins/totalpoll/assets/js/min/front.js?x32660'></script> <script type='text/javascript' src='http://j.sibdepo.ru/wp-content/plugins/totalpoll/templates/default/assets/js/min/jquery.tosrus.js?x32660'></script> <script type='text/javascript' src='http://j.sibdepo.ru/wp-content/plugins/totalpoll/templates/default/assets/js/min/main.js?x32660'></script> <script type='text/javascript'>var ajaxurl="http:\/\/sibdepo.ru\/wordpress\/wp-admin\/admin-ajax.php";var wpvq_imgdir="http:\/\/sibdepo.ru\/wp-content\/plugins\/wp-viral-quiz\/views\/img\/";var wpvq_i18n_loading_label="Loading";</script> <script type='text/javascript' src='http://j.sibdepo.ru/wp-content/plugins/wp-viral-quiz/js/wpvq-front.js?x32660' DONOTMINIFYJS data-cfasync='false'></script> <script type='text/javascript'>var wpvq_dont_use_FBAPI="false";var wpvq_API_already_loaded="false";var wpvq_facebookAppID="1419312545055130";var wpvq_forceFacebookShare="false";</script> <script type='text/javascript' src='http://j.sibdepo.ru/wp-content/plugins/wp-viral-quiz/js/wpvq-facebook-api.js?x32660' DONOTMINIFYJS data-cfasync='false'></script> <noindex><div class="hidden"> <script type="text/javascript">/*<![CDATA[*/document.write("<a href='//www.liveinternet.ru/click' "+"target=_blank><img src='//counter.yadro.ru/hit?t15.1;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+";h"+escape(document.title.substring(0,80))+";"+Math.random()+"' alt='' title='LiveInternet: показано число просмотров за 24"+" часа, посетителей за 24 часа и за сегодня' "+"border='0' width='88' height='31'><\/a>")/*]]>*/</script> <script type="text/javascript">(function(d,w,c){(w[c]=w[c]||[]).push(function(){try{w.yaCounter26372802=new Ya.Metrika({id:26372802,clickmap:true,trackLinks:true,accurateTrackBounce:true,webvisor:true});}catch(e){}});var n=d.getElementsByTagName("script")[0],s=d.createElement("script"),f=function(){n.parentNode.insertBefore(s,n);};s.type="text/javascript";s.async=true;s.src="https://mc.yandex.ru/metrika/watch.js";if(w.opera=="[object Opera]"){d.addEventListener("DOMContentLoaded",f,false);}else{f();}})(document,window,"yandex_metrika_callbacks");</script> <noscript><div><img src="https://mc.yandex.ru/watch/26372802" style="position:absolute; left:-9999px;" alt=""/></div> </noscript> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-65261666-1','auto');ga('send','pageview');</script> <script>(function(w,d,c){(w[c]=w[c]||[]).push(function(){var options={project:2850567};try{w.top100Counter=new top100(options);}catch(e){}});var n=d.getElementsByTagName("script")[0],s=d.createElement("script"),f=function(){n.parentNode.insertBefore(s,n);};s.type="text/javascript";s.async=true;s.src=(d.location.protocol=="https:"?"https:":"http:")+"//st.top100.ru/top100/top100.js";if(w.opera=="[object Opera]"){d.addEventListener("DOMContentLoaded",f,false);}else{f();}})(window,document,"_top100q");</script> <noscript><img src="//counter.rambler.ru/top100.cnt?pid=2850567"></noscript> <script type="text/javascript">(function(w,n,d,r,s){(new Image).src=('https:'==d.location.protocol?'https:':'http:')+'//top-fwz1.mail.ru/counter?id=2341146;js=13'+
((r=d.referrer)?';r='+escape(r):'')+((s=w.screen)?';s='+s.width+'*'+s.height:'')+';_='+Math.random();})(window,navigator,document);</script> <noscript><div style="position:absolute;left:-10000px;"><img src="//top-fwz1.mail.ru/counter?id=2341146;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru"/></div> </noscript></div> </noindex></body></html>