<!DOCTYPE html><html lang="ru-RU" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width"><meta name="theme-color" content="#006E9D"><meta name="msapplication-navbutton-color" content="#006E9D"><meta name="apple-mobile-web-app-status-bar-style" content="#006E9D"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="http://sibdepo.ru/wordpress/xmlrpc.php"><title>В Кузбассе на трассе в ДТП со снегоуборочной машиной пострадал двухмесячный ребёнок &bull; Новости &bull; Сибдепо</title><meta name="description" content="Авария произошла в Прокопьевском районе."/><meta name="robots" content="noodp"/><meta name="keywords" content="авария, гибдд, дтп, Кузбасс, машина, пострадавший, прокопьевский район, ребенок, снег, тойота, трасса, уборка"/><link rel="canonical" href="http://sibdepo.ru/news/v-kuzbasse-na-trasse-v-dtp-so-snegouborochnoj-mashinoj-postradal-dvuhmesyachnyj-rebyonok.html"/><meta property="og:locale" content="ru_RU"/><meta property="og:type" content="article"/><meta property="og:title" content="В Кузбассе на трассе в ДТП со снегоуборочной машиной пострадал двухмесячный ребёнок &bull; Новости &bull; Сибдепо"/><meta property="og:description" content="Авария произошла в Прокопьевском районе."/><meta property="og:url" content="http://sibdepo.ru/news/v-kuzbasse-na-trasse-v-dtp-so-snegouborochnoj-mashinoj-postradal-dvuhmesyachnyj-rebyonok.html"/><meta property="og:site_name" content="Сибдепо"/><meta property="article:publisher" content="https://www.facebook.com/SibdepoNovosti"/><meta property="article:tag" content="авария"/><meta property="article:tag" content="гибдд"/><meta property="article:tag" content="дтп"/><meta property="article:tag" content="Кузбасс"/><meta property="article:tag" content="машина"/><meta property="article:tag" content="пострадавший"/><meta property="article:tag" content="прокопьевский район"/><meta property="article:tag" content="ребенок"/><meta property="article:tag" content="снег"/><meta property="article:tag" content="тойота"/><meta property="article:tag" content="трасса"/><meta property="article:tag" content="уборка"/><meta property="article:section" content="Авто"/><meta property="article:published_time" content="2016-12-22T17:43:42+00:00"/><meta property="article:modified_time" content="2016-12-22T17:46:01+00:00"/><meta property="og:updated_time" content="2016-12-22T17:46:01+00:00"/><meta property="fb:app_id" content="1419312545055130"/><meta property="og:image" content="http://j.sibdepo.ru/wp-content/uploads/2016/12/FC2A4809-1.jpg"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="800"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:description" content="Авария произошла в Прокопьевском районе."/><meta name="twitter:title" content="В Кузбассе на трассе в ДТП со снегоуборочной машиной пострадал двухмесячный ребёнок &bull; Новости &bull; Сибдепо"/><meta name="twitter:site" content="@sibdepo"/><meta name="twitter:image" content="http://j.sibdepo.ru/wp-content/uploads/2016/12/FC2A4809-1.jpg"/><meta name="twitter:creator" content="@sibdepo"/><link rel='dns-prefetch' href='//vk.com'/><link rel='dns-prefetch' href='//yastatic.net'/><link rel='stylesheet' id='siteorigin-panels-front-css' href='http://sibdepo.ru/wp-content/plugins/siteorigin-panels/css/front.css?x99267' type='text/css' media='all'/><link rel='stylesheet' id='wp-postratings-css' href='http://sibdepo.ru/wp-content/plugins/wp-postratings/postratings-css.css?x99267' type='text/css' media='all'/><link rel='stylesheet' id='theme-style-css' href='http://c.sibdepo.ru/wp-content/themes/sibdepo2.0/style.css?x99267' type='text/css' media='all'/> <script type='text/javascript' src='http://j.sibdepo.ru/wordpress/wp-includes/js/jquery/jquery.js?x99267'></script> <script type='text/javascript' src='http://j.sibdepo.ru/wordpress/wp-includes/js/jquery/jquery-migrate.js?x99267'></script> <script type='text/javascript' src='http://sibdepo.ru/wp-content/plugins/fotorama/fotorama.js?x99267'></script> <script type='text/javascript' src='http://sibdepo.ru/wp-content/plugins/fotorama/fotorama-wp.js?x99267'></script> <script type='text/javascript'>var pvcArgsFrontend={"ajaxURL":"http:\/\/sibdepo.ru\/wordpress\/wp-admin\/admin-ajax.php","postID":"425430","nonce":"317a65ecdb","postType":"post"};</script> <script type='text/javascript' src='http://sibdepo.ru/wp-content/plugins/post-views-counter/js/frontend.js?x99267'></script> <script type='text/javascript' src='http://j.sibdepo.ru/wordpress/wp-includes/js/swfobject.js?x99267'></script> <script type='text/javascript' src='http://sibdepo.ru/wp-content/plugins/sam-pro-free/js/jquery.iframetracker.js?x99267'></script> <script type='text/javascript'>var samProOptions={"au":"http:\/\/sibdepo.ru\/wp-content\/plugins\/sam-pro-free\/sam-pro-layout.php","load":"1","mailer":"0","clauses":"Og9XcG++dainzFHcOXEWJR8wRfkOCclSnYdJVUQfLi8ej0Y81ajheUzCTttDEbXFIynTLZCeUy7r9OOJ8pxgj\/t9g9aWhmBHlZWNVrlqBC80KbkocBTkV+qXJEPZx6uuvwQhrTSBDpdmJXufFHxXAHc3lSYklyjnrrmNDVbuFLPaPtQTAvkvJwF5o+D5vZVyJ4eG\/QAaEtWFNCaqwXPkIGO4rcH3I7knEyKr1cXGpnhiwbsbsEDdkwnEvKECDrYLczbwNIIeM3fC74yBuX8RxBjpxQLu50O2s0MPMHqjzRBVfMJlzAL9UW1vdwjcx+ktJVQI+0vrXDsSpDHX\/t3trQ+a6X102XB9GKi4PkHs9REHEiPG3NI8Wd5qK+a677a9x5t3UbXgVV8MouEFXQtmIUcwnk8owpHTOpW+Ot0BxH5md+n2vL6Dhdw7k7r17FT1JysuFjo02sJWg5aToQ4\/Jr6AfVvLHwX3z63L0NlZhfXNSFHbVGz3Ve5UYAi53RxQ1raLloWu6Drpl2jbvZGMb9iiQHYB8zaeMMENS8lp0s43ix+Si+ie85L7jdrDg6qB\/5mDZybkYVxCd52px1t\/wo077hYOP4FmcPKLrmH7fI8CyOUER5ZwwJ6oXR8DVzcDOf9QqnKBVKHrDmDxJxlKYXZ4et814HxvpWeD0bB9Rke4WS2xaKDnkiG1RDzZ8MJz4bN5A+bx3wOUrCRML\/XhqMmHRAxlcIZut+RNvgosKdlKm4ovOXuCEM8ymTcIxREOl+94ao4Pzk30UUV425uEEvNFY3un9X63psz4EstldaTQxV+WImPANgrJONJ\/PnnPj3BLrDqcy6pNgNZMJsc9ZPhAUKgjBgs8rSDtQvC+VUTJmuRRPo8vzgRJTPukh6jzEklZmE+9v\/7+bcpSkg9hL4Sb2AGaAkdDPhyVH5XFYTX65O4kn+NxEt6ZDv0SUsfXRtjL4xciGTVT2mLBtgBK04PSGouAAMxxd\/DwvKOkk5s0+QF3l0p8VpnLovY3nHNYQ6xBhuVw27hVPmebYtwcoydTDo1ORmLkt\/K56O5e6fPVpXhVGmdrmVhhP5fbuHOFEN\/kGE6f2Ffm6AXYY9+ICzTTalQVQU1gI7KsRoNliMp4wEGHXWZt+GaGx\/B4+\/mBqCyzTvVeW6IIv9reLp\/MJAvVDYKFkbbo+OhutHoMlLRIspwjAhryLzISe0Lhx25oPYQxIMTmLAzQXG8xeFHoWsbkYBaFTkMc1GcfSK0afiPasnpEFUrjib5AcdLFZGJ6b2QzGzfE7ItJGbrJ3LAij2aIGP5GaxIcTekul3MyDt+kLZt50\/RuFtRDil\/sFRKX558aeurV89SM7LieKTRc5ynoOvCs6bX9Zy5Vu\/Ja6L1xsw4QQy8o4yBXlmrE1JgMtYc8LFilE9E\/3MXi2SpURIxpxiVWx2f14c9CTfA\/RQgrp9S6ItTcKgHen9XrUiPxDXbKNX1clKRat6Fm2AKdY11XYRXXOV6cvcIDtCriL16WqeoMGs6vV13hSjW\/RX18YzO\/Rt6nIAChp3wrO+RNanWUXAFYq\/0xVRftJz+3FYu9S7H9hyKNtFUa2efnokuZE4Qe6Mtw3vcFLVQKN\/dugQ==","doStats":"1","jsStats":"","container":"sam-container","place":"sam-place","ad":"sam-ad","wap":"L3Zhci93d3cvYWRtaW4vd3d3L3NpYmRlcG8ucnUvd29yZHByZXNzL3dwLWxvYWQucGhw"};</script> <script type='text/javascript' src='http://sibdepo.ru/wp-content/plugins/sam-pro-free/js/sam.pro.layout.min.js?x99267'></script> <script type='text/javascript' src='https://yastatic.net/pcode/adfox/loader.js?ver=4.6.1'></script> <script type='text/javascript' src='http://j.sibdepo.ru/wp-content/themes/sibdepo2.0/assets/js/vendor/modernizr.js?x99267'></script> <script type='text/javascript' src='http://j.sibdepo.ru/wp-content/themes/sibdepo2.0/assets/js/vendor/detectizr.js?x99267'></script> <script type='text/javascript' src='http://j.sibdepo.ru/wp-content/themes/sibdepo2.0/assets/js/vk-init.js?x99267'></script> <link rel='https://api.w.org/' href='http://sibdepo.ru/wp-json/'/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://sibdepo.ru/wordpress/xmlrpc.php?rsd"/><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://j.sibdepo.ru/wordpress/wp-includes/wlwmanifest.xml"/><meta name="generator" content="WordPress 4.6.1"/><link rel='shortlink' href='http://sibdepo.ru/?p=425430'/><link rel="alternate" type="application/json+oembed" href="http://sibdepo.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsibdepo.ru%2Fnews%2Fv-kuzbasse-na-trasse-v-dtp-so-snegouborochnoj-mashinoj-postradal-dvuhmesyachnyj-rebyonok.html"/><link rel="alternate" type="text/xml+oembed" href="http://sibdepo.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsibdepo.ru%2Fnews%2Fv-kuzbasse-na-trasse-v-dtp-so-snegouborochnoj-mashinoj-postradal-dvuhmesyachnyj-rebyonok.html&#038;format=xml"/><link rel="alternate" type="application/rss+xml" title="RSS 2.0 Feed" href="http://sibdepo.ru/feed"/> <script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=OqjRqS2pdYh1iI2I"></script> <meta name="relap-title" content="В Кузбассе на трассе в ДТП со снегоуборочной машиной пострадал двухмесячный ребёнок"></head><body class="single single-post postid-425430 single-format-standard new-year"><div class="container"><div class="b-banner b-banner--top" id="b-banner--top"><div id='c4051_0_11' class='sam-container sam-ad' data-spc='1'></div> <a href="#b-banner--top" class="close-button">&times;</a></div></div> <header id="b-header" class="b-header"><div class="container"><div class="b-header-section b-header-section--top"><div class="col-sm-3"><div class="b-icons-social" data-yametrika='{"goal":"clickSocialIconsTop"}'> <a href="https://vk.com/sibdepo42" target="_blank" class="b-icons-social__icon b-icons-social__icon--vk" title="VK.com"><span class="sd sd-vk"></span></a><a href="https://www.facebook.com/SibdepoNovosti" target="_blank" class="b-icons-social__icon b-icons-social__icon--fb" title="Фейсбук"><span class="sd sd-facebook"></span></a><a href="https://twitter.com/sibdepo" target="_blank" class="b-icons-social__icon b-icons-social__icon--tw" title="Твиттер"><span class="sd sd-twitter"></span></a><a href="http://www.odnoklassniki.ru/sibdepo" target="_blank" class="b-icons-social__icon b-icons-social__icon--ok" title="Одноклассники"><span class="sd sd-odnoklassniki"></span></a></div></div><div class="col-sm-6"><div class="b-logo b-logo--top" data-yametrika='{"goal":"clickLogoTop"}'> <a class="b-logo__link" href="http://sibdepo.ru/" rel="home"> <img class="b-logo__image" alt="" src="http://i.sibdepo.ru/wp-content/themes/sibdepo2.0/assets/images/logo_ny.jpg"><div class="b-logo__subtitle">Журнал о жизни в Кузбассе</div> </a></div></div><div class="col-sm-3"><form role="search" method="get" class="b-search b-search--top" action="http://sibdepo.ru/"><div class="input-group input-group--search"> <span class="input-group-btn"><button class="btn btn-primary b-search__btn" type="submit" title="Искать"><i class="sd sd-search"></i></button></span> <input type="search" class="form-control search-field b-search__input" placeholder="Поиск..." value="" name="s"/></div> <input type="hidden" name="search_sortby" value="date"></form></div></div><div id="menu"> <nav class="b-menu-holder"><div class="b-menu-select" id="menu-select"></div><div class="b-menu-container"><form role="search" method="get" class="b-search b-search--adaptive" action="http://sibdepo.ru/"><div class="input-group input-group--search"> <input type="search" class="form-control search-field b-search__input" placeholder="Поиск..." value="" name="s"/> <span class="input-group-btn"><button class="btn btn-primary b-search__btn" type="submit" title="Искать"><i class="sd sd-search"></i></button></span></div> <input type="hidden" name="search_sortby" value="date"></form><ul id="menu-osnovnoe-menyu" class="b-menu b-menu--big b-menu--top"><li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6"><a href="http://sibdepo.ru/news">Новости</a></li><li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8"><a href="http://sibdepo.ru/reading">Чтиво</a><ul class="sub-menu"><li id="menu-item-4" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4"><a href="http://sibdepo.ru/reading/avtodepo">Автодепо</a></li><li id="menu-item-317230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317230"><a href="http://sibdepo.ru/reading/v-dele">В деле</a></li><li id="menu-item-317232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317232"><a href="http://sibdepo.ru/reading/time">Вопрос времени</a></li><li id="menu-item-343312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-343312"><a href="http://sibdepo.ru/reading/afisha-digest">Гид</a></li><li id="menu-item-317238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317238"><a href="http://sibdepo.ru/reading/food">Еда</a></li><li id="menu-item-317233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317233"><a href="http://sibdepo.ru/reading/interview">Интервью</a></li><li id="menu-item-317235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317235"><a href="http://sibdepo.ru/reading/kvartira">Квартира недели</a></li><li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="http://sibdepo.ru/reading/kinoprokat">Кинопрокат</a></li><li id="menu-item-399410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-399410"><a href="http://sibdepo.ru/reading/business-people">Люди дела</a></li><li id="menu-item-317236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317236"><a href="http://sibdepo.ru/reading/hardcore-news">Новости-суровости</a></li><li id="menu-item-421204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421204"><a href="http://sibdepo.ru/reading/opros">Опрос</a></li><li id="menu-item-398246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398246"><a href="http://sibdepo.ru/reading/price">Цена недели</a></li><li id="menu-item-317241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317241"><a href="http://sibdepo.ru/reading/expertise">Экспертиза</a></li></ul></li><li id="menu-item-370659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-370659"><a href="http://sibdepo.ru/photo">Фото</a><ul class="sub-menu"><li id="menu-item-375082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-375082"><a href="http://sibdepo.ru/photo/of-the-day">Фото дня</a></li><li id="menu-item-375083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-375083"><a href="http://sibdepo.ru/photo/reportage">Фоторепортажи</a></li><li id="menu-item-375081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-375081"><a href="http://sibdepo.ru/miss-sibdepo">«Мисс Сибдепо»</a></li></ul></li><li id="menu-item-333659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-333659"><a href="http://sibdepo.ru/afisha">Афиша</a><ul class="sub-menu"><li id="menu-item-391970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-391970"><a href="http://sibdepo.ru/afisha/premia">Премия Афиши</a></li><li id="menu-item-333732" class="menu-item menu-item-type-taxonomy menu-item-object-event_tag menu-item-333732"><a href="http://sibdepo.ru/afisha-cat/cinema">Кино</a></li><li id="menu-item-333735" class="menu-item menu-item-type-taxonomy menu-item-object-event_tag menu-item-333735"><a href="http://sibdepo.ru/afisha-cat/theatre">Спектакли</a></li><li id="menu-item-333729" class="menu-item menu-item-type-taxonomy menu-item-object-event_tag menu-item-333729"><a href="http://sibdepo.ru/afisha-cat/exhibition">Выставки</a></li><li id="menu-item-333733" class="menu-item menu-item-type-taxonomy menu-item-object-event_tag menu-item-333733"><a href="http://sibdepo.ru/afisha-cat/concert">Концерты</a></li><li id="menu-item-333728" class="menu-item menu-item-type-taxonomy menu-item-object-event_tag menu-item-333728"><a href="http://sibdepo.ru/afisha-cat/party">Вечеринки</a></li><li id="menu-item-333734" class="menu-item menu-item-type-taxonomy menu-item-object-event_tag menu-item-333734"><a href="http://sibdepo.ru/afisha-cat/education">Обучение</a></li><li id="menu-item-333730" class="menu-item menu-item-type-taxonomy menu-item-object-event_tag menu-item-333730"><a href="http://sibdepo.ru/afisha-cat/kids">Для детей</a></li><li id="menu-item-333736" class="menu-item menu-item-type-taxonomy menu-item-object-event_tag menu-item-333736"><a href="http://sibdepo.ru/afisha-cat/sport">Спорт</a></li><li id="menu-item-333731" class="menu-item menu-item-type-taxonomy menu-item-object-event_tag menu-item-333731"><a href="http://sibdepo.ru/afisha-cat/other">Другое</a></li></ul></li></ul></div> </nav></div></div></header><div class="container"><div class="row"><div class="col col-radio"><div class="b-section b-section--bordered b-section--padded b-section--radio"><div class="b-section__content b-section__content--with-title b-section__content--radio"><div class="b-section__title">On air</div><div class="banners-container"><div class="b-banner b-banner--radio"> <a class="b-banner--radio-content b-banner--radio-content__nashe" href="/radio/Nashe_Radio_Kemerovo"> <img src="http://c.sibdepo.ru/wp-content/themes/sibdepo2.0/assets/images/nashe_gray.png" alt="Наше Радио в Кемерово" class="inactive"> <img src="http://j.sibdepo.ru/wp-content/themes/sibdepo2.0/assets/images/nashe_blue.png" alt="Наше Радио в Кемерово" class="active"> </a></div><div class="b-banner b-banner--radio"> <a class="b-banner--radio-content b-banner--radio-content__silver" href="/radio/Silver_Kem"> <img src="http://j.sibdepo.ru/wp-content/themes/sibdepo2.0/assets/images/silver_gray.png" alt="Радио Серебряный Дождь" class="inactive"> <img src="http://j.sibdepo.ru/wp-content/themes/sibdepo2.0/assets/images/silver_blue.png" alt="Радио Серебряный Дождь" class="active"> </a></div></div></div></div></div><div class="col col-head-banner"><div class="b-section b-section--padded b-section--bordered"><div class="b-banner b-banner--header"><div id='c3627_0_1' class='sam-container sam-ad' data-spc='1'></div></div></div></div></div></div><div class="container"><div class="row"><div class="col-md-9 col-sm-8"> <main id="main" class="site-main" role="main"><div class="b-section b-section--top-border b-section--single-post"> <article id="post-425430" class="b-post b-post--single post-425430 post type-post status-publish format-standard has-post-thumbnail hentry category-avto category-news category-criminal tag-avariya tag-gibdd tag-dtp tag-local tag-mashina tag-postradavshij tag-prokopevskij-rajon tag-rebenok tag-sneg tag-tojota tag-trassa tag-uborka place-local"><div class="b-post__meta b-post__meta--single"><div class="b-cat-title b-cat-title--labelled b-cat-title--list"><a href="http://sibdepo.ru/news/avto" title="Авто">Авто</a></div><div class="b-post__meta-item b-post__meta-item--place">Кузбасс</div><time class="b-post__meta-item b-post__meta-item--date" datetime="22.12.2016 17:43"><a href="http://sibdepo.ru/2016/12/22"> 22 декабря 2016 17:43</a></time><div class="b-post__meta-item b-post__meta-item--comments"> <a href="http://sibdepo.ru/news/v-kuzbasse-na-trasse-v-dtp-so-snegouborochnoj-mashinoj-postradal-dvuhmesyachnyj-rebyonok.html#respond" data-xid="sibdepo.ru/?p=425430" class="comments-num"></a></div></div> <header class="b-post__header b-post__header--single"><div class="b-thumb b-thumb--single"> <a class="b-thumb__link" href="http://c.sibdepo.ru/wp-content/uploads/2016/12/FC2A4809-1-900x600.jpg" rel="prettyPhoto[425430]"> <img width="400" height="267" src="http://i.sibdepo.ru/wp-content/uploads/2016/12/FC2A4809-1-400x267.jpg" class="b-thumb__image wp-post-image" alt="В Кузбассе на трассе в ДТП со снегоуборочной машиной пострадал двухмесячный ребёнок" srcset="http://i.sibdepo.ru/wp-content/uploads/2016/12/FC2A4809-1-400x267.jpg 400w, http://i.sibdepo.ru/wp-content/uploads/2016/12/FC2A4809-1-150x100.jpg 150w, http://j.sibdepo.ru/wp-content/uploads/2016/12/FC2A4809-1-768x512.jpg 768w, http://c.sibdepo.ru/wp-content/uploads/2016/12/FC2A4809-1-900x600.jpg 900w, http://i.sibdepo.ru/wp-content/uploads/2016/12/FC2A4809-1-272x182.jpg 272w, http://j.sibdepo.ru/wp-content/uploads/2016/12/FC2A4809-1.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px"/> </a></div><h1 class="b-title b-title--post b-title--single">В Кузбассе на трассе в ДТП со снегоуборочной машиной пострадал двухмесячный ребёнок</h1><div class="b-excerpt b-excerpt--single"><p>Авария произошла в Прокопьевском районе.</p></div> </header><div class="b-content b-content--single" data-yametrika='{"goal":"clickLinkInContent"}'><p style="text-align: justify;">В Кузбассе на трассе в ДТП со снегоуборочной машиной пострадал двухмесячный ребёнок. Авария произошла 21 декабря в 16:40 в Прокопьевском районе.</p><p style="text-align: justify;">Предварительно установлено, что 29-летний водитель Toyota Carina не выбрал безопасную дистанцию до впереди движущейся снегоуборочной машины, которая очищала проезжую часть. В результате автомобили столкнулись.</p><p style="text-align: justify;">В ДТП пострадал двухмесячный мальчик, которого перевозили на заднем сидении легкового авто в переносной люльке.</p><blockquote><p style="text-align: justify;">«Водители обоих автомобилей травмы не получили. Установлено, что они были трезвыми. Ребёнку назначено амбулаторное лечение», – рассказали Сибдепо в отделе пропаганды ГИБДД Кузбасса.</p></blockquote><p style="text-align: justify;">Сейчас правоохранители устанавливают все обстоятельства произошедшего.</p></div><div class="b-post__sources"><div class="b-post__source b-post__source--author"> Текст: Тимофей Шикер.</div><div class="b-post__source b-post__source--photo"> Фото: архив Сибдепо.</div></div><div class="b-share-buttons"><div class="social-likes" data-url="http://sibdepo.ru/news/v-kuzbasse-na-trasse-v-dtp-so-snegouborochnoj-mashinoj-postradal-dvuhmesyachnyj-rebyonok.html" data-title="В Кузбассе на трассе в ДТП со снегоуборочной машиной пострадал двухмесячный ребёнок"><div class="vkontakte" title="Поделиться ссылкой во Вконтакте">ВКонтакте</div><div class="facebook" title="Поделиться ссылкой в Фейсбуке">Facebook</div><div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках">Одноклассники</div><div class="twitter" data-via="sibdepo" title="Поделиться ссылкой в Твиттере">Twitter</div></div></div><div class="b-banner b-banner--after-content"><div id='c9922_0_9' class='sam-container sam-ad' data-spc='1'></div></div> </article></div><div class="b-section b-section--top-border b-section--comments"><div id="respond" class="b-comments-area"><h2 class="b-title b-title--comments">Комментарии</h2><div id="HyperComments_Box"><div id="hypercomments_widget"></div> <script type="text/javascript">var _hcwp=_hcwp||[];var _hc_real={widget_id:65961,widget:"Stream",append:'#hypercomments_widget',css:'',words_limit:10,realtime:true,comments_level:4,platform:"wordpress",title:"В Кузбассе на трассе в ДТП со снегоуборочной машиной пострадал двухмесячный ребёнок",href:"http://sibdepo.ru/news/v-kuzbasse-na-trasse-v-dtp-so-snegouborochnoj-mashinoj-postradal-dvuhmesyachnyj-rebyonok.html",xid:'sibdepo.ru/?p=425430'};_hcwp.push(_hc_real);(function(){if("HC_LOAD_INIT"in window)return;HC_LOAD_INIT=true;var hcc=document.createElement("script");hcc.type="text/javascript";hcc.async=true;hcc.src=("https:"==document.location.protocol?"https":"http")+"://w.hypercomments.com/widget/hc/65961/ru/widget.js";var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(hcc,s.nextSibling);})();</script> <div id="hc_full_comments"></div></div> <script type="text/javascript">document.getElementById('hc_full_comments').innerHTML='';</script> </div></div><h2 class="b-title b-title--comments">Рекомендуем</h2><div class="b-recommended b-recommended--text b-recommended--hide-one"><div class="row" data-yametrika='{"goal":"clickRecommend"}'><div class="col-md-6 col-lg-4"><div class="b-section b-section--block"><div class="b-block b-block--photo" style="background-image: url(http://c.sibdepo.ru/wp-content/uploads/2016/12/2023442-400x300.jpg)"> <a class="b-block__link b-block__link--photo" href="http://sibdepo.ru/reading/prorok-2017-vash-lichnyj-prognoz-na-novyj-god.html"><div class="b-block__content b-block__content--photo"><div class="b-cat-title b-cat-title--bordered b-cat-title--centered">Опрос</div><div class="block-side -front -has-cat"><h3 class="b-title b-title--block b-title--block__photo b-title--resizeable"> &#171;Пророк-2017&#187;: ваш личный прогноз на новый год</h3></div><div class="block-side -back -has-cat _as-table"><div class="b-excerpt b-excerpt--block b-excerpt--block__photo _as-cell"> Предскажите будущее сами!</div></div></div> </a></div></div></div><div class="col-md-6 col-lg-4"><div class="b-section b-section--block"><div class="b-block b-block--photo" style="background-image: url(http://c.sibdepo.ru/wp-content/uploads/2016/12/c528eccf3dedb587fb2672a9be7a1400-400x225.jpg)"> <a class="b-block__link b-block__link--photo" href="http://sibdepo.ru/reading/6-seksualnyh-snegurochek-iz-kuzbassa.html"><div class="b-block__content b-block__content--photo"><div class="b-cat-title b-cat-title--bordered b-cat-title--centered">Чтиво</div><div class="block-side -front -has-cat"><h3 class="b-title b-title--block b-title--block__photo b-title--resizeable"> 6 сексуальных Снегурочек из Кузбасса</h3></div><div class="block-side -back -has-cat _as-table"><div class="b-excerpt b-excerpt--block b-excerpt--block__photo _as-cell"> Новогодние красавицы, приносящие радость</div></div></div> </a></div></div></div><div class="col-md-6 col-lg-4"><div class="b-section b-section--block"><div class="b-block b-block--photo" style="background-image: url(http://c.sibdepo.ru/wp-content/uploads/2016/12/W7A9129-400x267.jpg)"> <a class="b-block__link b-block__link--photo" href="http://sibdepo.ru/reading/kak-dostojno-i-byudzhetno-obstavit-kvartiru.html"><div class="b-block__content b-block__content--photo"><div class="b-cat-title b-cat-title--bordered b-cat-title--centered">Антикризис</div><div class="block-side -front -has-cat"><h3 class="b-title b-title--block b-title--block__photo b-title--resizeable"> Как достойно и бюджетно обставить квартиру</h3></div><div class="block-side -back -has-cat _as-table"><div class="b-excerpt b-excerpt--block b-excerpt--block__photo _as-cell"> Дизайнер с 11-летним стажем рассказала Сибдепо, как сделать из квартиры конфетку на примере ассортимента магазинов «Мебельвилль» и «Громада»</div></div></div> </a></div></div></div><div class="col-md-6 col-lg-4"><div class="b-section b-section--block"><div class="b-block b-block--photo" style="background-image: url(http://i.sibdepo.ru/wp-content/uploads/2016/12/noroot-400x221.jpg)"> <a class="b-block__link b-block__link--photo" href="http://sibdepo.ru/reading/kak-delayut-varene-iz-sosnovyh-shishek.html"><div class="b-block__content b-block__content--photo"><div class="b-cat-title b-cat-title--bordered b-cat-title--centered">В деле</div><div class="block-side -front -has-cat"><h3 class="b-title b-title--block b-title--block__photo b-title--resizeable"> Как делают варенье из сосновых шишек</h3></div><div class="block-side -back -has-cat _as-table"><div class="b-excerpt b-excerpt--block b-excerpt--block__photo _as-cell"> Сибдепо побывал на производстве и узнал, как чистят кедровый орех и делают шишковое варенье</div></div></div> </a></div></div></div></div></div><div class="b-section b-recommended--afisha-promo b-recommended--hide-one" data-yametrika='{"goal":"clickAfishaPromo"}'><h2 class="b-title b-title--afisha-promo"><a href="http://sibdepo.ru/afisha/events" title="Афиша Сибдепо">Сегодня в Кемерове</a></h2><div class="row"> <article class="b-post b-post--afisha b-post--afisha__list col-md-6 col-lg-4 b-post--afisha__repeating b-post--afisha__have-seances post-423338 post type-post status-publish format-standard has-post-thumbnail hentry category-afisha category-events"><div class="b-section b-section--block b-section--no-margin"><div class="b-block b-block--photo" style="background-image: url(http://j.sibdepo.ru/wp-content/uploads/2016/12/IMG_3387-400x267.jpg)"> <a class="b-block__link b-block__link--photo" href="http://sibdepo.ru/afisha/nashestvie-paukov-ptitseedov.html"><div class="b-block__content b-block__content--photo"><div class="b-cat-title b-cat-title--bordered b-cat-title--centered b-cat-title--afisha">Выставки</div><div class="block-side -front -has-cat"><h3 class="b-title b-title--block b-title--block__photo b-title--block__afisha"> Нашествие пауков-птицеедов</h3></div><div class="block-side -back -has-cat _as-table"><div class="_as-cell"><div class="b-excerpt b-excerpt--block b-excerpt--block__photo"> На выставке представлены 16 видов пауков-птицеедов</div><div class="b-event-place-name"> Кемеровский областной краеведческий музей</div></div></div><div class="b-age b-age--on-bg b-age--list"> 6+</div></div> </a></div></div> </article> <article class="b-post b-post--afisha b-post--afisha__list col-md-6 col-lg-4 b-post--afisha__repeating b-post--afisha__have-seances post-421249 post type-post status-publish format-standard has-post-thumbnail hentry category-afisha category-events"><div class="b-section b-section--block b-section--no-margin"><div class="b-block b-block--photo" style="background-image: url(http://j.sibdepo.ru/wp-content/uploads/2016/12/0454-400x266.jpg)"> <a class="b-block__link b-block__link--photo" href="http://sibdepo.ru/afisha/vyzov-severnomu-polyusu.html"><div class="b-block__content b-block__content--photo"><div class="b-cat-title b-cat-title--bordered b-cat-title--centered b-cat-title--afisha">Выставки</div><div class="block-side -front -has-cat"><h3 class="b-title b-title--block b-title--block__photo b-title--block__afisha"> Вызов Северному полюсу</h3></div><div class="block-side -back -has-cat _as-table"><div class="_as-cell"><div class="b-excerpt b-excerpt--block b-excerpt--block__photo"> Уличная фотовыставка состоит из 15 фотостендов, на которых представлены снимки арктических экспедиций</div><div class="b-event-place-name"> Библиотека на Весенней</div></div></div><div class="b-age b-age--on-bg b-age--list"> 0+</div></div> </a></div></div> </article> <article class="b-post b-post--afisha b-post--afisha__list col-md-6 col-lg-4 b-post--afisha__repeating b-post--afisha__have-seances b-post--afisha__cinema post-422438 post type-post status-publish format-standard has-post-thumbnail hentry category-afisha category-events"><div class="b-section b-section--block b-section--no-margin"><div class="b-block b-block--photo" style="background-image: url(http://c.sibdepo.ru/wp-content/uploads/2016/12/kinopoisk.ru-Sistema-Shou-bratev-Zapashnykh-2851786-245x350.jpg)"> <a class="b-block__link b-block__link--photo" href="http://sibdepo.ru/afisha/sistema-shou-bratev-zapashnyh.html"><div class="b-block__content b-block__content--photo"><div class="b-cat-title b-cat-title--bordered b-cat-title--centered b-cat-title--afisha">Кино</div><div class="block-side -front -has-cat"><h3 class="b-title b-title--block b-title--block__photo b-title--block__afisha"> SиSтема. Шоу братьев Запашных</h3></div><div class="block-side -back -has-cat _as-table"><div class="_as-cell"><div class="b-excerpt b-excerpt--block b-excerpt--block__photo"> Вы увидите номера в исполнении лучших акробатов, гимнастов и жонглеров, а также звёзд экстремальных видов спорта</div></div></div><div class="b-age b-age--on-bg b-age--list"> 6+</div></div> </a></div></div> </article> <article class="b-post b-post--afisha b-post--afisha__list col-md-6 col-lg-4 b-post--afisha__repeating b-post--afisha__have-seances post-345906 post type-post status-publish format-standard has-post-thumbnail hentry category-afisha category-events"><div class="b-section b-section--block b-section--no-margin"><div class="b-block b-block--photo" style="background-image: url(http://i.sibdepo.ru/wp-content/uploads/2016/03/Pamyatnik-400x267.jpg)"> <a class="b-block__link b-block__link--photo" href="http://sibdepo.ru/afisha/monumentalnaya-pamyat.html"><div class="b-block__content b-block__content--photo"><div class="b-cat-title b-cat-title--bordered b-cat-title--centered b-cat-title--afisha">Выставки</div><div class="block-side -front -has-cat"><h3 class="b-title b-title--block b-title--block__photo b-title--block__afisha"> Монументальная память</h3></div><div class="block-side -back -has-cat _as-table"><div class="_as-cell"><div class="b-excerpt b-excerpt--block b-excerpt--block__photo"> Выставка посвящена истории создания монумента &#171;Память шахтерам Кузбасса&#187;</div><div class="b-event-place-name"> Музей-заповедник &#171;Красная Горка&#187;</div></div></div><div class="b-age b-age--on-bg b-age--list"> 6+</div></div> </a></div></div> </article></div></div> <span style="display:none!important;" id="ajaxtemplate-8b3120ed72daaf4e1dfeb99bf7ddd870" data-post="425430" data-ajaxtemplate="%7B%22name%22%3A%22partials%5C%2Fpost%5C%2Frelated%22%2C%22slug%22%3A%22%22%7D"></span><div class="b-section b-section--bordered b-section--padded b-section--popular b-section--block"><div class="b-section__content b-section__content--with-title b-section__content--related"><div class="b-section__title">Популярное</div><div class="row" data-yametrika='{"goal":"clickPopular"}'><div class="col-md-3"> <article class="b-post b-post--short post-424926 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-gidromettsentr tag-local tag-morozy tag-pogoda tag-poholodanie tag-prognoz tag-sinoptiki place-local"><div class="b-thumb b-thumb--short"> <a class="b-thumb__link" href="http://sibdepo.ru/news/kuzbasskie-sinoptiki-dali-predvaritelnyj-prognoz-na-konets-dekabrya.html"> <img class="b-thumb__image" data-layzr="http://c.sibdepo.ru/wp-content/uploads/2016/12/6245n54BL6R91CKbkTjh22I9e682YGFSd-193x100.jpg" width="193" height="100" alt="Кузбасские синоптики дали предварительный прогноз на конец декабря" src="http://j.sibdepo.ru/wp-content/themes/sibdepo2.0/assets/images/blank.gif"/> </a></div><h2 class="b-title b-title--post b-title--short b-title--overflow"> <a href="http://sibdepo.ru/news/kuzbasskie-sinoptiki-dali-predvaritelnyj-prognoz-na-konets-dekabrya.html"> Кузбасские синоптики дали предварительный прогноз на конец декабря</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">21 декабря 2016 11:19</div><div class="b-post__meta-item b-post__meta-item--comments"> <a href="http://sibdepo.ru/news/kuzbasskie-sinoptiki-dali-predvaritelnyj-prognoz-na-konets-dekabrya.html#respond" data-xid="sibdepo.ru/?p=424926" class="comments-num"></a></div></div> </article></div><div class="col-md-3"> <article class="b-post b-post--short post-425210 post type-post status-publish format-standard has-post-thumbnail hentry category-avto category-news tag-avto tag-avtomobil tag-mvd tag-rejting tag-rossiya tag-statistika tag-top tag-ugon place-federal"><div class="b-thumb b-thumb--short"> <a class="b-thumb__link" href="http://sibdepo.ru/news/v-mvd-nazvali-top-10-samyh-ugonyaemyh-avto-v-rossii.html"> <img class="b-thumb__image" data-layzr="http://c.sibdepo.ru/wp-content/uploads/2016/12/35636-193x100.gif" width="193" height="100" alt="В МВД назвали топ-10 самых угоняемых авто в России" src="http://j.sibdepo.ru/wp-content/themes/sibdepo2.0/assets/images/blank.gif"/> </a></div><h2 class="b-title b-title--post b-title--short b-title--overflow"> <a href="http://sibdepo.ru/news/v-mvd-nazvali-top-10-samyh-ugonyaemyh-avto-v-rossii.html"> В МВД назвали топ-10 самых угоняемых авто в России</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">22 декабря 2016 09:49</div><div class="b-post__meta-item b-post__meta-item--comments"> <a href="http://sibdepo.ru/news/v-mvd-nazvali-top-10-samyh-ugonyaemyh-avto-v-rossii.html#respond" data-xid="sibdepo.ru/?p=425210" class="comments-num"></a></div></div> </article></div><div class="col-md-3"> <article class="b-post b-post--short post-424994 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-ekonomika tag-kemerovo tag-local tag-magnit tag-pensioner tag-potrebitelskij tag-rynok tag-set tag-torgovlya place-local"><div class="b-thumb b-thumb--short"> <a class="b-thumb__link" href="http://sibdepo.ru/news/stalo-izvestno-kakaya-torgovaya-set-poyavitsya-v-kemerove-vmesto-magazinov-pensioner.html"> <img class="b-thumb__image" data-layzr="http://i.sibdepo.ru/wp-content/uploads/2016/12/Snimok-ekrana-2016-12-21-v-12.38.38-193x100.png" width="193" height="100" alt="Стало известно, какая торговая сеть займёт место магазинов «Пенсионер» в Кемерове" src="http://j.sibdepo.ru/wp-content/themes/sibdepo2.0/assets/images/blank.gif"/> </a></div><h2 class="b-title b-title--post b-title--short b-title--overflow"> <a href="http://sibdepo.ru/news/stalo-izvestno-kakaya-torgovaya-set-poyavitsya-v-kemerove-vmesto-magazinov-pensioner.html"> Стало известно, какая торговая сеть займёт место магазинов «Пенсионер» в Кемерове</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">21 декабря 2016 12:41</div><div class="b-post__meta-item b-post__meta-item--comments"> <a href="http://sibdepo.ru/news/stalo-izvestno-kakaya-torgovaya-set-poyavitsya-v-kemerove-vmesto-magazinov-pensioner.html#respond" data-xid="sibdepo.ru/?p=424994" class="comments-num"></a></div></div> </article></div><div class="col-md-3"> <article class="b-post b-post--short post-424452 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-photo category-reportage tag-brend tag-zakuski tag-import tag-myaso tag-omul tag-otkrytie tag-pennye-napitki tag-pivo tag-razlivnye-napitki tag-ryba tag-harius tag-tseny place-local"><div class="b-thumb b-thumb--short"> <a class="b-thumb__link" href="http://sibdepo.ru/news/otkrytie-magazina-razlivnyh-napitkov-birsiti-v-kemerove.html"> <img class="b-thumb__image" data-layzr="http://i.sibdepo.ru/wp-content/uploads/2016/12/W7A0651-193x100.jpg" width="193" height="100" alt="Открытие магазина разливных напитков «Бирсити» в Кемерове" src="http://j.sibdepo.ru/wp-content/themes/sibdepo2.0/assets/images/blank.gif"/> </a></div><h2 class="b-title b-title--post b-title--short b-title--overflow"> <a href="http://sibdepo.ru/news/otkrytie-magazina-razlivnyh-napitkov-birsiti-v-kemerove.html"> <span class="b-post__add b-post__add--photo" title="Фото"><i class="sd-photo"></i></span>Открытие магазина разливных напитков «Бирсити» в Кемерове</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">19 декабря 2016 19:30</div><div class="b-post__meta-item b-post__meta-item--comments"> <a href="http://sibdepo.ru/news/otkrytie-magazina-razlivnyh-napitkov-birsiti-v-kemerove.html#respond" data-xid="sibdepo.ru/?p=424452" class="comments-num"></a></div></div> </article></div></div></div></div> </main></div><div class="col-md-3 col-sm-4 b-sidebar-container"><div class="b-sidebar b-sidebar--sticky" role="complementary"><div class="b-section b-section--sidebar b-section--no-margin"><div class="b-block b-block--widget b-block--banner"><div id='c5370_0_2' class='sam-container sam-ad' data-spc='1'></div></div></div><div class="b-section b-section--block b-section--block-height-2x b-section--bordered b-section--scrollable"><div class="b-section__content b-section__content--with-title b-section__content--scrollable"><div class="b-section__title">Чтиво</div><div class="b-section__subtitle">Лучшее</div><div class="b-news-scroll" id="b-news-scroll"><div class="b-news-scroll--container"><div class="b-news-scroll--items" data-yametrika='{"goal":"clickSidebarChtivo"}'> <article class="b-post b-post--short b-post--scroll post-32247 post type-post status-publish format-standard has-post-thumbnail hentry category-v-dele category-reading tag-v-dele tag-vakansiya tag-obrazovanie tag-obuchenie tag-rabota tag-ucheniki tag-uchitel tag-shkola place-local"><h2 class="b-title b-title--post b-title--short"> <a href="http://sibdepo.ru/reading/v-dele-shkolnyy-uchitel.html"> В деле: школьный учитель</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">30 января 2015 12:01</div></div> </article><article class="b-post b-post--short b-post--scroll post-422809 post type-post status-publish format-standard has-post-thumbnail hentry category-kvartira category-reading tag-arenda tag-bulvar-stroitelej tag-gostinaya tag-dvor tag-dom tag-zhile tag-kabinet tag-kvartira-2 tag-kuhnya tag-megapolis tag-progulka tag-spalnya tag-tsvet place-local"><h2 class="b-title b-title--post b-title--short"> <a href="http://sibdepo.ru/reading/kvartira-v-arendu-za-50-000-rublej-v-mesyats-v-kemerove.html"> <span class="b-post__add b-post__add--photo" title="Фото"><i class="sd-photo"></i></span>Квартира в аренду за 50 000 рублей в месяц в Кемерове</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">14 декабря 2016 09:06</div></div> </article><article class="b-post b-post--short b-post--scroll post-315333 post type-post status-publish format-standard has-post-thumbnail hentry category-reading category-experiment tag-invalidy tag-kemerovo tag-local tag-pandusy tag-test-drajv tag-eksperiment place-local"><h2 class="b-title b-title--post b-title--short"> <a href="http://sibdepo.ru/reading/eksperiment-testiruem-kemerovskie-pandusy.html"> <span class="b-post__add b-post__add--video" title="Видео"><i class="sd-video"></i></span>Тестируем кемеровские пандусы</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">23 октября 2015 11:55</div></div> </article><article class="b-post b-post--short b-post--scroll post-410124 post type-post status-publish format-standard has-post-thumbnail hentry category-time category-reading tag-viktorina tag-vopros-vremeni tag-vospominaniya tag-kemerovo tag-konstruktor tag-magaziny tag-nostalgiya tag-ovoshhi tag-sovetskij-prospekt tag-fotografiya tag-frukty place-local"><h2 class="b-title b-title--post b-title--short"> <a href="http://sibdepo.ru/reading/viktorina-kultovye-magaziny-v-sovetskom-kemerove.html"> Викторина: культовые магазины в советском Кемерове</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">26 октября 2016 09:03</div></div> </article><article class="b-post b-post--short b-post--scroll post-385685 post type-post status-publish format-standard has-post-thumbnail hentry category-reading tag-atletika tag-gimnastika tag-krasavitsa tag-local tag-plavanie tag-seksualnye tag-selfi tag-snoubord tag-sport tag-foto-sotsseti tag-futbol place-local"><h2 class="b-title b-title--post b-title--short"> <a href="http://sibdepo.ru/reading/shest-seksualnyh-sportsmenok-iz-kuzbassa.html"> <span class="b-post__add b-post__add--photo" title="Фото"><i class="sd-photo"></i></span>Шесть сексуальных спортсменок из Кузбасса</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">3 августа 2016 09:01</div></div> </article><article class="b-post b-post--short b-post--scroll post-353217 post type-post status-publish format-standard has-post-thumbnail hentry category-time category-reading tag-vopros-vremeni tag-goroda tag-gurevsk tag-istoriya tag-kemerovo tag-local tag-mariinsk tag-mezhdurechensk tag-novokuznetsk tag-osinniki tag-stroitelstvo tag-tajga place-local"><h2 class="b-title b-title--post b-title--short"> <a href="http://sibdepo.ru/reading/vse-goroda-kuzbassa-chast-1.html"> Угадай все города Кузбасса. Часть 1</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">5 апреля 2016 09:34</div></div> </article><article class="b-post b-post--short b-post--scroll post-416609 post type-post status-publish format-standard has-post-thumbnail hentry category-price category-reading tag-vedushhie tag-dengi tag-kemerovo tag-korporativ tag-local tag-novyj-god tag-prazdnik tag-stoimost tag-tsena tag-tsena-nedeli place-local"><h2 class="b-title b-title--post b-title--short"> <a href="http://sibdepo.ru/reading/skolko-stoit-priglasit-zvyozdnogo-vedushhego-na-korporativ-v-kemerovo.html"> Сколько стоит пригласить звёздного ведущего на корпоратив в Кемерово</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">21 ноября 2016 15:39</div></div> </article><article class="b-post b-post--short b-post--scroll post-354827 post type-post status-publish format-standard has-post-thumbnail hentry category-reading tag-gornaya-shoriya tag-kabyrzinskaya-printsessa tag-kemerovo tag-mrassu tag-novokuznetsk tag-rejting tag-tisulskaya-printsessa tag-tom tag-chudesa-sveta place-local"><h2 class="b-title b-title--post b-title--short"> <a href="http://sibdepo.ru/reading/kuzbasskie-analogi-chudes-sveta.html"> <span class="b-post__add b-post__add--photo" title="Фото"><i class="sd-photo"></i></span>Кузбасские аналоги чудес света</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">12 апреля 2016 16:10</div></div> </article><article class="b-post b-post--short b-post--scroll post-305243 post type-post status-publish format-standard has-post-thumbnail hentry category-food category-reading tag-aviator tag-alkogol tag-kemerovo tag-kuhnya tag-myaso tag-restoran tag-sytyj-i-golodnyj place-local"><h2 class="b-title b-title--post b-title--short"> <a href="http://sibdepo.ru/reading/sytyj-i-golodnyj-restoran-aviator.html"> <span class="b-post__add b-post__add--photo" title="Фото"><i class="sd-photo"></i></span>Сытый и голодный: ресторан «Авиатор»</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">3 сентября 2015 15:36</div></div> </article><article class="b-post b-post--short b-post--scroll post-421646 post type-post status-publish format-standard has-post-thumbnail hentry category-afisha-digest category-reading tag-beg tag-besplatno tag-besplatnoe tag-katok tag-kemerovo tag-kino tag-kniga tag-knigi tag-local tag-razvlecheniya tag-sport tag-fitnes tag-chtenie place-local"><h2 class="b-title b-title--post b-title--short"> <a href="http://sibdepo.ru/reading/gde-razvlechsya-v-kemerove-absolyutno-besplatno.html"> Где развлечься в Кемерове абсолютно бесплатно</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">9 декабря 2016 12:50</div></div> </article><article class="b-post b-post--short b-post--scroll post-417328 post type-post status-publish format-standard has-post-thumbnail hentry category-reading tag-bakrotstvo tag-bankrot tag-dolg tag-zakrytie tag-kredit tag-pokupateli tag-polyana tag-regionmart tag-set-magazinov tag-sistema tag-sputnik tag-chibis place-local"><h2 class="b-title b-title--post b-title--short"> <a href="http://sibdepo.ru/reading/pochemu-chibisy-uletayut-iz-kuzbassa.html"> Почему «Чибисы» улетают из Кузбасса?</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">23 ноября 2016 18:34</div></div> </article><article class="b-post b-post--short b-post--scroll post-345435 post type-post status-publish format-standard has-post-thumbnail hentry category-avtodepo category-test-drajv category-reading tag-ford-focus tag-avtodepo tag-avtomobil tag-bagazhnik tag-doroga tag-kemerovo tag-mashina tag-novosti-kemerova tag-novosti-kemerovo tag-novosti-kuzbassa tag-test tag-test-drajv place-local"><h2 class="b-title b-title--post b-title--short"> <a href="http://sibdepo.ru/reading/avtodepo/test-drajv-novogo-ford-focus-spasibo-chto-prostoj-i-simpatichnyj.html"> <span class="b-post__add b-post__add--photo" title="Фото"><i class="sd-photo"></i></span>Тест-драйв нового Ford Focus: спасибо, что простой и симпатичный</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">9 марта 2016 11:08</div></div> </article><article class="b-post b-post--short b-post--scroll post-361094 post type-post status-publish format-standard has-post-thumbnail hentry category-reading tag-bodibilding tag-video tag-videoreportazh tag-zozh tag-anjela tag-kemerovo tag-konkurs tag-krasota tag-local tag-sport tag-fitnes tag-chempionat place-local"><h2 class="b-title b-title--post b-title--short"> <a href="http://sibdepo.ru/reading/videoreportazh-s-chempionata-po-bodibildingu.html"> <span class="b-post__add b-post__add--video" title="Видео"><i class="sd-video"></i></span>Вся правда о качках: видеорепортаж с чемпионата по бодибилдингу</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">4 мая 2016 21:25</div></div> </article><article class="b-post b-post--short b-post--scroll post-35674 post type-post status-publish format-standard has-post-thumbnail hentry category-food category-reading tag-kuhnya tag-myaso tag-obshhepit tag-restoran tag-ryba tag-sytyj-i-golodnyj tag-tseny place-local"><h2 class="b-title b-title--post b-title--short"> <a href="http://sibdepo.ru/reading/sytyy-i-golodnyy-restoran-mama-roma.html"> Сытый и голодный: ресторан Mama Roma</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">4 июня 2015 15:08</div></div> </article><article class="b-post b-post--short b-post--scroll post-411702 post type-post status-publish format-standard has-post-thumbnail hentry category-v-dele category-reading tag-v-dele tag-kladbishhe tag-local tag-mogila tag-pokojnik tag-pohorony tag-sanitar tag-smert tag-telo tag-trup tag-umershie tag-umershij place-local"><h2 class="b-title b-title--post b-title--short"> <a href="http://sibdepo.ru/reading/kak-ustroena-rabota-sanitara-spetsmashiny-pohoronnogo-byuro-18.html"> Как устроена работа санитара спецмашины похоронного бюро</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">1 ноября 2016 12:42</div></div> </article><article class="b-post b-post--short b-post--scroll post-337535 post type-post status-publish format-standard has-post-thumbnail hentry category-time category-reading tag-akva-park tag-alpi tag-arhitektura tag-viktorina-pro-kemerovo tag-vopros-vremeni tag-gostinitsa-kristall tag-istoriya tag-kemgu6-korpus tag-kemerovo tag-kemerovo-istoriya tag-komsomolskij-park tag-neboskryob tag-observatoriya tag-pamyatnik tag-park-very-voloshinoj tag-park-pobedy tag-planetarij tag-rynok-na-oktyabrskom tag-skulptura tag-sosnovyj-bor tag-strojka tag-torgovyj-tsentr tag-ulitsa-kirova tag-ulitsa-nogradskaya tag-fontan tag-tsentralnyj-rajon place-local"><h2 class="b-title b-title--post b-title--short"> <a href="http://sibdepo.ru/reading/ne-slozhilos-chto-ne-postroilos-ili-ne-zarabotalo-v-kemerove.html"> Не сложилось: что не построилось и не заработало в Кемерове</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">1 февраля 2016 18:42</div></div> </article><article class="b-post b-post--short b-post--scroll post-355968 post type-post status-publish format-standard has-post-thumbnail hentry category-reading tag-aleksandr-vagin tag-aleksandr-shhukin tag-boris tag-valentin-buhtoyarov tag-vladimir-melnichenko tag-evgenij-i-andrej-zubitskie tag-oleg-tinkov tag-forbs place-local"><h2 class="b-title b-title--post b-title--short"> <a href="http://sibdepo.ru/reading/8-kuzbasskih-milliarderov-iz-spiska-forbes.html"> 8 кузбасских миллиардеров из списка Forbes</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">14 апреля 2016 19:13</div></div> </article><article class="b-post b-post--short b-post--scroll post-370323 post type-post status-publish format-standard has-post-thumbnail hentry category-longread category-reading tag-28569 tag-arhitektura tag-generalnyj-plan-kemerovo tag-genplan tag-zastrojka tag-kemerovo tag-local place-local"><h2 class="b-title b-title--post b-title--short"> <a href="http://sibdepo.ru/reading/genplan-kemerovo-2032.html"> <span class="b-post__add b-post__add--video" title="Видео"><i class="sd-video"></i></span>Генплан Кемерово-2032</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">6 июня 2016 10:00</div></div> </article><article class="b-post b-post--short b-post--scroll post-423700 post type-post status-publish format-standard has-post-thumbnail hentry category-reading tag-ded-moroz tag-kemerovo tag-novyj-god tag-prazdnik tag-sneg tag-snegurochka place-local"><h2 class="b-title b-title--post b-title--short"> <a href="http://sibdepo.ru/reading/6-seksualnyh-snegurochek-iz-kuzbassa.html"> <span class="b-post__add b-post__add--photo" title="Фото"><i class="sd-photo"></i></span>6 сексуальных Снегурочек из Кузбасса</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">16 декабря 2016 15:07</div></div> </article><article class="b-post b-post--short b-post--scroll post-337937 post type-post status-publish format-standard has-post-thumbnail hentry category-reading category-expertise tag-alkogol tag-bakterii tag-zakupka tag-zakuska tag-zakuski-k-pivu tag-kalinkino tag-kemerovo tag-kryuger tag-local tag-laboratoriya tag-mir-piva tag-myasnye-zakuski tag-myaso tag-otravlenie tag-pivnoj tag-pivnushka tag-pivo tag-pivtochka tag-chipsy tag-ekspertiza place-local"><h2 class="b-title b-title--post b-title--short"> <a href="http://sibdepo.ru/reading/kishechnaya-palochka-k-pivu.html"> <span class="b-post__add b-post__add--photo" title="Фото"><i class="sd-photo"></i></span>Губит людей не пиво: проверяем мясные закуски</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">4 февраля 2016 11:26</div></div> </article></div><div class="b-news-scroll--loading"></div> <a href="/reading" class="b-reading-scroll--more btn btn-block btn-sibdepo" data-latest="2">Загрузить ещё</a></div></div></div></div><div data-yametrika='{"goal":"clickLatestPhoto"}'><div class=""><div class="b-section b-section--block"><div class="b-block b-block--photo" style="background-image: url(http://j.sibdepo.ru/wp-content/uploads/2016/12/W7A0707-400x267.jpg)"> <a class="b-block__link b-block__link--photo" href="http://sibdepo.ru/news/otkrytie-magazina-razlivnyh-napitkov-birsiti-v-kemerove.html"><div class="b-block__content b-block__content--photo"><div class="b-cat-title b-cat-title--bordered b-cat-title--centered">Фоторепортажи</div><div class="block-side -front -has-cat"><h3 class="b-title b-title--block b-title--block__photo b-title--resizeable"> Открытие магазина разливных напитков «Бирсити» в Кемерове</h3> <time class="b-photo-date" datetime="19.12.2016 19:30"> 19.12.2016</time></div><div class="block-side -back -has-cat _as-table"><div class="b-excerpt b-excerpt--block b-excerpt--block__photo _as-cell"> Кемеровские любители и истинные ценители напитков из хмеля и солода получили новогодний подарок</div></div></div> </a></div></div></div></div></div></div></div></div> <footer class="b-footer"><div class="container"><div class="b-contacts"><ul id="menu-kontakty" class="b-menu b-menu--big b-menu--contacts"><li id="menu-item-321834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-321834"><a href="http://sibdepo.ru/about">Редакция</a></li><li id="menu-item-321833" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-321833"><a href="http://sibdepo.ru/contacts">Контакты</a></li><li id="menu-item-321832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-321832"><a href="http://sibdepo.ru/possibilities">Наши возможности</a></li><li id="menu-item-334460" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-334460"><a href="http://i.sibdepo.ru/wp-content/uploads/2015/10/Prajs-2016-09.pdf">Прайс-лист</a></li></ul></div><div class="b-footer__meta"><div class="row"><div class="col-md-3"><div class="b-footer__module b-footer__module--counters"><p>При полном или частичном цитировании материалов с sibdepo.ru обязательны упоминание названия портала и активная ссылка на публикацию.</p><p><img src="http://c.sibdepo.ru/wp-content/themes/sibdepo2.0/assets/images/18+.png" alt="18+" width="24"></p><p class="hidden-mobile"><noindex><a href="http://orphus.ru" id="orphus" target="_blank"><img class="b-orpus-image" alt="Система Orphus" src="http://j.sibdepo.ru/wp-content/themes/sibdepo2.0/assets/images/blank.gif"></a></noindex>Нашли ошибку в тексте? Выделите её и нажмите Ctrl+Enter.</p></div></div><div class="col-md-6"><div class="b-logo b-logo--bottom" data-yametrika='{"goal":"clickLogoBottom"}'> <a class="b-logo__link b-logo__link--bottom" href="http://sibdepo.ru/" rel="home"> <img class="b-logo__image" alt="" src="http://i.sibdepo.ru/wp-content/themes/sibdepo2.0/assets/images/logo--white.png"><div class="b-logo__subtitle">Журнал о жизни в Кузбассе</div> </a></div></div><div class="col-md-3"><div class="b-footer__module b-footer__module--elustro"><p>Номер свидетельства о регистрации СМИ: ЭЛ № ФС 77-67871 от 6.12.2016 г.</p><div class="row"><div class="col-md-7 col-lg-6">Разработка и поддержка сайта</div><div class="col-md-5 col-lg-6"> <a href="http://elustro.net" target="_blank"> <img class="b-elustro__logo" alt="Дизайн-бюро «Элюстро»" src="http://i.sibdepo.ru/wp-content/themes/sibdepo2.0/assets/images/elustro-logo.png"> </a></div></div></div></div></div></div></div> </footer> <script type="text/javascript">/*<![CDATA[*/_hcwp=window._hcwp||[];_hcwp.push({widget:"Bloggerstream",widget_id:65961,selector:".comments-num",label:"<i class=\"sd-comment b-post__comments-icon\"></i>{%COUNT%}"});(function(){if("HC_LOAD_INIT"in window)return;HC_LOAD_INIT=true;var lang=(navigator.language||navigator.systemLanguage||navigator.userLanguage||"en").substr(0,2).toLowerCase();var hcc=document.createElement("script");hcc.type="text/javascript";hcc.async=true;hcc.src=("https:"==document.location.protocol?"https":"http")+"://w.hypercomments.com/widget/hc/65961/"+lang+"/widget.js";var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(hcc,s.nextSibling);})();/*]]>*/</script><style type="text/css" media="all" id="siteorigin-panels-grids-wp_footer">#pg-305243-0,#pg-305243-1,#pg-305243-2,#pg-305243-3,#pg-305243-4,#pg-305243-5,#pg-305243-6,#pg-305243-7,#pl-305243 .panel-grid-cell .so-panel{margin-bottom:20px}#pg-305243-0 .panel-grid-cell,#pg-305243-1 .panel-grid-cell,#pg-305243-3 .panel-grid-cell,#pg-305243-4 .panel-grid-cell,#pg-305243-6 .panel-grid-cell{float:none}#pgc-305243-2-0,#pgc-305243-2-1,#pgc-305243-5-0,#pgc-305243-5-1,#pgc-305243-7-0,#pgc-305243-7-1,#pgc-305243-8-0,#pgc-305243-8-1{width:50%}#pg-305243-2 .panel-grid-cell,#pg-305243-5 .panel-grid-cell,#pg-305243-7 .panel-grid-cell,#pg-305243-8 .panel-grid-cell{float:left}#pl-305243 .panel-grid-cell .so-panel:last-child{margin-bottom:0px}#pg-305243-0,#pg-305243-1,#pg-305243-2,#pg-305243-3,#pg-305243-4,#pg-305243-5,#pg-305243-6,#pg-305243-7,#pg-305243-8{margin-left:-11px;margin-right:-11px}#pg-305243-0 .panel-grid-cell,#pg-305243-1 .panel-grid-cell,#pg-305243-2 .panel-grid-cell,#pg-305243-3 .panel-grid-cell,#pg-305243-4 .panel-grid-cell,#pg-305243-5 .panel-grid-cell,#pg-305243-6 .panel-grid-cell,#pg-305243-7 .panel-grid-cell,#pg-305243-8 .panel-grid-cell{padding-left:11px;padding-right:11px}@media (max-width:780px){#pg-305243-0 .panel-grid-cell,#pg-305243-1 .panel-grid-cell,#pg-305243-2 .panel-grid-cell,#pg-305243-3 .panel-grid-cell,#pg-305243-4 .panel-grid-cell,#pg-305243-5 .panel-grid-cell,#pg-305243-6 .panel-grid-cell,#pg-305243-7 .panel-grid-cell,#pg-305243-8 .panel-grid-cell{float:none;width:auto}#pgc-305243-2-0,#pgc-305243-5-0,#pgc-305243-7-0,#pgc-305243-8-0{margin-bottom:20px}#pl-305243 .panel-grid,#pl-305243 .panel-grid-cell{}#pl-305243 .panel-grid .panel-grid-cell-empty{display:none}#pl-305243 .panel-grid .panel-grid-cell-mobile-last{margin-bottom:0px}}</style><script type='text/javascript'>var ratingsL10n={"plugin_url":"http:\/\/sibdepo.ru\/wp-content\/plugins\/wp-postratings","ajax_url":"http:\/\/sibdepo.ru\/wordpress\/wp-admin\/admin-ajax.php","text_wait":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043d\u0435 \u0433\u043e\u043b\u043e\u0441\u0443\u0439\u0442\u0435 \u0437\u0430 \u043d\u0435\u0441\u043a\u043e\u043b\u044c\u043a\u043e \u0437\u0430\u043f\u0438\u0441\u0435\u0439 \u043e\u0434\u043d\u043e\u0432\u0440\u0435\u043c\u0435\u043d\u043d\u043e.","image":"stars_flat(png)","image_ext":"png","max":"10","show_loading":"1","show_fading":"1","custom":"0"};var ratings_mouseover_image=new Image();ratings_mouseover_image.src=ratingsL10n.plugin_url+"/images/"+ratingsL10n.image+"/rating_over."+ratingsL10n.image_ext;;</script> <script type='text/javascript' src='http://sibdepo.ru/wp-content/plugins/wp-postratings/postratings-js.js?x99267'></script> <script type='text/javascript' src='//vk.com/js/api/openapi.js?x99267'></script> <script type='text/javascript' src='http://j.sibdepo.ru/wp-content/themes/sibdepo2.0/assets/js/vendor/jquery.prettyPhoto.js?x99267'></script> <script type='text/javascript' src='http://j.sibdepo.ru/wp-content/themes/sibdepo2.0/assets/js/vendor/layzr.min.js?x99267'></script> <script type='text/javascript' src='http://j.sibdepo.ru/wp-content/themes/sibdepo2.0/assets/js/vendor/slick.min.js?x99267'></script> <script type='text/javascript' src='http://j.sibdepo.ru/wp-content/themes/sibdepo2.0/assets/js/vendor/iscroll.js?x99267'></script> <script type='text/javascript' src='http://j.sibdepo.ru/wp-content/themes/sibdepo2.0/assets/js/vendor/social-likes.min.js?x99267'></script> <script type='text/javascript' src='http://j.sibdepo.ru/wp-content/themes/sibdepo2.0/assets/js/vendor/orphus.js?x99267'></script> <script type='text/javascript'>var sibdepo={"ajaxurl":"http:\/\/sibdepo.ru\/wordpress\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='http://j.sibdepo.ru/wp-content/themes/sibdepo2.0/assets/js/theme.js?x99267'></script> <script type='text/javascript' src='http://j.sibdepo.ru/wordpress/wp-includes/js/wp-embed.js?x99267'></script> <script type='text/javascript'>var AjaxTemplatePartData={"info":{"ajax_url":"http:\/\/sibdepo.ru\/wordpress\/wp-admin\/admin-ajax.php","query_data":{"page":"","name":"v-kuzbasse-na-trasse-v-dtp-so-snegouborochnoj-mashinoj-postradal-dvuhmesyachnyj-rebyonok","category_name":"news"}}};</script> <script type='text/javascript' src='http://sibdepo.ru/wp-content/plugins/ajax-template-part/js/atp.min.js?x99267'></script> <script type='text/javascript'>var ajaxurl="http:\/\/sibdepo.ru\/wordpress\/wp-admin\/admin-ajax.php";var wpvq_imgdir="http:\/\/sibdepo.ru\/wp-content\/plugins\/wp-viral-quiz\/controller\/..\/views\/img\/";</script> <script type='text/javascript' src='http://sibdepo.ru/wp-content/plugins/wp-viral-quiz/js/wpvq-front.js?x99267'></script> <script type='text/javascript'>var wpvq_API_already_loaded="false";var wpvq_facebookAppID="1419312545055130";var wpvq_facebookLink="http:\/\/sibdepo.ru\/news\/v-kuzbasse-na-trasse-v-dtp-so-snegouborochnoj-mashinoj-postradal-dvuhmesyachnyj-rebyonok.html";var wpvq_forceFacebookShare="false";</script> <script type='text/javascript' src='http://sibdepo.ru/wp-content/plugins/wp-viral-quiz/js/wpvq-facebook-api.js?x99267'></script> <noindex><div class="hidden"> <script type="text/javascript">/*<![CDATA[*/document.write("<a href='//www.liveinternet.ru/click' "+"target=_blank><img src='//counter.yadro.ru/hit?t15.1;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+";h"+escape(document.title.substring(0,80))+";"+Math.random()+"' alt='' title='LiveInternet: показано число просмотров за 24"+" часа, посетителей за 24 часа и за сегодня' "+"border='0' width='88' height='31'><\/a>")/*]]>*/</script> <script type="text/javascript">(function(d,w,c){(w[c]=w[c]||[]).push(function(){try{w.yaCounter26372802=new Ya.Metrika({id:26372802,clickmap:true,trackLinks:true,accurateTrackBounce:true,webvisor:true});}catch(e){}});var n=d.getElementsByTagName("script")[0],s=d.createElement("script"),f=function(){n.parentNode.insertBefore(s,n);};s.type="text/javascript";s.async=true;s.src="https://mc.yandex.ru/metrika/watch.js";if(w.opera=="[object Opera]"){d.addEventListener("DOMContentLoaded",f,false);}else{f();}})(document,window,"yandex_metrika_callbacks");</script> <noscript><div><img src="https://mc.yandex.ru/watch/26372802" style="position:absolute; left:-9999px;" alt=""/></div> </noscript> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-65261666-1','auto');ga('send','pageview');</script> <script>(function(w,d,c){(w[c]=w[c]||[]).push(function(){var options={project:2850567};try{w.top100Counter=new top100(options);}catch(e){}});var n=d.getElementsByTagName("script")[0],s=d.createElement("script"),f=function(){n.parentNode.insertBefore(s,n);};s.type="text/javascript";s.async=true;s.src=(d.location.protocol=="https:"?"https:":"http:")+"//st.top100.ru/top100/top100.js";if(w.opera=="[object Opera]"){d.addEventListener("DOMContentLoaded",f,false);}else{f();}})(window,document,"_top100q");</script> <noscript><img src="//counter.rambler.ru/top100.cnt?pid=2850567"></noscript> <script type="text/javascript">(function(w,n,d,r,s){(new Image).src=('https:'==d.location.protocol?'https:':'http:')+'//top-fwz1.mail.ru/counter?id=2341146;js=13'+
((r=d.referrer)?';r='+escape(r):'')+((s=w.screen)?';s='+s.width+'*'+s.height:'')+';_='+Math.random();})(window,navigator,document);</script> <noscript><div style="position:absolute;left:-10000px;"><img src="//top-fwz1.mail.ru/counter?id=2341146;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru"/></div> </noscript></div> </noindex></body></html>