<!DOCTYPE html><html lang="ru-RU" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width"><meta name="theme-color" content="#006E9D"><meta name="msapplication-navbutton-color" content="#006E9D"><meta name="apple-mobile-web-app-status-bar-style" content="#006E9D"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="http://sibdepo.ru/wordpress/xmlrpc.php"><title>Мистический Кузбасс: потревоженные души в селе Верхотомское &bull; Сибдепо</title><meta name="description" content="На этот раз участники проекта «Мистический Кузбасс» побывали в селе Верхотомское Кемеровского района. И казачий острог XVII века тут почти ни при чём, равно как и его защитники. Легенда, которая привела нас сюда, гораздо моложе. В конце 70-х на месте старого кладбища была построена новая школа. Прямо, как говорится, на костях. Неудивительно, что в учебном заведении периодически творится неладное. Впрочем, это не единственная мистическая легенда Верхотомского. Вице-мисс Сибдепо Дарья Кучерявая лично видела странные зелёные огни над крестом, установленным на месте острога, а среди водителей давно бытует легенда о призраке женщины на участке трассы рядом с селом. В общем, почва для поисков самая что ни на есть благодатная." /><meta name="keywords" content="жители, история, кладбище, легенда, мистика, мистический кузбасс, ночь, привидения, призраки, страх, тойота, ужасы, школа" /><link rel="canonical" href="http://sibdepo.ru/reading/misticheskij-kuzbass-potrevozhennye-dushi-v-sele-verhotomskoe.html" /><meta property="og:locale" content="ru_RU" /><meta property="og:type" content="article" /><meta property="og:title" content="Мистический Кузбасс: потревоженные души в селе Верхотомское &bull; Сибдепо" /><meta property="og:description" content="На этот раз участники проекта «Мистический Кузбасс» побывали в селе Верхотомское Кемеровского района. И казачий острог XVII века тут почти ни при чём, равно как и его защитники. Легенда, которая привела нас сюда, гораздо моложе. В конце 70-х на месте старого кладбища была построена новая школа. Прямо, как говорится, на костях. Неудивительно, что в учебном заведении периодически творится неладное. Впрочем, это не единственная мистическая легенда Верхотомского. Вице-мисс Сибдепо Дарья Кучерявая лично видела странные зелёные огни над крестом, установленным на месте острога, а среди водителей давно бытует легенда о призраке женщины на участке трассы рядом с селом. В общем, почва для поисков самая что ни на есть благодатная." /><meta property="og:url" content="http://sibdepo.ru/reading/misticheskij-kuzbass-potrevozhennye-dushi-v-sele-verhotomskoe.html" /><meta property="og:site_name" content="Сибдепо" /><meta property="article:publisher" content="https://www.facebook.com/SibdepoNovosti" /><meta property="article:tag" content="жители" /><meta property="article:tag" content="история" /><meta property="article:tag" content="кладбище" /><meta property="article:tag" content="легенда" /><meta property="article:tag" content="мистика" /><meta property="article:tag" content="мистический кузбасс" /><meta property="article:tag" content="ночь" /><meta property="article:tag" content="привидения" /><meta property="article:tag" content="призраки" /><meta property="article:tag" content="страх" /><meta property="article:tag" content="тойота" /><meta property="article:tag" content="ужасы" /><meta property="article:tag" content="школа" /><meta property="article:section" content="Мистический Кузбасс" /><meta property="article:published_time" content="2017-10-17T12:00:46+00:00" /><meta property="article:modified_time" content="2017-10-17T12:05:01+00:00" /><meta property="og:updated_time" content="2017-10-17T12:05:01+00:00" /><meta property="fb:app_id" content="1419312545055130" /><meta property="og:image" content="http://j.sibdepo.ru/wp-content/uploads/2017/10/W7A0801.jpg?x36332" /><meta property="og:image:width" content="2000" /><meta property="og:image:height" content="1333" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="На этот раз участники проекта «Мистический Кузбасс» побывали в селе Верхотомское Кемеровского района. И казачий острог XVII века тут почти ни при чём, равно как и его защитники. Легенда, которая привела нас сюда, гораздо моложе. В конце 70-х на месте старого кладбища была построена новая школа. Прямо, как говорится, на костях. Неудивительно, что в учебном заведении периодически творится неладное. Впрочем, это не единственная мистическая легенда Верхотомского. Вице-мисс Сибдепо Дарья Кучерявая лично видела странные зелёные огни над крестом, установленным на месте острога, а среди водителей давно бытует легенда о призраке женщины на участке трассы рядом с селом. В общем, почва для поисков самая что ни на есть благодатная." /><meta name="twitter:title" content="Мистический Кузбасс: потревоженные души в селе Верхотомское &bull; Сибдепо" /><meta name="twitter:site" content="@sibdepo" /><meta name="twitter:image" content="http://j.sibdepo.ru/wp-content/uploads/2017/10/W7A0801.jpg?x36332" /><meta name="twitter:creator" content="@sibdepo" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/sibdepo.ru\/","name":"\u0421\u0438\u0431\u0434\u0435\u043f\u043e","alternateName":"\u041e\u043d\u043b\u0430\u0439\u043d-\u0436\u0443\u0440\u043d\u0430\u043b \u043e \u0436\u0438\u0437\u043d\u0438 \u0432 \u041a\u0443\u0437\u0431\u0430\u0441\u0441\u0435 \u00ab\u0421\u0438\u0431\u0434\u0435\u043f\u043e\u00bb","potentialAction":{"@type":"SearchAction","target":"http:\/\/sibdepo.ru\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/sibdepo.ru\/reading\/misticheskij-kuzbass-potrevozhennye-dushi-v-sele-verhotomskoe.html","sameAs":["https:\/\/www.facebook.com\/SibdepoNovosti","https:\/\/www.instagram.com\/sibdepo","https:\/\/vk.com\/sibdepo42","http:\/\/www.odnoklassniki.ru\/sibdepo","http:\/\/www.youtube.com\/user\/mkkuzbass","https:\/\/twitter.com\/sibdepo"],"@id":"#organization","name":"\u0421\u0438\u0431\u0434\u0435\u043f\u043e","logo":""}</script> <link rel='dns-prefetch' href='//vk.com' /><link rel='stylesheet' id='wp-postratings-css' href='http://i.sibdepo.ru/wp-content/plugins/wp-postratings/css/postratings-css.css?x36332' type='text/css' media='all' /><link rel='stylesheet' id='theme-style-css' href='http://i.sibdepo.ru/wp-content/themes/sibdepo2.0/style.min.css?x36332' type='text/css' media='all' /><link rel='stylesheet' id='tilda-grid-3.0.min.css-css' href='http://j.sibdepo.ru/wp-content/uploads/tilda/50260/css/tilda-grid-3.0.min.css?x36332' type='text/css' media='all' /><link rel='stylesheet' id='tilda-blocks-2.12.css-css' href='http://c.sibdepo.ru/wp-content/uploads/tilda/50260/css/tilda-blocks-2.12.css?x36332' type='text/css' media='all' /><link rel='stylesheet' id='tilda-animation-1.0.min.css-css' href='http://c.sibdepo.ru/wp-content/uploads/tilda/50260/css/tilda-animation-1.0.min.css?x36332' type='text/css' media='all' /><link rel='stylesheet' id='tilda-slds-1.4.min.css-css' href='http://j.sibdepo.ru/wp-content/uploads/tilda/50260/css/tilda-slds-1.4.min.css?x36332' type='text/css' media='all' /><link rel='stylesheet' id='tilda-zoom-2.0.min.css-css' href='http://i.sibdepo.ru/wp-content/uploads/tilda/50260/css/tilda-zoom-2.0.min.css?x36332' type='text/css' media='all' /> <script type='text/javascript' src='http://j.sibdepo.ru/wordpress/wp-includes/js/jquery/jquery.js?x36332'></script> <script type='text/javascript' src='http://j.sibdepo.ru/wordpress/wp-includes/js/jquery/jquery-migrate.js?x36332'></script> <script type='text/javascript' src='http://j.sibdepo.ru/wp-content/plugins/fotorama/fotorama.js?x36332'></script> <script type='text/javascript' src='http://j.sibdepo.ru/wp-content/plugins/fotorama/fotorama-wp.js?x36332'></script> <script type='text/javascript' src='http://j.sibdepo.ru/wp-content/plugins/sam-pro-free/js/polyfill.min.js?x36332'></script> <script type='text/javascript' src='http://j.sibdepo.ru/wp-content/plugins/sam-pro-free/js/jquery.iframetracker.js?x36332'></script> <script type='text/javascript'>var samProOptions={"au":"http:\/\/sibdepo.ru\/wp-content\/plugins\/sam-pro-free\/sam-pro-layout.php","load":"1","mailer":"0","clauses":"0KO+TlGSHvNoy1MEIDW7Pi9JnhMT0PqjL\/dpIzvqQh4BRBgWunYan408Xs+XphRR2OIDJnMT+lPND02h53R4AIyrSzvrgXFiVrpwBrNJaE3Ws8HE0ZqLTFuPFHGNdiD2Q3fC41oYSZIi\/leT5MpPiw7jrfk8x+Jry+tVvod3YOGRxvbtCq1dGu5+lZivimURK1psWHil6cfrIZAOE+q\/aX0XxEeUTTx\/cgT92OGsZ5H7XNgEhBIyrfO0J+bBDZZ0vAWSn7ZiOXa7wu9uZk+TNpu98S5NCO8x40PnMNqJ9kJvumkrtWA0Bh2PyeqymYT1P4LKBdPs12tCOFDww6Jm4EjWQC1PVpMFFX\/CHW9gecVFxR\/FwsOae7nuOvLK6+6kj2KfPxHKMehwJlRC3QifyBxOHco26jK8TVoGxz47gnWhNjlYX2aGRNRarQE68U3il54ANsg8fiKrf7pwOXxEarixj5Viaoi8JlfikBd1v3NfPIvpaXnxlgP5jxsYp18a5l8o2C32Mhb7PUIlRP95Cd2QJyzucCKkCy1rwOiwqMIhQ1wW1VXOMLZoqPcfHZ+PW+W2lL++suNQcFVzig8A5X\/coF85K5RA+qeMdnMQPiqCLS5xbHF+7wj5VPgWkpBIKMBUGqtA2LSROOshV1kULluWa1Vnz2NrwqBiitu0XKirdANBYaJbPJvXLp8YWogHGkU5BBU9DaL8h5xNNqt45hFbQ5gPcjP\/GUJTvsoDqHcJ0uiUqP3nmU0vTLZTJAIcVy3Dg5ak7HjhpOQZ7EByHizOGjoIc1ZSN+JHsKGbEjbgibUNCLliuguQFLFdSz6hpv\/cBfmtpxrXd1yJCnk2rjQYEpZwf49pX39LtEg3tYRFN99C+XsWlsS7sLmKUgPzmPZ+goQ1LbbrCCq73Rw1+vrSoxpmj+Nqz3HAgJiBc4UWoiCBfLxUrimjRaYUJyY0t5BHXU0p\/IljAv0jCEseipUKYwP1hBBdkuviLGTXLu3mX53CbnzzkdbxDuDr9fyNWUfgB5QGJ6CVPgWWEL9mrqw\/sgpdKcIly60ctA6kOaf+ogHESUixeBni\/KV8TfxxFaLg183siGwzm+FO4Fkqh6BgbJ8Lfd3wBEWB8azNU1zYDKkAIjs21HwARTwCQLVayPjoh1jkyDUEZTyw3KTOjSOTcNRf1g86RQHvYXe4OwbqSYeqzG5wrjb0gjVRXzCjjjXPL7l9MkDMiWB9w3TQG0K4Uspn22+FClQCFDKRy1K2IXFDs7NJW6c4NDkkAtNIbjCDMPgb6csMH6ALUL4sQjxIH8m98sbJJ61u47Wm6H+uOJtl80VVU4WoMNRzaFn\/4P+Ak94YHjFzRjJm7\/HGvVeCUi5e0eDPKU0CicYMIA61ttIoKe+xybVeL861GBlivfHQTyhvdwiOQyCqAExM4FOylggtazt3K929QIraZrns+IBrUjsjUSOgS+Wb7\/uUfKEfNanXylNx0aVP\/TxbePM48xPXlkMjtbM2YY5NmNvBNzh6\/d2fr5OA9WScaRlyEDlHRuQfeLojq2ZsA\/HNdA==","doStats":"1","jsStats":"1","container":"sam-container","place":"sam-place","ad":"sam-ad","samProNonce":"c3e7950fd2","ajaxUrl":"http:\/\/sibdepo.ru\/wordpress\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='http://j.sibdepo.ru/wp-content/plugins/sam-pro-free/js/sam.pro.layout.min.js?x36332'></script> <script type='text/javascript' src='http://j.sibdepo.ru/wp-content/themes/sibdepo2.0/assets/js/dist/header.min.js?x36332'></script> <script type='text/javascript' src='http://j.sibdepo.ru/wp-content/uploads/tilda/50260/js/jquery-1.10.2.min.js?x36332'></script> <script type='text/javascript' src='http://j.sibdepo.ru/wp-content/uploads/tilda/50260/js/tilda-scripts-2.8.min.js?x36332'></script> <script type='text/javascript' src='http://j.sibdepo.ru/wp-content/uploads/tilda/50260/js/tilda-blocks-2.7.js?x36332'></script> <script type='text/javascript' src='http://j.sibdepo.ru/wp-content/uploads/tilda/50260/js/tilda-animation-1.0.min.js?x36332'></script> <script type='text/javascript' src='http://j.sibdepo.ru/wp-content/uploads/tilda/50260/js/tilda-slds-1.4.min.js?x36332'></script> <script type='text/javascript' src='http://j.sibdepo.ru/wp-content/uploads/tilda/50260/js/hammer.min.js?x36332'></script> <script type='text/javascript' src='http://j.sibdepo.ru/wp-content/uploads/tilda/50260/js/tilda-zoom-2.0.min.js?x36332'></script> <script type='text/javascript' src='http://j.sibdepo.ru/wp-content/uploads/tilda/50260/js/lazyload-1.3.min.js?x36332'></script> <link rel='https://api.w.org/' href='http://sibdepo.ru/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://sibdepo.ru/wordpress/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://j.sibdepo.ru/wordpress/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.8.2" /><link rel='shortlink' href='http://sibdepo.ru/?p=490039' /><link rel="alternate" type="application/json+oembed" href="http://sibdepo.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsibdepo.ru%2Freading%2Fmisticheskij-kuzbass-potrevozhennye-dushi-v-sele-verhotomskoe.html" /><link rel="alternate" type="text/xml+oembed" href="http://sibdepo.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsibdepo.ru%2Freading%2Fmisticheskij-kuzbass-potrevozhennye-dushi-v-sele-verhotomskoe.html&#038;format=xml" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0 Feed" href="http://sibdepo.ru/feed" /> <script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=OqjRqS2pdYh1iI2I"></script> <meta name="relap-title" content="Мистический Кузбасс: потревоженные души в селе Верхотомское"></head><body class="post-template-default single single-post postid-490039 single-format-standard tilda-publishing"><div id="allrecords" class="t-records" data-hook="blocks-collection-content-node" data-tilda-project-id="50260" data-tilda-page-id="1765649" data-tilda-formskey="999e3c4b9fe4c940da6098e69cb7bbe5"><div id="t-header" class="t-records" data-hook="blocks-collection-content-node" data-tilda-project-id="50260" data-tilda-page-id="193518" data-tilda-page-alias="header" data-tilda-formskey="999e3c4b9fe4c940da6098e69cb7bbe5"><div id="rec6022470" class="r t-rec t-screenmin-640px" style=" " data-animationappear="off" data-record-type="257" data-screen-min="640px"><div id="nav6022470marker"></div><div class="t228__mobile"><div class="t228__mobile_container"><div class="t228__mobile_text t-name t-name_md" field="text">&nbsp;</div><div class="t228__burger"> <span></span> <span></span> <span></span> <span></span></div></div></div><div id="nav6022470" class="t228 t228__hidden t228__positionabsolute " style="background-color: rgba(30,39,61,1); height:80px; " data-bgcolor-hex="#1e273d" data-bgcolor-rgba="rgba(30,39,61,1)" data-navmarker="nav6022470marker" data-appearoffset="" data-bgopacity-two="" data-menushadow="" data-bgopacity="1" data-menu-items-align="center" data-menu="yes"><div class="t228__maincontainer " style="height:80px;"><div class="t228__padding40px"></div><div class="t228__leftside"><div class="t228__leftcontainer"> <a href="http://sibdepo.ru" style="color:#ffffff;"><img src="http://i.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild3034-6139-4862-b633-316666343139__logowhite.png?x36332" class="t228__imglogo " imgfield="img" alt="Сибдепо"></a></div></div><div class="t228__centerside "><div class="t228__centercontainer"><ul class="t228__list t228__list_hidden"><li class="t228__list_item"><a class="t-menu__link-item" href="http://sibdepo.ru/news" style="color:#ffffff;font-size:18px;font-weight:700;font-family:&apos;Open Sans&apos;;text-transform:uppercase;" data-menu-item-number="1">Новости</a></li><li class="t228__list_item"><a class="t-menu__link-item" href="http://sibdepo.ru/reading" style="color:#ffffff;font-size:18px;font-weight:700;font-family:&apos;Open Sans&apos;;text-transform:uppercase;" data-menu-item-number="2">Чтиво</a></li><li class="t228__list_item"><a class="t-menu__link-item" href="http://sibdepo.ru/photo" style="color:#ffffff;font-size:18px;font-weight:700;font-family:&apos;Open Sans&apos;;text-transform:uppercase;" data-menu-item-number="3">Фото</a></li><li class="t228__list_item"><a class="t-menu__link-item" href="http://sibdepo.ru/afisha" style="color:#ffffff;font-size:18px;font-weight:700;font-family:&apos;Open Sans&apos;;text-transform:uppercase;" data-menu-item-number="4">Афиша</a></li><li class="t228__list_item"><a class="t-menu__link-item" href="http://sibdepo.ru/special" style="color:#ffffff;font-size:18px;font-weight:700;font-family:&apos;Open Sans&apos;;text-transform:uppercase;" data-menu-item-number="5">Спецпроекты</a></li></ul></div></div><div class="t228__rightside"></div><div class="t228__padding40px"></div></div></div> <script type="text/javascript">jQuery(document).ready(function(){t228_highlight();});jQuery(window).resize(function(){t228_setWidth('6022470');});jQuery(window).load(function(){t228_setWidth('6022470');});jQuery(document).ready(function(){t228_setWidth('6022470');});jQuery(window).resize(function(){t228_setBg('6022470');});jQuery(document).ready(function(){t228_setBg('6022470');});</script> <script type="text/javascript">jQuery(document).ready(function(){t228_createMobileMenu('6022470');});</script> <!--[if IE 8]><style>#rec6022470 .t228 {
  filter: progid:DXImageTransform.Microsoft.gradient(startColorStr='#D91e273d', endColorstr='#D91e273d');
}</style><![endif]--></div><div id="rec33412746" class="r t-rec t-screenmax-640px" style=" " data-animationappear="off" data-record-type="309" data-screen-max="640px"><div id="nav33412746marker"></div><div id="nav33412746" class="t280 " data-menu="yes" data-appearoffset=""><div class="t280__container t280__small t280__positionfixed" style=""><div class="t280__container__bg" style="background-color: rgba(30,39,61,0.95); " data-bgcolor-hex="#1e273d" data-bgcolor-rgba="rgba(30,39,61,0.95)" data-navmarker="nav33412746marker" data-appearoffset="" data-bgopacity="0.95" data-menu-shadow="0px 1px 3px rgba(0,0,0,0.)"></div><div class="t280__menu__content "><div class="t280__logo__container" style="height:70px;"><div class="t280__logo__content"><a class="t280__logo" href="http://sibdepo.ru" style="color:#ffffff;font-size:18px;font-weight:500;letter-spacing:2px;text-transform:uppercase;"><img src="http://c.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild6162-3639-4262-b636-386537323531__logowhite.png?x36332" class="t280__logo__img" imgfield="img" alt=""></a></div><div class="t280__burger"> <span style="background-color:#ffffff;"></span> <span style="background-color:#ffffff;"></span> <span style="background-color:#ffffff;"></span> <span style="background-color:#ffffff;"></span></div></div></div></div><div class="t280__menu__wrapper "><div class="t280__menu__bg" style="background-color:#1e273d; opacity:1;"></div><div class="t280__menu__container"><div class="t280__menu t-width t-width_6"> <a class="t280__menu__item t-title t-title_xl t-menu__link-item" href="/news" style="color:#ffffff;font-size:24px;font-weight:300;font-family:&apos;Roboto&apos;;text-transform:uppercase;">Новости</a> <a class="t280__menu__item t-title t-title_xl t-menu__link-item" href="/reading" style="color:#ffffff;font-size:24px;font-weight:300;font-family:&apos;Roboto&apos;;text-transform:uppercase;">Чтиво</a> <a class="t280__menu__item t-title t-title_xl t-menu__link-item" href="/photo" style="color:#ffffff;font-size:24px;font-weight:300;font-family:&apos;Roboto&apos;;text-transform:uppercase;">Фото</a> <a class="t280__menu__item t-title t-title_xl t-menu__link-item" href="/afisha" style="color:#ffffff;font-size:24px;font-weight:300;font-family:&apos;Roboto&apos;;text-transform:uppercase;">Афиша</a> <a class="t280__menu__item t-title t-title_xl t-menu__link-item" href="/special" style="color:#ffffff;font-size:24px;font-weight:300;font-family:&apos;Roboto&apos;;text-transform:uppercase;">Спецпроекты</a></div><div class="t280__bottom t-width t-width_6"><div class="t-sociallinks"><div class="t-sociallinks__wrapper"><div class="t-sociallinks__item"> <a href="https://www.facebook.com/SibdepoNovosti" target="_blank"> <svg class="t-sociallinks__svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30px" height="30px" viewBox="0 0 48 48" enable-background="new 0 0 48 48" xml:space="preserve"><desc>Facebook</desc><path style="fill:#ffffff;" d="M47.761,24c0,13.121-10.638,23.76-23.758,23.76C10.877,47.76,0.239,37.121,0.239,24c0-13.124,10.638-23.76,23.764-23.76C37.123,0.24,47.761,10.876,47.761,24 M20.033,38.85H26.2V24.01h4.163l0.539-5.242H26.2v-3.083c0-1.156,0.769-1.427,1.308-1.427h3.318V9.168L26.258,9.15c-5.072,0-6.225,3.796-6.225,6.224v3.394H17.1v5.242h2.933V38.85z" /></svg> </a></div><div class="t-sociallinks__item"> <a href="https://twitter.com/sibdepo" target="_blank"> <svg class="t-sociallinks__svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30px" height="30px" viewBox="0 0 48 48" enable-background="new 0 0 48 48" xml:space="preserve"><desc>Twitter</desc><path style="fill:#ffffff;" d="M47.762,24c0,13.121-10.639,23.76-23.761,23.76S0.24,37.121,0.24,24c0-13.124,10.639-23.76,23.761-23.76  S47.762,10.876,47.762,24 M38.031,12.375c-1.177,0.7-2.481,1.208-3.87,1.481c-1.11-1.186-2.694-1.926-4.455-1.926  c-3.364,0-6.093,2.729-6.093,6.095c0,0.478,0.054,0.941,0.156,1.388c-5.063-0.255-9.554-2.68-12.559-6.367  c-0.524,0.898-0.825,1.947-0.825,3.064c0,2.113,1.076,3.978,2.711,5.07c-0.998-0.031-1.939-0.306-2.761-0.762v0.077  c0,2.951,2.1,5.414,4.889,5.975c-0.512,0.14-1.05,0.215-1.606,0.215c-0.393,0-0.775-0.039-1.146-0.109  c0.777,2.42,3.026,4.182,5.692,4.232c-2.086,1.634-4.712,2.607-7.567,2.607c-0.492,0-0.977-0.027-1.453-0.084  c2.696,1.729,5.899,2.736,9.34,2.736c11.209,0,17.337-9.283,17.337-17.337c0-0.263-0.004-0.527-0.017-0.789  c1.19-0.858,2.224-1.932,3.039-3.152c-1.091,0.485-2.266,0.811-3.498,0.958C36.609,14.994,37.576,13.8,38.031,12.375" /></svg> </a></div><div class="t-sociallinks__item"> <a href="https://vk.com/sibdepo42" target="_blank"> <svg class="t-sociallinks__svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30px" height="30px" viewBox="0 0 48 48" enable-background="new 0 0 48 48" xml:space="preserve"><desc>VK</desc><path style="fill:#ffffff;" d="M47.761,24c0,13.121-10.639,23.76-23.76,23.76C10.878,47.76,0.239,37.121,0.239,24c0-13.123,10.639-23.76,23.762-23.76C37.122,0.24,47.761,10.877,47.761,24 M35.259,28.999c-2.621-2.433-2.271-2.041,0.89-6.25c1.923-2.562,2.696-4.126,2.45-4.796c-0.227-0.639-1.64-0.469-1.64-0.469l-4.71,0.029c0,0-0.351-0.048-0.609,0.106c-0.249,0.151-0.414,0.505-0.414,0.505s-0.742,1.982-1.734,3.669c-2.094,3.559-2.935,3.747-3.277,3.524c-0.796-0.516-0.597-2.068-0.597-3.171c0-3.449,0.522-4.887-1.02-5.259c-0.511-0.124-0.887-0.205-2.195-0.219c-1.678-0.016-3.101,0.007-3.904,0.398c-0.536,0.263-0.949,0.847-0.697,0.88c0.31,0.041,1.016,0.192,1.388,0.699c0.484,0.656,0.464,2.131,0.464,2.131s0.282,4.056-0.646,4.561c-0.632,0.347-1.503-0.36-3.37-3.588c-0.958-1.652-1.68-3.481-1.68-3.481s-0.14-0.344-0.392-0.527c-0.299-0.222-0.722-0.298-0.722-0.298l-4.469,0.018c0,0-0.674-0.003-0.919,0.289c-0.219,0.259-0.018,0.752-0.018,0.752s3.499,8.104,7.573,12.23c3.638,3.784,7.764,3.36,7.764,3.36h1.867c0,0,0.566,0.113,0.854-0.189c0.265-0.288,0.256-0.646,0.256-0.646s-0.034-2.512,1.129-2.883c1.15-0.36,2.624,2.429,4.188,3.497c1.182,0.812,2.079,0.633,2.079,0.633l4.181-0.056c0,0,2.186-0.136,1.149-1.858C38.281,32.451,37.763,31.321,35.259,28.999" /></svg> </a></div><div class="t-sociallinks__item"> <a href="http://www.odnoklassniki.ru/sibdepo" target="_blank"> <svg class="t-sociallinks__svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="30px" height="30px" viewBox="0 0 30 30" xml:space="preserve"><desc>Odnoklassniki</desc><path style="fill:#ffffff;" d="M15.0010773,29.9969026 C6.71476662,29.9969026 -0.000942760943,23.2811932 -0.000942760943,14.9979126 C-0.000942760943,6.71261195 6.71476662,-0.00107736853 15.0010773,-0.00107736853 C23.2823378,-0.00107736853 29.9990572,6.71261195 29.9990572,14.9979126 C29.9990572,23.2811932 23.2833479,29.9969026 15.0010773,29.9969026 Z M14.9990572,9.16346042 C15.9845639,9.16346042 16.7857961,9.96559598 16.7857961,10.9501993 C16.7857961,11.9366092 15.9845639,12.7378415 14.9990572,12.7378415 C14.0126473,12.7378415 13.2114151,11.9366092 13.2114151,10.9501993 C13.2114151,9.96378937 14.0126473,9.16346042 14.9990572,9.16346042 L14.9990572,9.16346042 L14.9990572,9.16346042 Z M19.3159557,10.9501993 C19.3159557,8.56908521 17.3810746,6.63149426 14.9990572,6.63149426 C12.6170398,6.63149426 10.6803522,8.56908521 10.6803522,10.9501993 C10.6803522,13.3313134 12.6170398,15.2670977 14.9990572,15.2670977 C17.3810746,15.2670977 19.3159557,13.3313134 19.3159557,10.9501993 Z M16.7451474,18.7899904 C17.6249672,18.5876499 18.472268,18.242587 19.2527243,17.752092 C19.8443896,17.3790267 20.0232441,16.5976672 19.6510821,16.0069052 C19.2771135,15.4152399 18.4985739,15.2363853 17.9058953,15.6085473 C16.1354159,16.7214201 13.8590853,16.7214201 12.0904126,15.6085473 C11.4987473,15.2372886 10.7164844,15.4152399 10.3461291,16.0069052 C9.97306376,16.5967639 10.1519183,17.3790267 10.741777,17.752092 C11.5222332,18.2416837 12.3704374,18.5903598 13.2493539,18.7899904 L10.8348175,21.2036235 C10.3416125,21.6977317 10.3416125,22.5007706 10.8348175,22.9930722 C11.0805167,23.2387714 11.4048035,23.3634276 11.7290902,23.3634276 C12.053377,23.3634276 12.3776638,23.2387714 12.6242663,22.9930722 L14.995444,20.6209912 L17.3684284,22.9939756 C17.8625366,23.4871805 18.6637689,23.4871805 19.1560705,22.9939756 C19.6519854,22.4998673 19.6519854,21.6968284 19.1560705,21.2054301 L16.7451474,18.7899904 L16.7451474,18.7899904 L16.7451474,18.7899904 Z"></path></svg> </a></div></div></div></div></div></div></div> <script type="text/javascript">jQuery(document).ready(function(){t280_showMenu('33412746');t280_changeSize('33412746');t280_highlight();});jQuery(window).resize(function(){t280_changeSize('33412746');});</script> <!--[if IE 8]><style>#rec33412746 .t280__container__bg {
  filter: progid:DXImageTransform.Microsoft.gradient(startColorStr='#D91e273d', endColorstr='#D91e273d');
}</style><![endif]--></div></div><div id="rec35289774" class="r t-rec" style=" " data-animationappear="off" data-record-type="18"><div class="t-cover" id="recorddiv35289774" bgimgfield="img" style="height:100vh; background-image:url('http://i.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild3437-3464-4862-b331-383063616533__-__resize__20x___W7A0702.jpg?x36332');"><div class="t-cover__carrier" id="coverCarry35289774" data-content-cover-id="35289774" data-content-cover-bg="http://i.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild3437-3464-4862-b331-383063616533___w7a0702.jpg?x36332" data-content-cover-height="100vh" data-content-cover-parallax="fixed" data-content-video-url-youtube="S9fwY_ZM_10" style="height:100vh; "></div><div class="t-cover__filter" style="height:100vh;background-image: -moz-linear-gradient(top, rgba(0,0,0,0.40), rgba(0,0,0,0.70));background-image: -webkit-linear-gradient(top, rgba(0,0,0,0.40), rgba(0,0,0,0.70));background-image: -o-linear-gradient(top, rgba(0,0,0,0.40), rgba(0,0,0,0.70));background-image: -ms-linear-gradient(top, rgba(0,0,0,0.40), rgba(0,0,0,0.70));background-image: linear-gradient(top, rgba(0,0,0,0.40), rgba(0,0,0,0.70));filter: progid:DXImageTransform.Microsoft.gradient(startColorStr='#99000000', endColorstr='#4c000000');"></div><div class="t-container"><div class="t-col t-col_12 "><div class="t-cover__wrapper t-valign_middle" style="height:100vh;"><div class="t001 t-align_center"><div class="t001__wrapper" data-hook-content="covercontent"><div class="t001__title t-title t-title_xl" style="" field="title">Мистический Кузбасс: <br /> потревоженные души</div><div class="t001__descr t-descr t-descr_xl t001__descr_center" style="" field="descr"><div style="font-size:32px;" data-customstyle="yes">(село Верхотомское)</div></div> <span class="space"></span></div></div></div></div></div><div class="t-cover__arrow"><div class="t-cover__arrow-wrapper t-cover__arrow-wrapper_animated"><div class="t-cover__arrow_mobile"><svg class="t-cover__arrow-svg" style="fill:#ffffff;" x="0px" y="0px" width="38.417px" height="18.592px" viewBox="0 0 38.417 18.592" style="enable-background:new 0 0 38.417 18.592;"><g><path d="M19.208,18.592c-0.241,0-0.483-0.087-0.673-0.261L0.327,1.74c-0.408-0.372-0.438-1.004-0.066-1.413c0.372-0.409,1.004-0.439,1.413-0.066L19.208,16.24L36.743,0.261c0.411-0.372,1.042-0.342,1.413,0.066c0.372,0.408,0.343,1.041-0.065,1.413L19.881,18.332C19.691,18.505,19.449,18.592,19.208,18.592z" /></g></svg></div></div></div></div></div><div id="rec35290060" class="r t-rec t-rec_pt_90 t-rec_pb_15" style="padding-top:90px;padding-bottom:15px; " data-record-type="127"><div class="t119"><div class="t-container "><div class="t-col t-col_10 t-prefix_1"><div class="t119__preface t-descr t-opacity_70" style="opacity:0.70;" field="text"><div style="font-size:26px;" data-customstyle="yes">На этот раз участники проекта «Мистический Кузбасс» побывали в селе Верхотомское Кемеровского района. И казачий острог XVII века тут почти ни при чём, равно как и его защитники. Легенда, которая привела нас сюда, гораздо моложе. В конце 70-х на месте старого кладбища была построена новая школа. Прямо, как говорится, на костях. Неудивительно, что в учебном заведении периодически творится неладное. Впрочем, это не единственная мистическая легенда Верхотомского. Вице-мисс Сибдепо Дарья Кучерявая лично видела странные зелёные огни над крестом, установленным на месте острога, а среди водителей давно бытует легенда о призраке женщины на участке трассы рядом с селом. В общем, почва для поисков самая что ни на есть благодатная.</div></div></div></div></div></div><div id="rec35540184" class="r t-rec t-rec_pt_90 t-rec_pb_90" style="padding-top:90px;padding-bottom:90px; " data-record-type="386"><div class="t386"><div class="t-container"><div class="t386__col t-col t-col_4 t-align_center"><div class="t386__content"><div class="t386__textwrapper" style="border: 0px solid #000;  "><div class="t386__descr t-descr t-descr_xs" field="descr"><div style="font-size:18px;" data-customstyle="yes">"Не слишком верилось, что в этой школе или окрестностях можно встретить нечто потустороннее. Но интересно было услышать, какие истории рассказывают жители, узнать, что их так пугает".</div></div><div class="t386__img t-bgimg" bgimgfield="img" data-tu-max-width="500" data-tu-max-height="500" data-original="http://c.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild3534-6531-4137-b832-333265356363___w7a0677.jpg?x36332" style="width: 80px; height: 80px; background-image: url('http://i.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild3534-6531-4137-b832-333265356363__-__resize__20x___W7A0677.jpg?x36332');"></div></div><div class="t386__author t-align_center"><div class="t386__title t-name t-name_xs" field="title">Александр Баранов</div><div class="t386__uptitle t-descr t-descr_xxs" field="subtitle">Начальник отдела маркетинга Тойота Центр Кемерово</div></div></div></div><div class="t386__col t-col t-col_4 t-align_center"><div class="t386__content"><div class="t386__textwrapper" style="border: 0px solid #000;  "><div class="t386__descr t-descr t-descr_xs" field="descr2"><div style="font-size:18px;" data-customstyle="yes">"Конечно, "школа на костях" - это жутко. Сколько есть историй о том, что мертвецы такого неуважения не прощают. Я ожидала, что будет не менее страшно, чем в <a href="http://sibdepo.ru/reading/misticheskij-kuzbass-dom-s-privideniem-v-posyolke-ust-anzas.html" target="_blank" style="">Усть-Анзасе</a>. К тому же, я и сама видела кое-что странное в окрестностях этого поселения".</div></div><div class="t386__img t-bgimg" bgimgfield="img2" data-tu-max-width="500" data-tu-max-height="500" data-original="http://j.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild6463-3833-4038-a465-313564616462___w7a0223.jpg?x36332" style="width: 80px; height: 80px; background-image: url('http://i.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild6463-3833-4038-a465-313564616462__-__resize__20x___W7A0223.jpg?x36332');"></div></div><div class="t386__author t-align_center"><div class="t386__title t-name t-name_xs" field="title2">Дарья Кучерявая</div><div class="t386__uptitle t-descr t-descr_xxs" field="subtitle2">Тренер, инструктор тренажёрного зала, вице-мисс Сибдепо-2016</div></div></div></div><div class="t386__col t-col t-col_4 t-align_center"><div class="t386__content"><div class="t386__textwrapper" style="border: 0px solid #000;  "><div class="t386__descr t-descr t-descr_xs" field="descr3"><div style="font-size:18px;" data-customstyle="yes">"Легенда о селе Верхотомском и никак не связанная с казачьим острогом - это уже само по себе интересно. Конечно, в привидений я не верил ни минуты, но ведь что-то же должно было лечь в основу "страшилки"? Это стоило как минимум того, чтобы проверить".</div></div><div class="t386__img t-bgimg" bgimgfield="img3" data-tu-max-width="500" data-tu-max-height="500" data-original="http://c.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild3739-3838-4935-b363-373931313034___w7a0165.jpg?x36332" style="width: 80px; height: 80px; background-image: url('http://c.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild3739-3838-4935-b363-373931313034__-__resize__20x___W7A0165.jpg?x36332');"></div></div><div class="t386__author t-align_center"><div class="t386__title t-name t-name_xs" field="title3">Аркадий Кимеев</div><div class="t386__uptitle t-descr t-descr_xxs" field="subtitle3">Корреспондент онлайн-журнала Сибдепо<br /></div></div></div></div></div></div> <script type="text/javascript">jQuery(document).ready(function(){t386.equalheight('35540184');jQuery('.t386').bind('displayChanged',function(){t386.equalheight('35540184');});jQuery("#rec35540184").find(".t386__textwrapper").css({'padding-bottom':((jQuery("#rec35540184").find(".t386__img").height()/2)+24+'px')});jQuery("#rec35540184").find(".t386__author").css({'margin-top':((jQuery("#rec35540184").find(".t386__img").height()/2)+10+'px')});});jQuery(window).resize(function(){t386.equalheight('35540184');});</script> </div><div id="rec35290078" class="r t-rec" style=" " data-animationappear="off" data-record-type="14"><div class="t-cover" id="recorddiv35290078" bgimgfield="img" style="height:100vh; background-image:url('http://j.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild3531-3531-4930-b864-616131653162__-__resize__20x___W7A0719.jpg?x36332');"><div class="t-cover__carrier" id="coverCarry35290078" data-content-cover-id="35290078" data-content-cover-bg="http://i.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild3531-3531-4930-b864-616131653162___w7a0719.jpg?x36332" data-content-cover-height="100vh" data-content-cover-parallax="fixed" style="background-image:url('');height:100vh; "></div><div class="t-cover__filter" style="height:100vh;background-image: -moz-linear-gradient(top, rgba(0,0,0,0.10), rgba(0,0,0,0.70));background-image: -webkit-linear-gradient(top, rgba(0,0,0,0.10), rgba(0,0,0,0.70));background-image: -o-linear-gradient(top, rgba(0,0,0,0.10), rgba(0,0,0,0.70));background-image: -ms-linear-gradient(top, rgba(0,0,0,0.10), rgba(0,0,0,0.70));background-image: linear-gradient(top, rgba(0,0,0,0.10), rgba(0,0,0,0.70));filter: progid:DXImageTransform.Microsoft.gradient(startColorStr='#e5000000', endColorstr='#4c000000');"></div><div class="t-container"><div class="t-col t-col_12"><div class="t-cover__wrapper t-valign_middle" style="height:100vh;"><div class="t102" data-hook-content="covercontent"><div class="t102__title t-title" style="text-transform:uppercase;" field="title"><strong>Легенды</strong></div> <span class="space"></span></div></div></div></div></div></div><div id="rec35290628" class="r t-rec t-rec_pt_90 t-rec_pb_90" style="padding-top:90px;padding-bottom:90px; " data-record-type="106"><div class="t004"><div class="t-container "><div class="t-col t-col_8 t-prefix_2"><div field="text" class="t-text t-text_md  ">Своей <a href="http://sibdepo.ru/reading/misticheskij-kuzbass-prizraki-doma-ermolaevyh-v-gurevske.html" target="_blank" style="">Ирины Богачёвой</a> в Верхотомском не нашлось, так что такой солидной исторической базы, как у истории про семейство Еромолаевых, у местных легенд нет. По сравнению с тем, что мы узнали про семейство гурьевских купцов или про священника Кадымаева – так, небольшие эпизоды. Но зато их сразу три. И вот что они собой представляют. <br /></div></div></div></div></div><div id="rec35726449" class="r t-rec" style=" " data-animationappear="off" data-record-type="168"><div class="t-cover" id="recorddiv35726449" bgimgfield="img" style="height:100vh; background-image:url('http://j.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild6237-3366-4630-b530-373437306138__-__resize__20x___W7A0315.jpg?x36332');"><div class="t-cover__carrier" id="coverCarry35726449" data-content-cover-id="35726449" data-content-cover-bg="http://j.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild6237-3366-4630-b530-373437306138___w7a0315.jpg?x36332" data-content-cover-height="100vh" data-content-cover-parallax="dynamic" style="background-image:url('');height:100vh;background-attachment:scroll; "></div><div class="t-cover__filter" style="height:100vh;background-image: -moz-linear-gradient(top, rgba(0,0,0,0.0), rgba(0,0,0,0.70));background-image: -webkit-linear-gradient(top, rgba(0,0,0,0.0), rgba(0,0,0,0.70));background-image: -o-linear-gradient(top, rgba(0,0,0,0.0), rgba(0,0,0,0.70));background-image: -ms-linear-gradient(top, rgba(0,0,0,0.0), rgba(0,0,0,0.70));background-image: linear-gradient(top, rgba(0,0,0,0.0), rgba(0,0,0,0.70));filter: progid:DXImageTransform.Microsoft.gradient(startColorStr='#fe000000', endColorstr='#4c000000');"></div><div class="t-container"><div class="t-col t-col_6"><div class="t-cover__wrapper t-valign_bottom" style="height:100vh;"><div class="t154 t-align_left" data-hook-content="covercontent"><div class="t154__title t-title t-title_md" style="" field="title"><strong>Легенда №1: <br /><strong>Зелёные огни над Казачьим крестом</strong></strong></div> <span class="space"></span></div></div></div></div></div></div><div id="rec35290104" class="r t-rec t-rec_pt_60 t-rec_pb_30" style="padding-top:60px;padding-bottom:30px; " data-record-type="106"><div class="t004"><div class="t-container "><div class="t-col t-col_8 t-prefix_2"><div field="text" class="t-text t-text_md  ">На данный момент – это единственное необъяснимое явление, которое хотя бы один из участников нашего проекта видел собственными глазами. Об этих огнях Даша рассказывала ещё год назад во время поездки в Усть-Анзас. Дело было так: наша героиня в компании друзей отдыхала на противоположном от Верхотомки берегу. Костёр, палатки, рыбалка – всё, как положено. И вот, поздним вечером один из друзей Даши заметил на другом берегу некие зеленоватые огни над крестом, стоящим на обрыве над Томью в память о Верхотомском остроге и его защитниках-казаках. <br /></div></div></div></div></div><div id="rec35728392" class="r t-rec t-rec_pt_45 t-rec_pb_60" style="padding-top:45px;padding-bottom:60px; " data-record-type="273"><div class="t254"><div class="t-container"><div class="t-row"><div class="t-col t-col_10 t-prefix_1"><div class="t254__wrapper"><div class="t254__icon" style="color: #cccccc;">“</div><div class="t254__text t-text t-text_lg" field="text">Огни мерцали и, казалось, кружили вокруг креста. И, ладно бы, увидел кто-то один. Мы все, 9 человек, их видели. Поначалу минут 10 просто смотрели, не отрываясь, потом надоело. Изредка поглядывали – всё так же висят. Что это такое, так никто и не понял. Страшно не было – всё-таки мы на другом берегу.</div><div class="t254__author t-text t-text_xs" field="authorname"><b>Дарья Кучерявая</b></div></div></div></div></div></div></div><div id="rec35290939" class="r t-rec t-rec_pt_0 t-rec_pb_60" style="padding-top:0px;padding-bottom:60px; " data-record-type="106"><div class="t004"><div class="t-container "><div class="t-col t-col_8 t-prefix_2"><div field="text" class="t-text t-text_md  ">Компания полюбовалась-полюбовалась да и продолжила отдыхать. Попытки снять огни на камеры мобильных телефонов успехом не увенчались – слишком темно и далеко. Вот, собственно, и всё.</div></div></div></div></div><div id="rec35726118" class="r t-rec" style=" " data-animationappear="off" data-record-type="168"><div class="t-cover" id="recorddiv35726118" bgimgfield="img" style="height:100vh; background-image:url('http://i.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild6433-6364-4335-a266-623466633138__-__resize__20x__e4ea94e474ac4dd59480.jpg?x36332');"><div class="t-cover__carrier" id="coverCarry35726118" data-content-cover-id="35726118" data-content-cover-bg="http://j.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild6433-6364-4335-a266-623466633138__e4ea94e474ac4dd59480.jpg?x36332" data-content-cover-height="100vh" data-content-cover-parallax="dynamic" style="background-image:url('');height:100vh;background-attachment:scroll; background-position:center top;"></div><div class="t-cover__filter" style="height:100vh;background-image: -moz-linear-gradient(top, rgba(0,0,0,0.0), rgba(0,0,0,0.70));background-image: -webkit-linear-gradient(top, rgba(0,0,0,0.0), rgba(0,0,0,0.70));background-image: -o-linear-gradient(top, rgba(0,0,0,0.0), rgba(0,0,0,0.70));background-image: -ms-linear-gradient(top, rgba(0,0,0,0.0), rgba(0,0,0,0.70));background-image: linear-gradient(top, rgba(0,0,0,0.0), rgba(0,0,0,0.70));filter: progid:DXImageTransform.Microsoft.gradient(startColorStr='#fe000000', endColorstr='#4c000000');"></div><div class="t-container"><div class="t-col t-col_6"><div class="t-cover__wrapper t-valign_bottom" style="height:100vh;"><div class="t154 t-align_left" data-hook-content="covercontent"><div class="t154__title t-title t-title_md" style="" field="title"><strong>Легенда №2: <br /><strong>Призрак женщины на трассе</strong></strong></div> <span class="space"></span></div></div></div></div></div></div><div id="rec35290200" class="r t-rec t-rec_pt_90 t-rec_pb_90" style="padding-top:90px;padding-bottom:90px; " data-record-type="106"><div class="t004"><div class="t-container "><div class="t-col t-col_8 t-prefix_2"><div field="text" class="t-text t-text_md  ">После публикации материала <a href="http://sibdepo.ru/tilda/misticheskij-kuzbass-prizraki-doma-ermolaevyh-v-gurevske.html" target="_blank" style="">«Призраки дома Ермолаевых в Гурьевске»</a> один из читателей напомнил нам о довольно известной «страшилке». Многие водители эту историю слышали, хотя людей, видевших призрак своими глазами, нам найти не удалось. <br /><br />Суть такова: на Яшкинской трассе, возле поворота на Верхотомское, рядом с автобусной остановкой водителям порой является призрачная женщина. Она появляется на трассе и страдальчески простирает руки с развёрнутыми вперёд ладонями навстречу оторопевшему автолюбителю, умоляя его сбавить скорость. Появление призрака объясняют тем, что поворот действительно очень нехороший. Здесь в разное время произошло немало аварий, в том числе и со смертельным исходом. По версии мистически настроенных водителей, душа одной из жертв ДТП до сих пор скитается рядом с местом, где когда-то оборвалась её жизнь и пытается уберечь от беды других. <br /></div></div></div></div></div><div id="rec35726892" class="r t-rec" style=" " data-animationappear="off" data-record-type="168"><div class="t-cover" id="recorddiv35726892" bgimgfield="img" style="height:100vh; background-image:url('http://j.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild6339-3736-4738-a135-336431383630__-__resize__20x___W7A0748.jpg?x36332');"><div class="t-cover__carrier" id="coverCarry35726892" data-content-cover-id="35726892" data-content-cover-bg="http://j.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild6339-3736-4738-a135-336431383630___w7a0748.jpg?x36332" data-content-cover-height="100vh" data-content-cover-parallax="dynamic" style="background-image:url('');height:100vh;background-attachment:scroll; "></div><div class="t-cover__filter" style="height:100vh;background-image: -moz-linear-gradient(top, rgba(0,0,0,0.0), rgba(0,0,0,0.70));background-image: -webkit-linear-gradient(top, rgba(0,0,0,0.0), rgba(0,0,0,0.70));background-image: -o-linear-gradient(top, rgba(0,0,0,0.0), rgba(0,0,0,0.70));background-image: -ms-linear-gradient(top, rgba(0,0,0,0.0), rgba(0,0,0,0.70));background-image: linear-gradient(top, rgba(0,0,0,0.0), rgba(0,0,0,0.70));filter: progid:DXImageTransform.Microsoft.gradient(startColorStr='#fe000000', endColorstr='#4c000000');"></div><div class="t-container"><div class="t-col t-col_6"><div class="t-cover__wrapper t-valign_bottom" style="height:100vh;"><div class="t154 t-align_left" data-hook-content="covercontent"><div class="t154__title t-title t-title_md" style="" field="title"><strong style="">Легенда №3: <br /><strong style="">Школа на костях</strong></strong></div> <span class="space"></span></div></div></div></div></div></div><div id="rec35290212" class="r t-rec t-rec_pt_90 t-rec_pb_0" style="padding-top:90px;padding-bottom:0px; " data-record-type="106"><div class="t004"><div class="t-container "><div class="t-col t-col_8 t-prefix_2"><div field="text" class="t-text t-text_md  ">Самая интересная из страшных легенд Верхотомского, из-за которой мы и пустились в путь. До середины 70-х на красивейшем обрыве над Томью располагалось церковное кладбище (саму церковь снесли еще в 1962-м). Но в 1976-м году было принято решение построить на этом месте новую школу. Дескать, всё лучшее детям. И действительно, место просто шикарное. Вряд ли какие-то кузбасские школьники сейчас любуются более красивым видом из окон во время уроков. Но благие намерения благими намерениями, а останки захороненных на кладбище служителей церкви пришлось самым непочтительным образом потревожить. <br /></div></div></div></div></div><div id="rec35727267" class="r t-rec t-rec_pt_75 t-rec_pb_30" style="padding-top:75px;padding-bottom:30px; " data-record-type="273"><div class="t254"><div class="t-container"><div class="t-row"><div class="t-col t-col_10 t-prefix_1"><div class="t254__wrapper"><div class="t254__icon" style="color: #cccccc;">“</div><div class="t254__text t-text t-text_lg" field="text">В 1976 году на месте церковного кладбища помпезно началось строительство средней школы. Когда закладывали фундамент, раскопали могилы служителей церкви, останки которых перезахоронили в рядом вырытой общей яме.<br /></div><div class="t254__author t-text t-text_xs" field="authorname"><a href="http://www.sibcontek.ru/fishing/archive/7-28-iyul-2017/verkhotomka/" style="font-size: 20px;" target="_blank">Портал «Томские плёсы»</a> со ссылкой на старожилов Верхотомского</div></div></div></div></div></div></div><div id="rec35727452" class="r t-rec t-rec_pt_60 t-rec_pb_90" style="padding-top:60px;padding-bottom:90px; " data-record-type="106"><div class="t004"><div class="t-container "><div class="t-col t-col_8 t-prefix_2"><div field="text" class="t-text t-text_md  ">И вот тут в селе начались проблемы потустороннего характера. Сначала никак не получалось сдать здание школы: необъяснимым образом появлялись трещины в стенах, заливало фундамент. Но самое страшное – рабочие травмировались на ровном месте, в самых безобидных ситуациях. По рассказам всё тех же старожилов, власти решились на неслыханное – пригласили священника, который провёл молебен на месте бывшего кладбища. После этого школу всё-таки сдали. Но в последующие годы в образовательном учреждении и на его территории происходили необъяснимые и пугающие вещи. Уроженка Верхотомского Оксана, ныне живущая в Новосибирске, передаёт рассказ ночного сторожа, охранявшего школу в конце 70-х – начале 80-х.<br /></div></div></div></div></div><div id="rec35729044" class="r t-rec t-rec_pb_0" style="padding-bottom:0px; " data-animationappear="off" data-record-type="238"><div class="t-cover" id="recorddiv35729044" bgimgfield="img" style="height:100vh; background-image:url('http://j.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild3861-6262-4361-b162-663239346561__-__resize__20x___W7A0755.jpg?x36332');"><div class="t-cover__carrier" id="coverCarry35729044" data-content-cover-id="35729044" data-content-cover-bg="http://c.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild3861-6262-4361-b162-663239346561___w7a0755.jpg?x36332" data-content-cover-height="100vh" data-content-cover-parallax="fixed" style="background-image:url('');height:100vh; "></div><div class="t-cover__filter" style="height:100vh;background-image: -moz-linear-gradient(top, rgba(0,0,0,0.0), rgba(0,0,0,0.70));background-image: -webkit-linear-gradient(top, rgba(0,0,0,0.0), rgba(0,0,0,0.70));background-image: -o-linear-gradient(top, rgba(0,0,0,0.0), rgba(0,0,0,0.70));background-image: -ms-linear-gradient(top, rgba(0,0,0,0.0), rgba(0,0,0,0.70));background-image: linear-gradient(top, rgba(0,0,0,0.0), rgba(0,0,0,0.70));filter: progid:DXImageTransform.Microsoft.gradient(startColorStr='#fe000000', endColorstr='#4c000000');"></div><div class="t209"><div class="t-container"><div class="t-col t-col_8 "><div class="t-cover__wrapper t-valign_bottom" style="height:100vh;"><div data-hook-content="covercontent"><div class="t209__wrapper"><div class="t209__textwrapper"><div class="t209__line"></div><div class="t209__text t-text-impact t-text-impact_sm" field="text">"Сторож рассказывал, как в кабинете физики ночью сам собой включился свет: вечером школу обходил, было везде темно, а после полуночи - непонятно, как свет загорелся".<br /></div></div></div></div></div></div></div></div></div></div><div id="rec35727941" class="r t-rec t-rec_pt_90 t-rec_pb_30" style="padding-top:90px;padding-bottom:30px; " data-record-type="273"><div class="t254"><div class="t-container"><div class="t-row"><div class="t-col t-col_10 t-prefix_1"><div class="t254__wrapper"><div class="t254__icon" style="color: #cccccc;">“</div><div class="t254__text t-text t-text_lg" field="text">Проходя мимо запертых кабинетов, сторож иногда слышал как двигаются стулья. Находясь на первом этаже, слышал, как кто-то разговаривает наверху. Когда он нам это рассказывал, просто мурашки по коже бежали. Но специально подходили к нему, просили что-нибудь ещё такое рассказать. Не знаю, выдумывал он или нет, но один дежурить отказывался – либо жена к нему приходила, либо кого-то из приятелей уговаривал составить компанию.<br /></div><div class="t254__author t-text t-text_xs" field="authorname"><strong>Оксана</strong>, выпускница Верхотомской средней школы</div></div></div></div></div></div></div><div id="rec35728106" class="r t-rec t-rec_pt_60 t-rec_pb_90" style="padding-top:60px;padding-bottom:90px; " data-record-type="106"><div class="t004"><div class="t-container "><div class="t-col t-col_8 t-prefix_2"><div field="text" class="t-text t-text_md  ">В новейшее время потусторонняя активность в школе ощутимо снизилась. Но изредка непонятные силы себя всё же проявляли. Мальчишки, игравшие в футбол на школьной площадке, сказали, что не знают, как там насчёт привидений, но один раз они видели, как в сумерках на детской площадке рядом со школой сама по себе крутится карусель и качаются качели.<br /><br />Впрочем, справедливости ради стоит отметить, что большинство жителей села, с которыми нам довелось побеседовать, только качали головой в ответ на вопросы о потусторонних явлениях. Даже такие авторитетные источники, как участковый и продавщицы в местных магазинах лишь пожимали плечами – не слышали.<br /></div></div></div></div></div><div id="rec35290263" class="r t-rec" style=" " data-animationappear="off" data-record-type="14"><div class="t-cover" id="recorddiv35290263" bgimgfield="img" style="height:100vh; background-image:url('http://i.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild3863-3234-4363-b661-366232613539__-__resize__20x___W7A9937.jpg?x36332');"><div class="t-cover__carrier" id="coverCarry35290263" data-content-cover-id="35290263" data-content-cover-bg="http://j.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild3863-3234-4363-b661-366232613539___w7a9937.jpg?x36332" data-content-cover-height="100vh" data-content-cover-parallax="fixed" style="background-image:url('');height:100vh; "></div><div class="t-cover__filter" style="height:100vh;background-image: -moz-linear-gradient(top, rgba(0,0,0,0.0), rgba(0,0,0,0.70));background-image: -webkit-linear-gradient(top, rgba(0,0,0,0.0), rgba(0,0,0,0.70));background-image: -o-linear-gradient(top, rgba(0,0,0,0.0), rgba(0,0,0,0.70));background-image: -ms-linear-gradient(top, rgba(0,0,0,0.0), rgba(0,0,0,0.70));background-image: linear-gradient(top, rgba(0,0,0,0.0), rgba(0,0,0,0.70));filter: progid:DXImageTransform.Microsoft.gradient(startColorStr='#fe000000', endColorstr='#4c000000');"></div><div class="t-container"><div class="t-col t-col_12"><div class="t-cover__wrapper t-valign_middle" style="height:100vh;"><div class="t102" data-hook-content="covercontent"><div class="t102__title t-title" style="text-transform:uppercase;" field="title"><strong> <strong data-redactor-tag="strong">Дорога</strong> </strong></div> <span class="space"></span></div></div></div></div></div></div><div id="rec35290264" class="r t-rec t-rec_pt_90 t-rec_pb_30" style="padding-top:90px;padding-bottom:30px; " data-record-type="106"><div class="t004"><div class="t-container "><div class="t-col t-col_8 t-prefix_2"><div field="text" class="t-text t-text_md  ">Пока «Мистический Кузбасс» не отыщет материал для изучения прямо в Кемерове, это будет самый короткий рассказ о дороге. От Кемерова до Верхотомского - 21 километр по вполне приличной асфальтированной дороге. Если, описывая <a href="http://sibdepo.ru/tilda/misticheskij-kuzbass-prizraki-doma-ermolaevyh-v-gurevske.html" target="_blank" style="">путь в Гурьевск</a>, мы жаловались на скуку, то здесь соскучиться просто не успели. За окном промелькнул «частник» Кировского района, поля в кемеровских пригородах, дачные посёлки, снова поля и всё – мы уже на месте. <br /></div></div></div></div></div><div id="rec35293133" class="r t-rec t-rec_pt_90 t-rec_pb_90" style="padding-top:90px;padding-bottom:90px; " data-record-type="347"><div class="t347"><div class="t-container"><div class="t-col t-col_12  t-animate" data-animate-style="zoomin" data-animate-group="yes"><div class="t347__table" style=""><div class="t347__cell t-align_left t-valign_top"><div class="t347__bg" bgimgfield="img" style="background-image:url('http://i.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild3962-3437-4337-b636-376330393034___w7a9876.jpg?x36332');"></div><div class="t347__overlay" style="background-image: -moz-linear-gradient(top, rgba(,1), rgba(,1)); background-image: -webkit-linear-gradient(top, rgba(,1), rgba(,1)); background-image: -o-linear-gradient(top, rgba(,1), rgba(,1)); background-image: -ms-linear-gradient(top, rgba(,1), rgba(,1));"></div> <a class="t347__play-link t347__play-icon_xxl" href="javascript:t347showvideo('35293133');"><div class="t347__play-icon"> <svg width="50px" height="50px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 50 50"> <path fill="#000000" d="M25 50c13.8 0 25-11.2 25-25S38.8 0 25 0 0 11.2 0 25s11.2 25 25 25zm-5-33.3l14.2 8.8L20 34.3V16.7z" class="st0" /> </svg></div> </a><div class="t347__textwrapper"><div class="t347__textwrapper__content t-width t-width_6"></div></div></div><div class="t347__video-container t347__hidden" data-content-popup-video-url-youtube="rthMxE6D3bE"><div class="t347__video-carier"></div></div></div></div></div></div> <script type="text/javascript">jQuery(document).ready(function(){t347_setHeight('35293133');jQuery('.t347').bind('displayChanged',function(){t347_setHeight('35293133');});});jQuery(window).resize(function(){t347_setHeight('35293133');});</script> </div><div id="rec35293131" class="r t-rec t-rec_pt_0 t-rec_pb_90" style="padding-top:0px;padding-bottom:90px; " data-record-type="106"><div class="t004"><div class="t-container "><div class="t-col t-col_8 t-prefix_2"><div field="text" class="t-text t-text_md  ">Получается, на этот раз, выбирая машину, мы и наши партнёры из <a href="http://toyotakemerovo.ru/" target="_blank" style="">"Тойота Центр Кемерово"</a> «выстрелили из пушки по воробьям». Туда, куда можно доехать хоть на лимузине, нас повёз внедорожник Land Crusier Prado в комплектации Lux 2017 года. Это как запустить великого Майкла Фелпса в «лягушатник» вместо олимпийского бассейна: машина, призванная покорять бездорожье вдали от цивилизации, неспешно движется по пригородной трассе. <br /><br />Впрочем, справедливости ради стоит отметить, что подавляющее большинство покупаемых в России Prado постигает такая же участь – удел стреноженных коней. Мы, правда, пару раз сворачивали с трассы на грунтовые дороги, но погода была сухая, местность довольно ровная, так что посмотреть на поведение внедорожника в более или менее тяжёлых условиях так и не удалось. Откровенно говоря, знакомство с самой машиной было куда увлекательнее, чем с данным участком Кемеровского района.<br /></div></div></div></div></div><div id="rec35293249" class="r t-rec" style="background-color:#222222; " data-animationappear="off" data-record-type="603" data-bg-color="#222222"><div class="t603"><div class="t603__container t-container_100"><div class="t603__tile t603__tile_33" itemscope itemtype="http://schema.org/ImageObject"><div class="t603__blockimg t603__blockimg_3-2 t-bgimg" bgimgfield="gi_img__0" data-zoom-target="0" data-zoomable="yes" data-img-zoom-url="http://i.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild3534-3363-4539-a566-333632656437___w7a9651.jpg?x36332" data-original="http://i.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild3534-3363-4539-a566-333632656437___w7a9651.jpg?x36332" style="background: url('http://c.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild3534-3363-4539-a566-333632656437__-__resize__20x___W7A9651.jpg?x36332') center center no-repeat; background-size:cover;"><meta itemprop="image" content="http://i.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild3534-3363-4539-a566-333632656437___w7a9651.jpg?x36332"></div></div><div class="t603__tile t603__tile_33" itemscope itemtype="http://schema.org/ImageObject"><div class="t603__blockimg t603__blockimg_3-2 t-bgimg" bgimgfield="gi_img__1" data-zoom-target="1" data-zoomable="yes" data-img-zoom-url="http://j.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild3163-3834-4236-b637-383638643934___w7a9716.jpg?x36332" data-original="http://j.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild3163-3834-4236-b637-383638643934___w7a9716.jpg?x36332" style="background: url('http://c.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild3163-3834-4236-b637-383638643934__-__resize__20x___W7A9716.jpg?x36332') center center no-repeat; background-size:cover;"><meta itemprop="image" content="http://j.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild3163-3834-4236-b637-383638643934___w7a9716.jpg?x36332"></div></div><div class="t603__tile t603__tile_33" itemscope itemtype="http://schema.org/ImageObject"><div class="t603__blockimg t603__blockimg_3-2 t-bgimg" bgimgfield="gi_img__2" data-zoom-target="2" data-zoomable="yes" data-img-zoom-url="http://j.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild3230-3336-4332-b438-313866343238___w7a9753.jpg?x36332" data-original="http://j.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild3230-3336-4332-b438-313866343238___w7a9753.jpg?x36332" style="background: url('http://i.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild3230-3336-4332-b438-313866343238__-__resize__20x___W7A9753.jpg?x36332') center center no-repeat; background-size:cover;"><meta itemprop="image" content="http://j.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild3230-3336-4332-b438-313866343238___w7a9753.jpg?x36332"></div></div><div class="t603__tile t603__tile_33" itemscope itemtype="http://schema.org/ImageObject"><div class="t603__blockimg t603__blockimg_3-2 t-bgimg" bgimgfield="gi_img__3" data-zoom-target="3" data-zoomable="yes" data-img-zoom-url="http://i.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild6637-6165-4935-b134-316433626366___w7a9816.jpg?x36332" data-original="http://i.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild6637-6165-4935-b134-316433626366___w7a9816.jpg?x36332" style="background: url('http://j.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild6637-6165-4935-b134-316433626366__-__resize__20x___W7A9816.jpg?x36332') center center no-repeat; background-size:cover;"><meta itemprop="image" content="http://i.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild6637-6165-4935-b134-316433626366___w7a9816.jpg?x36332"></div></div><div class="t603__tile t603__tile_33" itemscope itemtype="http://schema.org/ImageObject"><div class="t603__blockimg t603__blockimg_3-2 t-bgimg" bgimgfield="gi_img__4" data-zoom-target="4" data-zoomable="yes" data-img-zoom-url="http://i.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild6431-6634-4530-a164-393831383431___w7a9706.jpg?x36332" data-original="http://i.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild6431-6634-4530-a164-393831383431___w7a9706.jpg?x36332" style="background: url('http://c.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild6431-6634-4530-a164-393831383431__-__resize__20x___W7A9706.jpg?x36332') center center no-repeat; background-size:cover;"><meta itemprop="image" content="http://i.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild6431-6634-4530-a164-393831383431___w7a9706.jpg?x36332"></div></div><div class="t603__tile t603__tile_33" itemscope itemtype="http://schema.org/ImageObject"><div class="t603__blockimg t603__blockimg_3-2 t-bgimg" bgimgfield="gi_img__5" data-zoom-target="5" data-zoomable="yes" data-img-zoom-url="http://j.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild6438-3434-4833-b261-643838386633___w7a9808.jpg?x36332" data-original="http://j.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild6438-3434-4833-b261-643838386633___w7a9808.jpg?x36332" style="background: url('http://i.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild6438-3434-4833-b261-643838386633__-__resize__20x___W7A9808.jpg?x36332') center center no-repeat; background-size:cover;"><meta itemprop="image" content="http://j.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild6438-3434-4833-b261-643838386633___w7a9808.jpg?x36332"></div></div><div class="t603__tile t603__tile_33" itemscope itemtype="http://schema.org/ImageObject"><div class="t603__blockimg t603__blockimg_3-2 t-bgimg" bgimgfield="gi_img__6" data-zoom-target="6" data-zoomable="yes" data-img-zoom-url="http://c.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild6336-6339-4231-b932-316262653739___w7a9866.jpg?x36332" data-original="http://c.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild6336-6339-4231-b932-316262653739___w7a9866.jpg?x36332" style="background: url('http://j.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild6336-6339-4231-b932-316262653739__-__resize__20x___W7A9866.jpg?x36332') center center no-repeat; background-size:cover;"><meta itemprop="image" content="http://c.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild6336-6339-4231-b932-316262653739___w7a9866.jpg?x36332"></div></div><div class="t603__tile t603__tile_33" itemscope itemtype="http://schema.org/ImageObject"><div class="t603__blockimg t603__blockimg_3-2 t-bgimg" bgimgfield="gi_img__7" data-zoom-target="7" data-zoomable="yes" data-img-zoom-url="http://j.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild3964-6536-4733-a639-326632333634___w7a9876.jpg?x36332" data-original="http://j.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild3964-6536-4733-a639-326632333634___w7a9876.jpg?x36332" style="background: url('http://i.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild3964-6536-4733-a639-326632333634__-__resize__20x___W7A9876.jpg?x36332') center center no-repeat; background-size:cover;"><meta itemprop="image" content="http://j.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild3964-6536-4733-a639-326632333634___w7a9876.jpg?x36332"></div></div><div class="t603__tile t603__tile_33" itemscope itemtype="http://schema.org/ImageObject"><div class="t603__blockimg t603__blockimg_3-2 t-bgimg" bgimgfield="gi_img__8" data-zoom-target="8" data-zoomable="yes" data-img-zoom-url="http://c.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild6663-6332-4638-a334-396532353739___w7a9902.jpg?x36332" data-original="http://c.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild6663-6332-4638-a334-396532353739___w7a9902.jpg?x36332" style="background: url('http://c.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild6663-6332-4638-a334-396532353739__-__resize__20x___W7A9902.jpg?x36332') center center no-repeat; background-size:cover;"><meta itemprop="image" content="http://c.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild6663-6332-4638-a334-396532353739___w7a9902.jpg?x36332"></div></div><div class="t603__tile t603__tile_33" itemscope itemtype="http://schema.org/ImageObject"><div class="t603__blockimg t603__blockimg_3-2 t-bgimg" bgimgfield="gi_img__9" data-zoom-target="9" data-zoomable="yes" data-img-zoom-url="http://j.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild6530-3432-4939-b131-313139613838___w7a9935.jpg?x36332" data-original="http://j.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild6530-3432-4939-b131-313139613838___w7a9935.jpg?x36332" style="background: url('http://i.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild6530-3432-4939-b131-313139613838__-__resize__20x___W7A9935.jpg?x36332') center center no-repeat; background-size:cover;"><meta itemprop="image" content="http://j.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild6530-3432-4939-b131-313139613838___w7a9935.jpg?x36332"></div></div><div class="t603__tile t603__tile_33" itemscope itemtype="http://schema.org/ImageObject"><div class="t603__blockimg t603__blockimg_3-2 t-bgimg" bgimgfield="gi_img__10" data-zoom-target="10" data-zoomable="yes" data-img-zoom-url="http://i.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild3936-6561-4330-a664-616235343337___w7a9944.jpg?x36332" data-original="http://i.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild3936-6561-4330-a664-616235343337___w7a9944.jpg?x36332" style="background: url('http://i.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild3936-6561-4330-a664-616235343337__-__resize__20x___W7A9944.jpg?x36332') center center no-repeat; background-size:cover;"><meta itemprop="image" content="http://i.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild3936-6561-4330-a664-616235343337___w7a9944.jpg?x36332"></div></div><div class="t603__tile t603__tile_33" itemscope itemtype="http://schema.org/ImageObject"><div class="t603__blockimg t603__blockimg_3-2 t-bgimg" bgimgfield="gi_img__11" data-zoom-target="11" data-zoomable="yes" data-img-zoom-url="http://i.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild3662-3234-4331-b536-346164363863___w7a9972.jpg?x36332" data-original="http://i.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild3662-3234-4331-b536-346164363863___w7a9972.jpg?x36332" style="background: url('http://j.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild3662-3234-4331-b536-346164363863__-__resize__20x___W7A9972.jpg?x36332') center center no-repeat; background-size:cover;"><meta itemprop="image" content="http://i.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild3662-3234-4331-b536-346164363863___w7a9972.jpg?x36332"></div></div><div class="t603__tile t603__tile_33" itemscope itemtype="http://schema.org/ImageObject"><div class="t603__blockimg t603__blockimg_3-2 t-bgimg" bgimgfield="gi_img__12" data-zoom-target="12" data-zoomable="yes" data-img-zoom-url="http://j.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild6465-6362-4333-b334-356232383639___w7a9974.jpg?x36332" data-original="http://j.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild6465-6362-4333-b334-356232383639___w7a9974.jpg?x36332" style="background: url('http://j.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild6465-6362-4333-b334-356232383639__-__resize__20x___W7A9974.jpg?x36332') center center no-repeat; background-size:cover;"><meta itemprop="image" content="http://j.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild6465-6362-4333-b334-356232383639___w7a9974.jpg?x36332"></div></div><div class="t603__tile t603__tile_33" itemscope itemtype="http://schema.org/ImageObject"><div class="t603__blockimg t603__blockimg_3-2 t-bgimg" bgimgfield="gi_img__13" data-zoom-target="13" data-zoomable="yes" data-img-zoom-url="http://c.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild3331-3737-4239-b262-393530623235___w7a0017.jpg?x36332" data-original="http://c.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild3331-3737-4239-b262-393530623235___w7a0017.jpg?x36332" style="background: url('http://j.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild3331-3737-4239-b262-393530623235__-__resize__20x___W7A0017.jpg?x36332') center center no-repeat; background-size:cover;"><meta itemprop="image" content="http://c.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild3331-3737-4239-b262-393530623235___w7a0017.jpg?x36332"></div></div><div class="t603__tile t603__tile_33" itemscope itemtype="http://schema.org/ImageObject"><div class="t603__blockimg t603__blockimg_3-2 t-bgimg" bgimgfield="gi_img__14" data-zoom-target="14" data-zoomable="yes" data-img-zoom-url="http://c.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild3364-3634-4231-a435-646430666566___w7a0032.jpg?x36332" data-original="http://c.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild3364-3634-4231-a435-646430666566___w7a0032.jpg?x36332" style="background: url('http://j.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild3364-3634-4231-a435-646430666566__-__resize__20x___W7A0032.jpg?x36332') center center no-repeat; background-size:cover;"><meta itemprop="image" content="http://c.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild3364-3634-4231-a435-646430666566___w7a0032.jpg?x36332"></div></div><div class="t603__tile t603__tile_33" itemscope itemtype="http://schema.org/ImageObject"><div class="t603__blockimg t603__blockimg_3-2 t-bgimg" bgimgfield="gi_img__15" data-zoom-target="15" data-zoomable="yes" data-img-zoom-url="http://i.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild6264-3337-4562-a233-396637313138___w7a0042.jpg?x36332" data-original="http://i.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild6264-3337-4562-a233-396637313138___w7a0042.jpg?x36332" style="background: url('http://i.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild6264-3337-4562-a233-396637313138__-__resize__20x___W7A0042.jpg?x36332') center center no-repeat; background-size:cover;"><meta itemprop="image" content="http://i.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild6264-3337-4562-a233-396637313138___w7a0042.jpg?x36332"></div></div><div class="t603__tile t603__tile_33" itemscope itemtype="http://schema.org/ImageObject"><div class="t603__blockimg t603__blockimg_3-2 t-bgimg" bgimgfield="gi_img__16" data-zoom-target="16" data-zoomable="yes" data-img-zoom-url="http://c.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild6362-3831-4664-b133-386661306163___w7a0068.jpg?x36332" data-original="http://c.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild6362-3831-4664-b133-386661306163___w7a0068.jpg?x36332" style="background: url('http://i.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild6362-3831-4664-b133-386661306163__-__resize__20x___W7A0068.jpg?x36332') center center no-repeat; background-size:cover;"><meta itemprop="image" content="http://c.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild6362-3831-4664-b133-386661306163___w7a0068.jpg?x36332"></div></div><div class="t603__tile t603__tile_33" itemscope itemtype="http://schema.org/ImageObject"><div class="t603__blockimg t603__blockimg_3-2 t-bgimg" bgimgfield="gi_img__17" data-zoom-target="17" data-zoomable="yes" data-img-zoom-url="http://i.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild3235-3533-4564-b738-613862303065___w7a0426.jpg?x36332" data-original="http://i.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild3235-3533-4564-b738-613862303065___w7a0426.jpg?x36332" style="background: url('http://c.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild3235-3533-4564-b738-613862303065__-__resize__20x___W7A0426.jpg?x36332') center center no-repeat; background-size:cover;"><meta itemprop="image" content="http://i.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild3235-3533-4564-b738-613862303065___w7a0426.jpg?x36332"></div></div><div class="t603__tile t603__tile_33" itemscope itemtype="http://schema.org/ImageObject"><div class="t603__blockimg t603__blockimg_3-2 t-bgimg" bgimgfield="gi_img__18" data-zoom-target="18" data-zoomable="yes" data-img-zoom-url="http://i.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild6232-6166-4732-b039-313932663863___w7a0453.jpg?x36332" data-original="http://i.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild6232-6166-4732-b039-313932663863___w7a0453.jpg?x36332" style="background: url('http://j.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild6232-6166-4732-b039-313932663863__-__resize__20x___W7A0453.jpg?x36332') center center no-repeat; background-size:cover;"><meta itemprop="image" content="http://i.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild6232-6166-4732-b039-313932663863___w7a0453.jpg?x36332"></div></div><div class="t603__tile t603__tile_33" itemscope itemtype="http://schema.org/ImageObject"><div class="t603__blockimg t603__blockimg_3-2 t-bgimg" bgimgfield="gi_img__19" data-zoom-target="19" data-zoomable="yes" data-img-zoom-url="http://c.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild6438-3763-4236-a332-666564636233___w7a0501.jpg?x36332" data-original="http://c.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild6438-3763-4236-a332-666564636233___w7a0501.jpg?x36332" style="background: url('http://i.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild6438-3763-4236-a332-666564636233__-__resize__20x___W7A0501.jpg?x36332') center center no-repeat; background-size:cover;"><meta itemprop="image" content="http://c.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild6438-3763-4236-a332-666564636233___w7a0501.jpg?x36332"></div></div><div class="t603__tile t603__tile_33" itemscope itemtype="http://schema.org/ImageObject"><div class="t603__blockimg t603__blockimg_3-2 t-bgimg" bgimgfield="gi_img__20" data-zoom-target="20" data-zoomable="yes" data-img-zoom-url="http://i.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild3866-3030-4261-b961-326632393634___w7a9679.jpg?x36332" data-original="http://i.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild3866-3030-4261-b961-326632393634___w7a9679.jpg?x36332" style="background: url('http://i.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild3866-3030-4261-b961-326632393634__-__resize__20x___W7A9679.jpg?x36332') center center no-repeat; background-size:cover;"><meta itemprop="image" content="http://i.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild3866-3030-4261-b961-326632393634___w7a9679.jpg?x36332"></div></div><div class="t603__tile t603__tile_33" itemscope itemtype="http://schema.org/ImageObject"><div class="t603__blockimg t603__blockimg_3-2 t-bgimg" bgimgfield="gi_img__21" data-zoom-target="21" data-zoomable="yes" data-img-zoom-url="http://c.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild3639-6261-4235-b838-613135383031___w7a9685.jpg?x36332" data-original="http://c.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild3639-6261-4235-b838-613135383031___w7a9685.jpg?x36332" style="background: url('http://j.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild3639-6261-4235-b838-613135383031__-__resize__20x___W7A9685.jpg?x36332') center center no-repeat; background-size:cover;"><meta itemprop="image" content="http://c.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild3639-6261-4235-b838-613135383031___w7a9685.jpg?x36332"></div></div><div class="t603__tile t603__tile_33" itemscope itemtype="http://schema.org/ImageObject"><div class="t603__blockimg t603__blockimg_3-2 t-bgimg" bgimgfield="gi_img__22" data-zoom-target="22" data-zoomable="yes" data-img-zoom-url="http://c.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild6662-3839-4037-b362-396333363136___w7a9706.jpg?x36332" data-original="http://c.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild6662-3839-4037-b362-396333363136___w7a9706.jpg?x36332" style="background: url('http://i.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild6662-3839-4037-b362-396333363136__-__resize__20x___W7A9706.jpg?x36332') center center no-repeat; background-size:cover;"><meta itemprop="image" content="http://c.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild6662-3839-4037-b362-396333363136___w7a9706.jpg?x36332"></div></div><div class="t603__tile t603__tile_33" itemscope itemtype="http://schema.org/ImageObject"><div class="t603__blockimg t603__blockimg_3-2 t-bgimg" bgimgfield="gi_img__23" data-zoom-target="23" data-zoomable="yes" data-img-zoom-url="http://i.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild3262-3262-4335-b731-343030356431___w7a9762.jpg?x36332" data-original="http://i.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild3262-3262-4335-b731-343030356431___w7a9762.jpg?x36332" style="background: url('http://c.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild3262-3262-4335-b731-343030356431__-__resize__20x___W7A9762.jpg?x36332') center center no-repeat; background-size:cover;"><meta itemprop="image" content="http://i.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild3262-3262-4335-b731-343030356431___w7a9762.jpg?x36332"></div></div></div></div><style></style></div><div id="rec35293176" class="r t-rec t-rec_pt_60 t-rec_pb_60" style="padding-top:60px;padding-bottom:60px; " data-record-type="106"><div class="t004"><div class="t-container "><div class="t-col t-col_8 t-prefix_2"><div field="text" class="t-text t-text_md  ">Россияне традиционно ассоциируют эту модель с желанием пустить окружающим пыль в глаза. Но, если быть объективными, это стереотип, основанный только на одном факте – автомобиль весьма недешёвый. Если оставить цену за скобками, то Prado чужды пустой гонор и чванливость. Он словно олицетворяет выражение «в самый раз»: большой, но не гигантский; консервативный, но не старомодный; минималистичный, но не бедный. <br /><br />Очень просторный и удобный салон (возможно, самый удобный в истории «Тойоты» вообще) – группа из 5 человек со съёмочной аппаратурой чувствовала себя очень комфортно. Одна из немногих машин, где центральное место на заднем сиденьи не менее удобное, чем у окна. Ощущение комфорта не смогли испортить даже фотограф с оператором, активно перемещавшиеся по салону во время езды. <br /><br />По сравнению с обновлённой Camry приборная панель смотрится несколько архаично, но на деле она ничуть не менее информативна и современна. Доработанная система мультимедиа, блок комфорта, которым можно управлять лёгкими касаниям пальцев, удобная GPS-навигация – всё на месте. В багажнике имеется невероятно полезная штука – розетка на 220 вольт, а размеры оного багажника таковы, что позволят выехать на природу вместе с домашним холодильником – более 620 л свободного пространства (за счёт опущенных задних сидений это пространство можно увеличить вдвое).<br /><br />Все технические подробности Land Crusier Prado можно узнать на официальном сайте Toyota, мы в такие тонкости вдаваться не будем. А лучше всего самим провести тест-драйв – автомобиль, который вы видите на фото, ждёт в <a href="http://toyotakemerovo.ru/" target="_blank" style="">"Тойота Центре Кемерово"</a>.<br /></div></div></div></div></div><div id="rec35290268" class="r t-rec" style=" " data-animationappear="off" data-record-type="14"><div class="t-cover" id="recorddiv35290268" bgimgfield="img" style="height:100vh; background-image:url('http://j.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild6437-3062-4532-a331-363761643336__-__resize__20x___W7A9935.jpg?x36332');"><div class="t-cover__carrier" id="coverCarry35290268" data-content-cover-id="35290268" data-content-cover-bg="http://i.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild6437-3062-4532-a331-363761643336___w7a9935.jpg?x36332" data-content-cover-height="100vh" data-content-cover-parallax="fixed" style="background-image:url('');height:100vh; "></div><div class="t-cover__filter" style="height:100vh;background-image: -moz-linear-gradient(top, rgba(0,0,0,0.0), rgba(0,0,0,0.70));background-image: -webkit-linear-gradient(top, rgba(0,0,0,0.0), rgba(0,0,0,0.70));background-image: -o-linear-gradient(top, rgba(0,0,0,0.0), rgba(0,0,0,0.70));background-image: -ms-linear-gradient(top, rgba(0,0,0,0.0), rgba(0,0,0,0.70));background-image: linear-gradient(top, rgba(0,0,0,0.0), rgba(0,0,0,0.70));filter: progid:DXImageTransform.Microsoft.gradient(startColorStr='#fe000000', endColorstr='#4c000000');"></div><div class="t-container"><div class="t-col t-col_12"><div class="t-cover__wrapper t-valign_middle" style="height:100vh;"><div class="t102" data-hook-content="covercontent"><div class="t102__title t-title" style="text-transform:uppercase;" field="title"><div style="font-size:82px;" data-customstyle="yes"><strong> <strong data-redactor-tag="strong"> <strong></strong>Достопримечательности </strong></strong></div></div> <span class="space"></span></div></div></div></div></div></div><div id="rec35290349" class="r t-rec t-rec_pt_90 t-rec_pb_90" style="padding-top:90px;padding-bottom:90px; " data-record-type="106"><div class="t004"><div class="t-container "><div class="t-col t-col_8 t-prefix_2"><div field="text" class="t-text t-text_md  ">В этом отношении выбранный нами участок Кемеровского района – практически полный ноль. Всё самое интересное по этой трассе – немного дальше. В 30 километрах от Верхотомского лучший, на наш взгляд пляж в районе – искусственное озеро на территории санатория Кедровый бор. А ещё дальше, уже в Яшкинском районе, «Томская писаница» - музей, парк развлечений и площадка для всяческих open air-тусовок. <br /><br /> В окрестностях же Верхотомского с достопримечательностями всё плохо. Разве что берег Томи здесь настолько хорош, что так и тянет разбить палатку, встретить здесь закат, а потом и рассвет. А вот в противоположную от берега сторону сворачивать с дороги имеет смысл только для грибников – здесь живописных мест нет, всё уныло и безлико. <br /></div></div></div></div></div><div id="rec35291622" class="r t-rec t-rec_pt_0 t-rec_pb_0" style="padding-top:0px;padding-bottom:0px;background-color:#222222; " data-animationappear="off" data-record-type="603" data-bg-color="#222222"><div class="t603"><div class="t603__container t-container_100"><div class="t603__tile t603__tile_33" itemscope itemtype="http://schema.org/ImageObject"><div class="t603__blockimg t603__blockimg_3-2 t-bgimg" bgimgfield="gi_img__0" data-zoom-target="0" data-zoomable="yes" data-img-zoom-url="http://c.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild3439-6533-4332-a530-376232383666___w7a9920.jpg?x36332" data-original="http://c.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild3439-6533-4332-a530-376232383666___w7a9920.jpg?x36332" style="background: url('http://c.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild3439-6533-4332-a530-376232383666__-__resize__20x___W7A9920.jpg?x36332') center center no-repeat; background-size:cover;"><meta itemprop="image" content="http://c.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild3439-6533-4332-a530-376232383666___w7a9920.jpg?x36332"></div></div><div class="t603__tile t603__tile_33" itemscope itemtype="http://schema.org/ImageObject"><div class="t603__blockimg t603__blockimg_3-2 t-bgimg" bgimgfield="gi_img__1" data-zoom-target="1" data-zoomable="yes" data-img-zoom-url="http://j.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild3036-3930-4433-b336-636565313634___w7a0557.jpg?x36332" data-original="http://j.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild3036-3930-4433-b336-636565313634___w7a0557.jpg?x36332" style="background: url('http://j.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild3036-3930-4433-b336-636565313634__-__resize__20x___W7A0557.jpg?x36332') center center no-repeat; background-size:cover;"><meta itemprop="image" content="http://j.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild3036-3930-4433-b336-636565313634___w7a0557.jpg?x36332"></div></div><div class="t603__tile t603__tile_33" itemscope itemtype="http://schema.org/ImageObject"><div class="t603__blockimg t603__blockimg_3-2 t-bgimg" bgimgfield="gi_img__2" data-zoom-target="2" data-zoomable="yes" data-img-zoom-url="http://j.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild6639-3634-4265-b265-303661663465___w7a0042.jpg?x36332" data-original="http://j.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild6639-3634-4265-b265-303661663465___w7a0042.jpg?x36332" style="background: url('http://c.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild6639-3634-4265-b265-303661663465__-__resize__20x___W7A0042.jpg?x36332') center center no-repeat; background-size:cover;"><meta itemprop="image" content="http://j.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild6639-3634-4265-b265-303661663465___w7a0042.jpg?x36332"></div></div><div class="t603__tile t603__tile_33" itemscope itemtype="http://schema.org/ImageObject"><div class="t603__blockimg t603__blockimg_3-2 t-bgimg" bgimgfield="gi_img__3" data-zoom-target="3" data-zoomable="yes" data-img-zoom-url="http://c.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild3134-3734-4130-a638-663630623465___w7a0344.jpg?x36332" data-original="http://c.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild3134-3734-4130-a638-663630623465___w7a0344.jpg?x36332" style="background: url('http://i.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild3134-3734-4130-a638-663630623465__-__resize__20x___W7A0344.jpg?x36332') center center no-repeat; background-size:cover;"><meta itemprop="image" content="http://c.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild3134-3734-4130-a638-663630623465___w7a0344.jpg?x36332"></div></div><div class="t603__tile t603__tile_33" itemscope itemtype="http://schema.org/ImageObject"><div class="t603__blockimg t603__blockimg_3-2 t-bgimg" bgimgfield="gi_img__4" data-zoom-target="4" data-zoomable="yes" data-img-zoom-url="http://j.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild6431-6431-4234-b961-373336646537___w7a0021.jpg?x36332" data-original="http://j.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild6431-6431-4234-b961-373336646537___w7a0021.jpg?x36332" style="background: url('http://c.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild6431-6431-4234-b961-373336646537__-__resize__20x___W7A0021.jpg?x36332') center center no-repeat; background-size:cover;"><meta itemprop="image" content="http://j.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild6431-6431-4234-b961-373336646537___w7a0021.jpg?x36332"></div></div><div class="t603__tile t603__tile_33" itemscope itemtype="http://schema.org/ImageObject"><div class="t603__blockimg t603__blockimg_3-2 t-bgimg" bgimgfield="gi_img__5" data-zoom-target="5" data-zoomable="yes" data-img-zoom-url="http://c.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild3736-3634-4433-b839-623164646431___w7a0361.jpg?x36332" data-original="http://c.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild3736-3634-4433-b839-623164646431___w7a0361.jpg?x36332" style="background: url('http://j.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild3736-3634-4433-b839-623164646431__-__resize__20x___W7A0361.jpg?x36332') center center no-repeat; background-size:cover;"><meta itemprop="image" content="http://c.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild3736-3634-4433-b839-623164646431___w7a0361.jpg?x36332"></div></div><div class="t603__tile t603__tile_33" itemscope itemtype="http://schema.org/ImageObject"><div class="t603__blockimg t603__blockimg_3-2 t-bgimg" bgimgfield="gi_img__6" data-zoom-target="6" data-zoomable="yes" data-img-zoom-url="http://i.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild3437-6466-4635-b263-396262333138___w7a9944.jpg?x36332" data-original="http://i.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild3437-6466-4635-b263-396262333138___w7a9944.jpg?x36332" style="background: url('http://j.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild3437-6466-4635-b263-396262333138__-__resize__20x___W7A9944.jpg?x36332') center center no-repeat; background-size:cover;"><meta itemprop="image" content="http://i.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild3437-6466-4635-b263-396262333138___w7a9944.jpg?x36332"></div></div><div class="t603__tile t603__tile_33" itemscope itemtype="http://schema.org/ImageObject"><div class="t603__blockimg t603__blockimg_3-2 t-bgimg" bgimgfield="gi_img__7" data-zoom-target="7" data-zoomable="yes" data-img-zoom-url="http://j.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild6235-6139-4333-a364-626566366136___w7a0459.jpg?x36332" data-original="http://j.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild6235-6139-4333-a364-626566366136___w7a0459.jpg?x36332" style="background: url('http://j.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild6235-6139-4333-a364-626566366136__-__resize__20x___W7A0459.jpg?x36332') center center no-repeat; background-size:cover;"><meta itemprop="image" content="http://j.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild6235-6139-4333-a364-626566366136___w7a0459.jpg?x36332"></div></div><div class="t603__tile t603__tile_33" itemscope itemtype="http://schema.org/ImageObject"><div class="t603__blockimg t603__blockimg_3-2 t-bgimg" bgimgfield="gi_img__8" data-zoom-target="8" data-zoomable="yes" data-img-zoom-url="http://c.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild3965-6164-4564-b965-613262373963___w7a9854.jpg?x36332" data-original="http://c.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild3965-6164-4564-b965-613262373963___w7a9854.jpg?x36332" style="background: url('http://j.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild3965-6164-4564-b965-613262373963__-__resize__20x___W7A9854.jpg?x36332') center center no-repeat; background-size:cover;"><meta itemprop="image" content="http://c.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild3965-6164-4564-b965-613262373963___w7a9854.jpg?x36332"></div></div></div></div><style></style></div><div id="rec35291601" class="r t-rec t-rec_pt_90 t-rec_pb_30" style="padding-top:90px;padding-bottom:30px; " data-record-type="106"><div class="t004"><div class="t-container "><div class="t-col t-col_8 t-prefix_2"><div field="text" class="t-text t-text_md  ">Хотя нет, одно место всё-таки имеется – для любителей постапокалиптической «красоты». Если проехать через село по главной улице, а возле кладбища (оно прямо в центре поселения, через дорогу от Дома культуры) свернуть налево, то через 10 минут дорога приведёт вас к руинам пионерского лагеря имени Гагарина. Его территория огромна, а сам он очарователен в своей заброшенности, впрочем, как и любое подобное место, брошенное людьми на медленную смерть.<br /></div></div></div></div></div><div id="rec35530438" class="r t-rec t-rec_pt_90 t-rec_pb_90" style="padding-top:90px;padding-bottom:90px; " data-record-type="347"><div class="t347"><div class="t-container"><div class="t-col t-col_12 "><div class="t347__table" style=""><div class="t347__cell t-align_left t-valign_top"><div class="t347__bg" bgimgfield="img" style="background-image:url('http://i.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild6138-3231-4664-b161-393534656561___w7a0145.jpg?x36332');"></div><div class="t347__overlay" style="background-image: -moz-linear-gradient(top, rgba(,1), rgba(,1)); background-image: -webkit-linear-gradient(top, rgba(,1), rgba(,1)); background-image: -o-linear-gradient(top, rgba(,1), rgba(,1)); background-image: -ms-linear-gradient(top, rgba(,1), rgba(,1));"></div> <a class="t347__play-link t347__play-icon_xxl" href="javascript:t347showvideo('35530438');"><div class="t347__play-icon"> <svg width="50px" height="50px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 50 50"> <path fill="#000000" d="M25 50c13.8 0 25-11.2 25-25S38.8 0 25 0 0 11.2 0 25s11.2 25 25 25zm-5-33.3l14.2 8.8L20 34.3V16.7z" class="st0" /> </svg></div> </a><div class="t347__textwrapper"><div class="t347__textwrapper__content t-width t-width_6"></div></div></div><div class="t347__video-container t347__hidden" data-content-popup-video-url-youtube="uY0NP9PlmoY"><div class="t347__video-carier"></div></div></div></div></div></div> <script type="text/javascript">jQuery(document).ready(function(){t347_setHeight('35530438');jQuery('.t347').bind('displayChanged',function(){t347_setHeight('35530438');});});jQuery(window).resize(function(){t347_setHeight('35530438');});</script> </div><div id="rec35530435" class="r t-rec t-rec_pt_30 t-rec_pb_90" style="padding-top:30px;padding-bottom:90px; " data-record-type="106"><div class="t004"><div class="t-container "><div class="t-col t-col_8 t-prefix_2"><div field="text" class="t-text t-text_md  ">Самое живописное место в лагере, на наш взгляд, - заросший бассейн. Здесь очень просто вернуться взглядом лет на 50 назад и представить плещущийся отряд, а также следующий, ждущий своей очереди. Прогулка по лагерю действительно может доставить удовольствие, но исключительно созерцательное. Ничего интересного вы здесь не найдёте – лагерь вдоль и поперёк излазили сталкеры и страйкболисты, частенько проводящие здесь свои сражения. А задолго до них наверняка побывали местные жители, движимые исключительно практическими интересами – всё, что могло пригодиться в хозяйстве, уже пригодилось. Гости пионерских развалин с ними не особо церемонятся, доказательство тому – статуя оленя (либо другого парнокопытного – сейчас уже не разберёшь). Осенью прошлого года она ещё стояла на постаменте, теперь же развалилась на куски, и, скорее всего, не сама по себе.<br /></div></div></div></div></div><div id="rec35292060" class="r t-rec t-rec_pt_0" style="padding-top:0px;background-color:#222222; " data-record-type="661" data-bg-color="#222222"><div class="t661"><div class="t661__container t-container_100 "><div class="t661__row t661__row_indent-20px t-row"><div class="t661__tile" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="image" content="http://c.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild6366-3531-4237-b063-343231336262___w7a0241.jpg?x36332"><div class="t661__bgimg t-bgimg t661__bgimg_16-9" bgimgfield="gi_img__0" data-zoomable="yes" data-img-zoom-url="http://c.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild6366-3531-4237-b063-343231336262___w7a0241.jpg?x36332" data-original="http://c.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild6366-3531-4237-b063-343231336262___w7a0241.jpg?x36332" style="background: url('http://i.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild6366-3531-4237-b063-343231336262__-__resize__20x___W7A0241.jpg?x36332') center center no-repeat; background-size:cover;"></div></div></div><div class="t661__row t661__row_indent-20px t-row"><div class="t661__tile" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="image" content="http://j.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild6635-6633-4638-a339-356438663965___w7a0177.jpg?x36332"><div class="t661__bgimg t661__bgimg_3-2 t-bgimg" bgimgfield="gi_img__1" data-zoomable="yes" data-img-zoom-url="http://j.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild6635-6633-4638-a339-356438663965___w7a0177.jpg?x36332" data-original="http://j.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild6635-6633-4638-a339-356438663965___w7a0177.jpg?x36332" style="background: url('http://j.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild6635-6633-4638-a339-356438663965__-__resize__20x___W7A0177.jpg?x36332') center center no-repeat;background-size: cover;"></div></div><div class="t661__gap"></div><div class="t661__tile" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="image" content="http://i.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild6134-3633-4339-b762-656434653735___w7a0071.jpg?x36332"><div class="t661__bgimg t661__bgimg_3-2 t-bgimg" bgimgfield="gi_img__2" data-zoomable="yes" data-img-zoom-url="http://i.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild6134-3633-4339-b762-656434653735___w7a0071.jpg?x36332" data-original="http://i.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild6134-3633-4339-b762-656434653735___w7a0071.jpg?x36332" style="background: url('http://c.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild6134-3633-4339-b762-656434653735__-__resize__20x___W7A0071.jpg?x36332') center center no-repeat;background-size: cover;"></div></div><div class="t661__gap"></div><div class="t661__tile" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="image" content="http://i.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild3035-6562-4163-b661-623639313361___w7a0073.jpg?x36332"><div class="t661__bgimg t661__bgimg_3-2 t-bgimg" bgimgfield="gi_img__3" data-zoomable="yes" data-img-zoom-url="http://i.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild3035-6562-4163-b661-623639313361___w7a0073.jpg?x36332" data-original="http://i.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild3035-6562-4163-b661-623639313361___w7a0073.jpg?x36332" style="background: url('http://j.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild3035-6562-4163-b661-623639313361__-__resize__20x___W7A0073.jpg?x36332') center center no-repeat;background-size: cover;"></div></div></div><div class="t661__row t661__row_indent-20px t-row"><div class="t661__tile" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="image" content="http://i.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild6464-3663-4739-b864-343465303933___w7a0275.jpg?x36332"><div class="t661__bgimg t-bgimg t661__bgimg_16-9" bgimgfield="gi_img__4" data-zoomable="yes" data-img-zoom-url="http://i.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild6464-3663-4739-b864-343465303933___w7a0275.jpg?x36332" data-original="http://i.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild6464-3663-4739-b864-343465303933___w7a0275.jpg?x36332" style="background: url('http://j.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild6464-3663-4739-b864-343465303933__-__resize__20x___W7A0275.jpg?x36332') center center no-repeat; background-size:cover;"></div></div></div><div class="t661__row t661__row_indent-20px t-row"><div class="t661__tile" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="image" content="http://i.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild3733-3434-4430-b437-376335623731___w7a0134.jpg?x36332"><div class="t661__bgimg t661__bgimg_3-2 t-bgimg" bgimgfield="gi_img__5" data-zoomable="yes" data-img-zoom-url="http://i.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild3733-3434-4430-b437-376335623731___w7a0134.jpg?x36332" data-original="http://i.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild3733-3434-4430-b437-376335623731___w7a0134.jpg?x36332" style="background: url('http://j.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild3733-3434-4430-b437-376335623731__-__resize__20x___W7A0134.jpg?x36332') center center no-repeat;background-size: cover;"></div></div><div class="t661__gap"></div><div class="t661__tile" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="image" content="http://j.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild6137-6233-4335-b133-333233383637___w7a0162.jpg?x36332"><div class="t661__bgimg t661__bgimg_3-2 t-bgimg" bgimgfield="gi_img__6" data-zoomable="yes" data-img-zoom-url="http://j.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild6137-6233-4335-b133-333233383637___w7a0162.jpg?x36332" data-original="http://j.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild6137-6233-4335-b133-333233383637___w7a0162.jpg?x36332" style="background: url('http://i.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild6137-6233-4335-b133-333233383637__-__resize__20x___W7A0162.jpg?x36332') center center no-repeat;background-size: cover;"></div></div><div class="t661__gap"></div><div class="t661__tile" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="image" content="http://c.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild3735-6161-4535-b864-363731366563___w7a0111.jpg?x36332"><div class="t661__bgimg t661__bgimg_3-2 t-bgimg" bgimgfield="gi_img__7" data-zoomable="yes" data-img-zoom-url="http://c.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild3735-6161-4535-b864-363731366563___w7a0111.jpg?x36332" data-original="http://c.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild3735-6161-4535-b864-363731366563___w7a0111.jpg?x36332" style="background: url('http://c.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild3735-6161-4535-b864-363731366563__-__resize__20x___W7A0111.jpg?x36332') center center no-repeat;background-size: cover;"></div></div></div><div class="t661__row t661__row_indent-20px t-row"><div class="t661__tile" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="image" content="http://i.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild6532-3930-4134-b462-656136623564___w7a0223.jpg?x36332"><div class="t661__bgimg t-bgimg t661__bgimg_16-9" bgimgfield="gi_img__8" data-zoomable="yes" data-img-zoom-url="http://i.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild6532-3930-4134-b462-656136623564___w7a0223.jpg?x36332" data-original="http://i.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild6532-3930-4134-b462-656136623564___w7a0223.jpg?x36332" style="background: url('http://c.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild6532-3930-4134-b462-656136623564__-__resize__20x___W7A0223.jpg?x36332') center center no-repeat; background-size:cover;"></div></div></div><div class="t661__row t661__row_indent-20px t-row"><div class="t661__tile" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="image" content="http://j.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild6665-3735-4666-b339-323461346164___w7a0209.jpg?x36332"><div class="t661__bgimg t661__bgimg_3-2 t-bgimg" bgimgfield="gi_img__9" data-zoomable="yes" data-img-zoom-url="http://j.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild6665-3735-4666-b339-323461346164___w7a0209.jpg?x36332" data-original="http://j.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild6665-3735-4666-b339-323461346164___w7a0209.jpg?x36332" style="background: url('http://j.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild6665-3735-4666-b339-323461346164__-__resize__20x___W7A0209.jpg?x36332') center center no-repeat;background-size: cover;"></div></div><div class="t661__gap"></div><div class="t661__tile" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="image" content="http://j.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild3463-6561-4535-b663-326139373134___w7a0255.jpg?x36332"><div class="t661__bgimg t661__bgimg_3-2 t-bgimg" bgimgfield="gi_img__10" data-zoomable="yes" data-img-zoom-url="http://j.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild3463-6561-4535-b663-326139373134___w7a0255.jpg?x36332" data-original="http://j.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild3463-6561-4535-b663-326139373134___w7a0255.jpg?x36332" style="background: url('http://j.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild3463-6561-4535-b663-326139373134__-__resize__20x___W7A0255.jpg?x36332') center center no-repeat;background-size: cover;"></div></div><div class="t661__gap"></div><div class="t661__tile" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="image" content="http://c.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild6261-3566-4639-b737-663565333838___w7a0226.jpg?x36332"><div class="t661__bgimg t661__bgimg_3-2 t-bgimg" bgimgfield="gi_img__11" data-zoomable="yes" data-img-zoom-url="http://c.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild6261-3566-4639-b737-663565333838___w7a0226.jpg?x36332" data-original="http://c.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild6261-3566-4639-b737-663565333838___w7a0226.jpg?x36332" style="background: url('http://i.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild6261-3566-4639-b737-663565333838__-__resize__20x___W7A0226.jpg?x36332') center center no-repeat;background-size: cover;"></div></div></div><div class="t661__row t661__row_indent-20px t-row"><div class="t661__tile" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="image" content="http://j.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild3562-3534-4962-a638-623633373366___w7a0260.jpg?x36332"><div class="t661__bgimg t-bgimg t661__bgimg_16-9" bgimgfield="gi_img__12" data-zoomable="yes" data-img-zoom-url="http://j.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild3562-3534-4962-a638-623633373366___w7a0260.jpg?x36332" data-original="http://j.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild3562-3534-4962-a638-623633373366___w7a0260.jpg?x36332" style="background: url('http://c.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild3562-3534-4962-a638-623633373366__-__resize__20x___W7A0260.jpg?x36332') center center no-repeat; background-size:cover;"></div></div></div></div></div></div><div id="rec35292055" class="r t-rec t-rec_pt_90 t-rec_pb_90" style="padding-top:90px;padding-bottom:90px; " data-record-type="106"><div class="t004"><div class="t-container "><div class="t-col t-col_8 t-prefix_2"><div field="text" class="t-text t-text_md  ">В самом селе единственной достопримечательностью является всё тот же крест в память о Верхотомском остроге и его защитниках. Знакомство с ним и любование открывающейся с обрыва панорамой займёт минут десять, не более. Памятные доски и небольшие мемориалы, расположенные в разных точках села, путешественников вряд ли заинтересуют. На этом, пожалуй, и всё – обычное село, расположившееся под боком у крупного города. Оставалось только проверить: правда ли здесь бывает страшно по ночам?<br /></div></div></div></div></div><div id="rec35290352" class="r t-rec" style=" " data-animationappear="off" data-record-type="14"><div class="t-cover" id="recorddiv35290352" bgimgfield="img" style="height:100vh; background-image:url('http://i.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild6565-3935-4035-b261-396438356361__-__resize__20x___W7A0654.jpg?x36332');"><div class="t-cover__carrier" id="coverCarry35290352" data-content-cover-id="35290352" data-content-cover-bg="http://i.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild6565-3935-4035-b261-396438356361___w7a0654.jpg?x36332" data-content-cover-height="100vh" data-content-cover-parallax="fixed" style="background-image:url('');height:100vh; "></div><div class="t-cover__filter" style="height:100vh;background-image: -moz-linear-gradient(top, rgba(0,0,0,0.50), rgba(0,0,0,0.70));background-image: -webkit-linear-gradient(top, rgba(0,0,0,0.50), rgba(0,0,0,0.70));background-image: -o-linear-gradient(top, rgba(0,0,0,0.50), rgba(0,0,0,0.70));background-image: -ms-linear-gradient(top, rgba(0,0,0,0.50), rgba(0,0,0,0.70));background-image: linear-gradient(top, rgba(0,0,0,0.50), rgba(0,0,0,0.70));filter: progid:DXImageTransform.Microsoft.gradient(startColorStr='#7f000000', endColorstr='#4c000000');"></div><div class="t-container"><div class="t-col t-col_12"><div class="t-cover__wrapper t-valign_middle" style="height:100vh;"><div class="t102" data-hook-content="covercontent"><div class="t102__title t-title" style="text-transform:uppercase;" field="title"><strong> <strong data-redactor-tag="strong"> <strong>Ночь в Верхотомке</strong></strong></strong></div> <span class="space"></span></div></div></div></div></div></div><div id="rec35290369" class="r t-rec t-rec_pt_90 t-rec_pb_90" style="padding-top:90px;padding-bottom:90px; " data-record-type="239"><div class="t210"><div class="t-container"><div class="t-col t-col_10 t-prefix_2"><div class="t-col t-col_5 t210__descrblock"><div class="t210__line"></div><div class="t210__descr t-text-impact t-text-impact_sm" field="descr">Прямо в школьном дворе мы нашли обелиск с табличкой "Безвинно потревоженным усопшим душам".</div></div><div class="t-col t-col_8" style="margin:0; float:none; display:inherit;"><div class="t210__text t-text t-text_md" field="text">Начнём с того, что в здание школы нас на ночь глядя не пустили. Не утомляя читателя пересказом бесед с разным районным начальством, подведём их итог: в Кемеровском районе вообще крайне негативно относятся к словосочетанию «школа на костях» и ко всему, что с ним связано. А значит, нет никакого резона нарушать правила и разрешать журналистам ночные съёмки в школе. <br /><br />Попытаться договориться со сторожем тоже был не вариант – эта публикация просто лишила бы человека работы. Но про территорию школы речи не шло - она открыта для желающих. Так что наш план был таким: дождаться ночи, внимательно следить за окнами школы, побывать на детской площадке с самодвижущимися качелями-каруселями, а потом отправиться к острожному кресту – караулить «зелёные огни». <br /><br />Признаться, на этот раз предстоящий ночной дозор не пугал даже Дашу – как-то несерьёзно всё это выглядело. Но одна жуткая деталь всё же нашлась - прямо в школьном дворе мы нашли обелиск с табличкой "Безвинно потревоженным усопшим душам". А вот это было уже интересно. И даже немного страшновато - значит, кто-то кого-то действительно боится?<br /></div></div></div></div></div></div><div id="rec35787101" class="r t-rec" style=" " data-animationappear="off" data-record-type="347"><div class="t347"><div class="t-container"><div class="t-col t-col_12 "><div class="t347__table" style=""><div class="t347__cell t-align_left t-valign_top"><div class="t347__bg" bgimgfield="img" style="background-image:url('http://c.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild6237-3532-4861-b964-303766363763___w7a0732.jpg?x36332');"></div><div class="t347__overlay" style="background-image: -moz-linear-gradient(top, rgba(0,0,0,0.40), rgba(0,0,0,0.0)); background-image: -webkit-linear-gradient(top, rgba(0,0,0,0.40), rgba(0,0,0,0.0)); background-image: -o-linear-gradient(top, rgba(0,0,0,0.40), rgba(0,0,0,0.0)); background-image: -ms-linear-gradient(top, rgba(0,0,0,0.40), rgba(0,0,0,0.0));"></div> <a class="t347__play-link t347__play-icon_xxl" href="javascript:t347showvideo('35787101');"><div class="t347__play-icon"> <svg width="50px" height="50px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 50 50"> <path fill="#FFFFFF" d="M25 50c13.8 0 25-11.2 25-25S38.8 0 25 0 0 11.2 0 25s11.2 25 25 25zm-5-33.3l14.2 8.8L20 34.3V16.7z" class="st0" /> </svg></div> </a><div class="t347__textwrapper"><div class="t347__textwrapper__content t-width t-width_6"></div></div></div><div class="t347__video-container t347__hidden" data-content-popup-video-url-youtube="7NnrH3yjvus"><div class="t347__video-carier"></div></div></div></div></div></div> <script type="text/javascript">jQuery(document).ready(function(){t347_setHeight('35787101');jQuery('.t347').bind('displayChanged',function(){t347_setHeight('35787101');});});jQuery(window).resize(function(){t347_setHeight('35787101');});</script> </div><div id="rec35292519" class="r t-rec t-rec_pt_90 t-rec_pb_90" style="padding-top:90px;padding-bottom:90px; " data-record-type="106"><div class="t004"><div class="t-container "><div class="t-col t-col_8 t-prefix_2"><div field="text" class="t-text t-text_md  ">Обелиск в память «безвинно потревоженных усопших душ» несколько поумерил наше ироничное настроение. После него всё вокруг вдруг начало приобретать некий мистический смысл. Легкий шелест ветра в решётке забора на спортивной площадке, пустой детский городок в неверном ночном свете, пустые окна, в которых отражались наши фонари – всё начало казаться слегка жутким. "Слушайте, похоже, они тут и вправду чего-то боятся. Значит, не совсем байки - что-то здесь и правда есть", - предположил наш фотограф Никита Анульев. Но дальше этого "что-то" дело не пошло. Ночной дозор у креста оказался скучным донельзя. Не увидели мы в этом месте мистики. Ну вот ни капельки. Просто обрыв над рекой рядом с сельской школой.<br /></div></div></div></div></div><div id="rec35292847" class="r t-rec t-rec_pt_0" style="padding-top:0px;background-color:#222222; " data-record-type="680" data-bg-color="#222222"><div class="t680"><div class="t680__container t-container_100 "><div class="t680__row t680__row_indent-20px t-row"><div class="t680__tile t680__tile_left t680__tile_big-img t680__top" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="image" content="http://c.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild3835-6461-4633-b635-316437613432___w7a0789.jpg?x36332"><div class="t680__bgimg t680__bgimg_lg t-bgimg" bgimgfield="gi_img__0" data-zoomable="yes" data-img-zoom-url="http://c.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild3835-6461-4633-b635-316437613432___w7a0789.jpg?x36332" data-original="http://c.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild3835-6461-4633-b635-316437613432___w7a0789.jpg?x36332" style="background: url('http://i.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild3835-6461-4633-b635-316437613432__-__resize__20x___W7A0789.jpg?x36332') center center no-repeat;background-size: cover;"></div></div><div class="t680__tile t680__tile_right "><div class="t680__bgimg_wrapper t680__bgimg_wrapper_left" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="image" content="http://j.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild3463-3335-4430-a631-316434303966___w7a0779.jpg?x36332"><div class="t680__bgimg t680__bgimg_sm t-bgimg" bgimgfield="gi_img__1" data-zoomable="yes" data-img-zoom-url="http://j.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild3463-3335-4430-a631-316434303966___w7a0779.jpg?x36332" data-original="http://j.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild3463-3335-4430-a631-316434303966___w7a0779.jpg?x36332" style="background: url('http://j.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild3463-3335-4430-a631-316434303966__-__resize__20x___W7A0779.jpg?x36332') center center no-repeat;background-size: cover;"></div></div><div class="t680__bgimg_wrapper t680__bgimg_wrapper_right" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="image" content="http://j.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild6639-3031-4961-a130-313830346265___w7a0719.jpg?x36332"><div class="t680__bgimg t680__bgimg_sm t-bgimg" bgimgfield="gi_img__2" data-zoomable="yes" data-img-zoom-url="http://j.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild6639-3031-4961-a130-313830346265___w7a0719.jpg?x36332" data-original="http://j.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild6639-3031-4961-a130-313830346265___w7a0719.jpg?x36332" style="background: url('http://i.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild6639-3031-4961-a130-313830346265__-__resize__20x___W7A0719.jpg?x36332') center center no-repeat;background-size: cover;"></div></div><div class="t680__gap"></div><div class="t680__bgimg_wrapper t680__bgimg_wrapper_left t680__bgimg_wrapper_100" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="image" content="http://c.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild6532-6162-4634-b332-323735313161___w7a0732.jpg?x36332"><div class="t680__bgimg t680__bgimg_sm t-bgimg" bgimgfield="gi_img__3" data-zoomable="yes" data-img-zoom-url="http://c.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild6532-6162-4634-b332-323735313161___w7a0732.jpg?x36332" data-original="http://c.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild6532-6162-4634-b332-323735313161___w7a0732.jpg?x36332" style="background: url('http://j.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild6532-6162-4634-b332-323735313161__-__resize__20x___W7A0732.jpg?x36332') center center no-repeat;background-size: cover;"></div></div></div></div></div></div><!--[if (IE 8)|(IE 9)]><style>.t680__bgimg_lg {
	padding-bottom: 100%;
}</style><![endif]--></div><div id="rec35292832" class="r t-rec t-rec_pt_90 t-rec_pb_0" style="padding-top:90px;padding-bottom:0px; " data-record-type="106"><div class="t004"><div class="t-container "><div class="t-col t-col_8 t-prefix_2"><div field="text" class="t-text t-text_md  ">Оставалась лишь история про женщину-призрака на трассе. Тут план был простой: остановиться у поворота и понаблюдать. А потом попробовать пару раз прокатиться по опасному участку, надеясь, что ОНА появится в свете наших фар.<br /></div></div></div></div></div><div id="rec35530545" class="r t-rec t-rec_pt_90 t-rec_pb_90" style="padding-top:90px;padding-bottom:90px; " data-record-type="347"><div class="t347"><div class="t-container"><div class="t-col t-col_12  t-animate" data-animate-style="zoomin" data-animate-group="yes"><div class="t347__table" style=""><div class="t347__cell t-align_left t-valign_top"><div class="t347__bg" bgimgfield="img" style="background-image:url('http://c.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild3935-3339-4234-b138-636663626432___w7a0801.jpg?x36332');"></div><div class="t347__overlay" style="background-image: -moz-linear-gradient(top, rgba(,1), rgba(,1)); background-image: -webkit-linear-gradient(top, rgba(,1), rgba(,1)); background-image: -o-linear-gradient(top, rgba(,1), rgba(,1)); background-image: -ms-linear-gradient(top, rgba(,1), rgba(,1));"></div> <a class="t347__play-link t347__play-icon_xxl" href="javascript:t347showvideo('35530545');"><div class="t347__play-icon"> <svg width="50px" height="50px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 50 50"> <path fill="#FFFFFF" d="M25 50c13.8 0 25-11.2 25-25S38.8 0 25 0 0 11.2 0 25s11.2 25 25 25zm-5-33.3l14.2 8.8L20 34.3V16.7z" class="st0" /> </svg></div> </a><div class="t347__textwrapper"><div class="t347__textwrapper__content t-width t-width_6"></div></div></div><div class="t347__video-container t347__hidden" data-content-popup-video-url-youtube="8ePMq-Swm18"><div class="t347__video-carier"></div></div></div></div></div></div> <script type="text/javascript">jQuery(document).ready(function(){t347_setHeight('35530545');jQuery('.t347').bind('displayChanged',function(){t347_setHeight('35530545');});});jQuery(window).resize(function(){t347_setHeight('35530545');});</script> </div><div id="rec35543051" class="r t-rec t-rec_pt_0 t-rec_pb_90" style="padding-top:0px;padding-bottom:90px; " data-record-type="106"><div class="t004"><div class="t-container "><div class="t-col t-col_8 t-prefix_2"><div field="text" class="t-text t-text_md  ">Нужно отметить, что мимо нехорошего поворота Александр проехал достаточно быстро. Но никакой реакции от хранительницы шоссе. Что нам ещё было делать, чтобы призрачная дама обратила на нас внимание? Разогнаться до 200 километров, предварительно выпив водки? Никакие результаты того не стоят. Так что останавливаться мы не стали, а просто поехали дальше, чтобы оказаться дома ещё до рассвета.</div></div></div></div></div><div id="rec35290372" class="r t-rec" style=" " data-animationappear="off" data-record-type="14"><div class="t-cover" id="recorddiv35290372" bgimgfield="img" style="height:100vh; background-image:url('http://c.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild3164-3963-4835-a462-376138323838__-__resize__20x___W7A0315.jpg?x36332');"><div class="t-cover__carrier" id="coverCarry35290372" data-content-cover-id="35290372" data-content-cover-bg="http://c.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild3164-3963-4835-a462-376138323838___w7a0315.jpg?x36332" data-content-cover-height="100vh" data-content-cover-parallax="fixed" style="background-image:url('');height:100vh; "></div><div class="t-cover__filter" style="height:100vh;background-image: -moz-linear-gradient(top, rgba(0,0,0,0.40), rgba(0,0,0,0.70));background-image: -webkit-linear-gradient(top, rgba(0,0,0,0.40), rgba(0,0,0,0.70));background-image: -o-linear-gradient(top, rgba(0,0,0,0.40), rgba(0,0,0,0.70));background-image: -ms-linear-gradient(top, rgba(0,0,0,0.40), rgba(0,0,0,0.70));background-image: linear-gradient(top, rgba(0,0,0,0.40), rgba(0,0,0,0.70));filter: progid:DXImageTransform.Microsoft.gradient(startColorStr='#99000000', endColorstr='#4c000000');"></div><div class="t-container"><div class="t-col t-col_12"><div class="t-cover__wrapper t-valign_middle" style="height:100vh;"><div class="t102" data-hook-content="covercontent"><div class="t102__title t-title" style="text-transform:uppercase;" field="title"><strong> <strong data-redactor-tag="strong"> <strong>Итоги</strong></strong></strong></div> <span class="space"></span></div></div></div></div></div></div><div id="rec35290388" class="r t-rec t-rec_pt_135 t-rec_pb_15" style="padding-top:135px;padding-bottom:15px; " data-record-type="43"><div class="t030"><div class="t-container t-align_center"><div class="t-col t-col_10 t-prefix_1"><div class="t030__title t-title t-title_xxs" field="title" style=""> <strong style=""> <strong style=""> <strong style=""> <strong style="">Мистическая версия</strong> </strong> </strong> </strong></div></div></div></div></div><div id="rec35290391" class="r t-rec t-rec_pt_15 t-rec_pb_30" style="padding-top:15px;padding-bottom:30px; " data-record-type="106"><div class="t004"><div class="t-container "><div class="t-col t-col_8 t-prefix_2"><div field="text" class="t-text t-text_md  ">Памятники с такими эпитафиями просто так не устанавливают. Кроме того, за ним явно следят и ухаживают – значит есть, у кого просить прощения и кого задабривать. Ну а тот факт, что власти в советское время решились прибегнуть к помощи священника, говорит сам за себя – на бывшем церковном кладбище явно творились нечистые дела. Возможно, души людей, похороненных на осквернённом кладбище, действительно не могли смириться с надругательством над могилами. И обрести покой, когда советская власть пала. <br /></div></div></div></div></div><div id="rec35293867" class="r t-rec t-rec_pt_75 t-rec_pb_75" style="padding-top:75px;padding-bottom:75px; " data-record-type="3"><div class="t107"><div class="t-align_center" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="image" content="http://i.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild6565-3564-4631-a139-663439333730___w7a0719.jpg?x36332"> <img src="http://j.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild6565-3564-4631-a139-663439333730__-__empty___W7A0719.jpg?x36332" data-original="http://i.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild6565-3564-4631-a139-663439333730___w7a0719.jpg?x36332" class="t107__widthauto t-img" imgfield="img" /></div></div></div><div id="rec35293815" class="r t-rec t-rec_pt_30 t-rec_pb_60" style="padding-top:30px;padding-bottom:60px; " data-record-type="106"><div class="t004"><div class="t-container "><div class="t-col t-col_8 t-prefix_2"><div field="text" class="t-text t-text_md  ">Что касается огней над крестом, то одна ночь, в которую они не появлялись, ещё не доказывает, что они выдуманные. Возможно, они появляются в какой-то определённый день? В то время, когда луна пребывает в соответствующей фазе? Мало ли может быть объяснений! Может быть, нужно было пригласить с собой экстрасенса?<br /><br />О призраке женщины на трассе говорили, что она умоляет водителей не гнать, поберечь себя. В таком случае можно предположить, что те, кто собран, движется на приемлемой скорости и следит за дорогой во все глаза, её просто не видят – предостережения таким водителям не нужны. Другими словами, не всё, что нельзя объяснить, нужно считать байками.<br /></div></div></div></div></div><div id="rec35290401" class="r t-rec t-rec_pt_30" style="padding-top:30px; " data-record-type="43"><div class="t030"><div class="t-container t-align_center"><div class="t-col t-col_10 t-prefix_1"><div class="t030__title t-title t-title_xxs" field="title" style=""> <strong style=""> <strong style=""> <strong style=""> <strong style="">Реалистичная версия</strong> </strong> </strong> </strong></div></div></div></div></div><div id="rec35290402" class="r t-rec t-rec_pt_30 t-rec_pb_30" style="padding-top:30px;padding-bottom:30px; " data-record-type="106"><div class="t004"><div class="t-container "><div class="t-col t-col_8 t-prefix_2"><div field="text" class="t-text t-text_md  ">Сам факт строительства школы на кладбище, да ещё на церковном – это событие из ряда вон выходящее. Естественно, суеверное население восприняло эту инициативу властей без восторга. Разговоры о том, что за кощунством неизбежно последует наказание, просто обязаны были начаться. И после этого любой перебой в строительстве, любая травма неизбежно воспринимались, как возмездие. Потрескался фундамент – это не обычная советская «халтура», а гнев духов. Рабочий упал с лесов – похмелье тут не причём, его сбросили призраки, как пособника святотатцев. И так далее – суеверные люди очень хорошо умеют себя убеждать. Отсюда и слухи, а обелиск рядом со школой посвящён не столько «безвинно потревоженным усопшим душам», сколько людским суевериям. <br /></div></div></div></div></div><div id="rec35295845" class="r t-rec t-rec_pt_30 t-rec_pb_75" style="padding-top:30px;padding-bottom:75px; " data-record-type="3"><div class="t107"><div class="t-align_center" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="image" content="http://j.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild3461-6465-4038-b061-353733663637___w7a0746.jpg?x36332"> <img src="http://c.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild3461-6465-4038-b061-353733663637__-__empty___W7A0746.jpg?x36332" data-original="http://j.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild3461-6465-4038-b061-353733663637___w7a0746.jpg?x36332" class="t107__widthauto t-img" imgfield="img" /></div></div></div><div id="rec35544103" class="r t-rec t-rec_pt_30 t-rec_pb_0" style="padding-top:30px;padding-bottom:0px; " data-record-type="106"><div class="t004"><div class="t-container "><div class="t-col t-col_8 t-prefix_2"><div field="text" class="t-text t-text_md  ">Даша, равно как и большинство её друзей – спортсмены и поборники ЗОЖ, алкоголем не злоупотребляют, да показаться одно и тоже сразу всем не могло. Но это не значит, что пресловутые зелёные огни прибыли в тот вечер из мира мёртвых. Объяснение может быть вполне научным. Например, огни святого Эльма – явление в наших широтах крайне редкое, но отнюдь не невозможное. Как сказал царь из мультфильма «Волшебное кольцо», «бывает ещё оптический обман зрения».<br /><br />А легенд про женщин, молящих водителей об осторожности, в Интернете величайшее множество. Просто вбейте в поисковик запрос «призрак женщины на дороге» и получите сотни историй разной степени ужасности, со свидетельствами очевидцев, а <a href="http://prizrakof.net/prizraki-na-dorogah-realnye-svidetelstva-foto-i-video">иногда даже с фото и видео</a>. Ни первое, ни второе, ни третье, на наш взгляд, доверия не внушает. Хотя мы были бы не против, если бы хоть кто-то, пусть и призрак, смог бы вбить в водительские головы немного благоразумия. А то писать бесконечные заметки о жертвах ДТП – невеликое удовольствие, доложим мы вам.<br /></div></div></div></div></div><div id="rec35375598" class="r t-rec t-rec_pt_90 t-rec_pb_75" style="padding-top:90px;padding-bottom:75px; " data-record-type="386"><div class="t386"><div class="t-container"><div class="t386__col t-col t-col_4 t-align_center"><div class="t386__content"><div class="t386__textwrapper" style="border: 0px solid #000;  "><div class="t386__descr t-descr t-descr_xs" field="descr">«По итогам нашего путешествия в Верхотомское есть разочарование. Но не от того, что мы призраков не встретили, а скорее от того, что и легенды, и история у этого места есть, а ни очевидцев, ни каких то интересных подробностей мы так не нашли. Зато есть свежий памятник в густых кустах на школьном дворе, и он реальный. Значит, есть и люди, которые реально переживают по этому поводу, что-то ведь их тревожило. Ну, да и хорошо, что все спокойно и никто ничего не помнит. О кресте с огнями я и вовсе не задумывался, как о чем-то мистическом. С крестом этим ничего ритуального или мистического нет, это просто ведь обозначение исторического места. Мало ли там чего могло почудиться с другого берега, может, и не над ним совсем, а за несколько десятков метров за ним - там и школа, и дома жилые рядом. Что же по поводу призрака на дороге, пусть водителей предупреждают об опасных участках и соблюдении скоростного режима. Будь то знаки или призрак, которого мы не нашли».</div><div class="t386__img t-bgimg" bgimgfield="img" data-tu-max-width="500" data-tu-max-height="500" data-original="http://c.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild3534-6531-4137-b832-333265356363___w7a0677.jpg?x36332" style="width: 80px; height: 80px; background-image: url('http://i.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild3534-6531-4137-b832-333265356363__-__resize__20x___W7A0677.jpg?x36332');"></div></div><div class="t386__author t-align_center"><div class="t386__title t-name t-name_xs" field="title">Александр Баранов</div><div class="t386__uptitle t-descr t-descr_xxs" field="subtitle">Начальник отдела маркетинга "Тойота Центр Кемерово"</div></div></div></div><div class="t386__col t-col t-col_4 t-align_center"><div class="t386__content"><div class="t386__textwrapper" style="border: 0px solid #000;  "><div class="t386__descr t-descr t-descr_xs" field="descr2">«Когда мы отправились в село Верхотомское, я надеялась, что легенды, которые мне много раз рассказывали про старое кладбище на берегу реки, окажутся немножечко правдой.<br />Но ни таинственных зеленых огней, ни духов, ни самого старого кладбища мы не нашли. <br />Женщину-призрака, которая предупреждает об авариях, тоже не увидели. Возможно, нам надо было разогнаться до 200 км/ч, чтобы с ней встретиться? Но, слава богу, Аркадий на это не пошел.<br />Путешествие мне, как всегда, очень понравилось. Я снова побывала в удивительно красивых местах, полюбовалась чудесными видами нашей природы. Таинственной же показалась баскетбольная площадка. После того, как кто-то из членов нашей команды бросил мяч, забытый кем-то из школьников, по забору из сетки, раздался долгий странный скрипучий звук. И раздавался он минут 30. Прямо как в фильме ужасов».</div><div class="t386__img t-bgimg" bgimgfield="img2" data-tu-max-width="500" data-tu-max-height="500" data-original="http://j.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild6463-3833-4038-a465-313564616462___w7a0223.jpg?x36332" style="width: 80px; height: 80px; background-image: url('http://i.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild6463-3833-4038-a465-313564616462__-__resize__20x___W7A0223.jpg?x36332');"></div></div><div class="t386__author t-align_center"><div class="t386__title t-name t-name_xs" field="title2">Дарья Кучерявая</div><div class="t386__uptitle t-descr t-descr_xxs" field="subtitle2">Тренер, инструктор тренажёрного зала, вице-мисс Сибдепо-2016"</div></div></div></div><div class="t386__col t-col t-col_4 t-align_center"><div class="t386__content"><div class="t386__textwrapper" style="border: 0px solid #000;  "><div class="t386__descr t-descr t-descr_xs" field="descr3">«Своя легенда у Верхотомского, безусловно, была - памятник "усопшим душам" - прямое тому доказательство. И легенда интересная, имеющая под собой вполне реальное событие, настоящие людские переживания и страхи. <br />Но она умирает, это очевидно. Возможно, кто-то из стариков еще её и вспомнит, но подавляющему большинству нет никакого дела до "безвинно потревоженных". <br />Мне обидно за страшные легенды, хоть я в них ни минуты не верил. <br />Именно такие истории способны придать маленьким поселениям собственный шарм и индивидуальность. Без них Верхотомское - всего лишь безликое село под боком у большого города, да простят меня его жители. Вот появился бы музей-острог, в нём нашла бы приют и страшная история о сносе монастырского кладбища и дальнейших событиях. А так всё это забудется уже в ближайшие годы. Обидно. Но мы сделали, что могли - подарили легендам ещё немного жизни на страницах Сибдепо».</div><div class="t386__img t-bgimg" bgimgfield="img3" data-tu-max-width="500" data-tu-max-height="500" data-original="http://c.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild3739-3838-4935-b363-373931313034___w7a0165.jpg?x36332" style="width: 80px; height: 80px; background-image: url('http://c.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild3739-3838-4935-b363-373931313034__-__resize__20x___W7A0165.jpg?x36332');"></div></div><div class="t386__author t-align_center"><div class="t386__title t-name t-name_xs" field="title3">Аркадий Кимеев</div><div class="t386__uptitle t-descr t-descr_xxs" field="subtitle3">Корреспондент онлайн-журнала Сибдепо<br /></div></div></div></div></div></div> <script type="text/javascript">jQuery(document).ready(function(){t386.equalheight('35375598');jQuery('.t386').bind('displayChanged',function(){t386.equalheight('35375598');});jQuery("#rec35375598").find(".t386__textwrapper").css({'padding-bottom':((jQuery("#rec35375598").find(".t386__img").height()/2)+24+'px')});jQuery("#rec35375598").find(".t386__author").css({'margin-top':((jQuery("#rec35375598").find(".t386__img").height()/2)+10+'px')});});jQuery(window).resize(function(){t386.equalheight('35375598');});</script> </div><div id="rec35290606" class="r t-rec t-rec_pt_0 t-rec_pb_60" style="padding-top:0px;padding-bottom:60px; " data-record-type="106"><div class="t004"><div class="t-container "><div class="t-col t-col_8 t-prefix_2"><div field="text" class="t-text t-text_md  ">Как ни жаль, но мы вынуждены констатировать – село Верхотомское абсолютно безынтересно в мистическом плане, а также в плане культурного отдыха и новых впечатлений. А ведь могло бы быть совсем по-другому. Представьте, что на месте креста в память об остроге был бы установлен фрагмент земляного вала с частоколом и дозорная башня. Этакий мини-музей под открытым небом, напоминающий об истории освоения русскими Сибири. Рядом со школой? Прекрасно – вот вам краеведение, каким оно должно быть. А главное, история о привидениях на фоне таких декораций выглядела бы намного убедительнее. Впрочем, как и всегда, мы не хотим смеяться над тем, во что верят другие. Если есть желание, попробуйте сами встать на ночную вахту у «казачьего креста» в Верхотомке. Возможно, вам повезёт больше, чем нашей съёмочной группе. <br /></div></div></div></div></div><div id="rec35295993" class="r t-rec t-rec_pt_60 t-rec_pb_60" style="padding-top:60px;padding-bottom:60px;background-color:#f5f5f5; " data-record-type="144" data-bg-color="#f5f5f5"><div class="t134"><div class="t-container"><div class="t-col t-col_10 t-prefix_1"> <img src="http://c.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild3163-3035-4265-b738-383661333933__logo.png?x36332" class="t134__img" imgfield="img"><div class="t134__descr" field="descr" style="color:#000000;"><strong>Текст: </strong>Аркадий Кимеев<br /><strong>Фото:</strong> Никита Анульев/Сибдепо<br /><strong>Видео:</strong> Александр Чаринцев<br /><strong>Монтаж:</strong> Анастасия Прокудина<br /><strong>Партнёр рубрики:</strong> <a href="http://toyotakemerovo.ru/" target="_blank" style="">"Тойота Центр Кемерово"</a>.<br />© 2017<span style="font-size: 14px;"><br /></span></div></div></div></div></div><div id="rec35296024" class="r t-rec" style=" " data-animationappear="off" data-record-type="131"><div class="t123"><div class="t-container "><div class="t-col t-col_10 t-prefix_1"><div id="HyperComments_Box"><div id="hypercomments_widget"></div> <script type="text/javascript">var _hcwp=_hcwp||[];var _hc_real={widget_id:65961,widget:"Stream",append:'#hypercomments_widget',css:'',words_limit:10,realtime:true,comments_level:4,xid:'sibdepo.ru/?p=490039'};_hcwp.push(_hc_real);(function(){if("HC_LOAD_INIT"in window)return;HC_LOAD_INIT=true;var hcc=document.createElement("script");hcc.type="text/javascript";hcc.async=true;hcc.src=("https:"==document.location.protocol?"https":"http")+"://w.hypercomments.com/widget/hc/65961/ru/widget.js";var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(hcc,s.nextSibling);})();</script> <div id="hc_full_comments"></div></div></div></div></div></div><div id="rec35786745" class="r t-rec t-rec_pt_135 t-rec_pb_150" style="padding-top:135px;padding-bottom:150px; " data-animationappear="off" data-record-type="692"><div class="t692"><div class="t-section__container t-container"><div class="t-col t-col_12"><div class="t-section__topwrapper t-align_center"><div class="t-section__title t-title t-title_xs t-animate" data-animate-style="zoomin" data-animate-group="yes" field="btitle">Любите жуткие и необъяснимые истории?</div><div class="t-section__descr t-descr t-descr_xl t-margin_auto" field="bdescr">Читайте отчёты об экспедициях "Мистического Кузбасса" в Гурьевск и Усть-Анзас</div></div></div></div><div class="t-container"><div class="t692__col t-col t-col_6 t-align_center t-item t-animate" data-animate-style="zoomin" data-animate-chain="yes"> <a class="t692__linkwrapper" href="http://sibdepo.ru/reading/misticheskij-kuzbass-dom-s-privideniem-v-posyolke-ust-anzas.html" target="_blank"><div class="t692__blockimg t692__blockimg_3-2 t-bgimg" data-original="http://c.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild6564-3166-4231-a161-636462666361__EW7A9888.jpg?x36332" style="background: url('http://c.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild6564-3166-4231-a161-636462666361__-__resize__20x__EW7A9888.jpg?x36332') center center no-repeat; background-size:cover;" bgimgfield="li_img__1495010928665"></div><div class="t692__textwrapper "><div class="t692__title t-title t-title_xxs" style="" field="li_title__1495010928665">Дом с привидением в посёлке Усть-Анзас</div></div> </a></div><div class="t692__col t-col t-col_6 t-align_center t-item t-animate" data-animate-style="zoomin" data-animate-chain="yes"> <a class="t692__linkwrapper" href="http://sibdepo.ru/reading/misticheskij-kuzbass-prizraki-doma-ermolaevyh-v-gurevske.html" target="_blank"><div class="t692__blockimg t692__blockimg_3-2 t-bgimg" data-original="http://i.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild3633-3534-4865-a438-633236356131__IMG_5913.jpg?x36332" style="background: url('http://j.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild3633-3534-4865-a438-633236356131__-__resize__20x__IMG_5913.jpg?x36332') center center no-repeat; background-size:cover;" bgimgfield="li_img__1495010946049"></div><div class="t692__textwrapper "><div class="t692__title t-title t-title_xxs" style="" field="li_title__1495010946049">Призраки дома Ермолаевых в Гурьевске</div></div> </a></div></div></div></div><div id="t-footer" class="t-records" data-hook="blocks-collection-content-node" data-tilda-project-id="50260" data-tilda-page-id="193561" data-tilda-formskey="999e3c4b9fe4c940da6098e69cb7bbe5"><div id="rec6023536" class="r t-rec t-screenmin-640px" style=" " data-animationappear="off" data-record-type="257" data-screen-min="640px"><div id="nav6023536marker"></div><div id="nav6023536" class="t228  t228__positionstatic " style="background-color: rgba(30,39,61,1); height:80px; " data-bgcolor-hex="#1e273d" data-bgcolor-rgba="rgba(30,39,61,1)" data-navmarker="nav6023536marker" data-appearoffset="" data-bgopacity-two="" data-menushadow="" data-bgopacity="1" data-menu-items-align="center" data-menu="yes"><div class="t228__maincontainer " style="height:80px;"><div class="t228__padding40px"></div><div class="t228__leftside"><div class="t228__leftcontainer"> <a href="http://sibdepo.ru" style="color:#ffffff;"><img src="http://c.sibdepo.ru/wp-content/uploads/tilda/50260/pages/1765649/tild6130-6534-4565-b835-653263366462__logowhitepng.png?x36332" class="t228__imglogo " imgfield="img" alt="Сибдепо"></a></div></div><div class="t228__centerside "><div class="t228__centercontainer"><ul class="t228__list t228__list_hidden"><li class="t228__list_item"><a class="t-menu__link-item" href="http://sibdepo.ru/news" style="color:#ffffff;font-size:18px;font-weight:700;font-family:&apos;Open Sans&apos;;text-transform:uppercase;" data-menu-item-number="1">Новости</a></li><li class="t228__list_item"><a class="t-menu__link-item" href="http://sibdepo.ru/reading" style="color:#ffffff;font-size:18px;font-weight:700;font-family:&apos;Open Sans&apos;;text-transform:uppercase;" data-menu-item-number="2">Чтиво</a></li><li class="t228__list_item"><a class="t-menu__link-item" href="http://sibdepo.ru/photo" style="color:#ffffff;font-size:18px;font-weight:700;font-family:&apos;Open Sans&apos;;text-transform:uppercase;" data-menu-item-number="3">Фото</a></li><li class="t228__list_item"><a class="t-menu__link-item" href="http://sibdepo.ru/afisha" style="color:#ffffff;font-size:18px;font-weight:700;font-family:&apos;Open Sans&apos;;text-transform:uppercase;" data-menu-item-number="4">Афиша</a></li><li class="t228__list_item"><a class="t-menu__link-item" href="http://sibdepo.ru/special" style="color:#ffffff;font-size:18px;font-weight:700;font-family:&apos;Open Sans&apos;;text-transform:uppercase;" data-menu-item-number="5">Спецпроекты</a></li></ul></div></div><div class="t228__rightside"></div><div class="t228__padding40px"></div></div></div> <script type="text/javascript">jQuery(document).ready(function(){t228_highlight();});jQuery(window).resize(function(){t228_setWidth('6023536');});jQuery(window).load(function(){t228_setWidth('6023536');});jQuery(document).ready(function(){t228_setWidth('6023536');});jQuery(window).resize(function(){t228_setBg('6023536');});jQuery(document).ready(function(){t228_setBg('6023536');});</script> <!--[if IE 8]><style>#rec6023536 .t228 {
  filter: progid:DXImageTransform.Microsoft.gradient(startColorStr='#D91e273d', endColorstr='#D91e273d');
}</style><![endif]--></div></div></div> <script type='text/javascript'>var pvcArgsFrontend={"mode":"js","requestURL":"http:\/\/sibdepo.ru\/wordpress\/wp-admin\/admin-ajax.php","postID":"490039","nonce":"7b9adb4fee"};</script> <script type='text/javascript' src='http://j.sibdepo.ru/wp-content/plugins/post-views-counter/js/frontend.js?x36332'></script> <script type='text/javascript'>var ratingsL10n={"plugin_url":"http:\/\/sibdepo.ru\/wp-content\/plugins\/wp-postratings","ajax_url":"http:\/\/sibdepo.ru\/wordpress\/wp-admin\/admin-ajax.php","text_wait":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043d\u0435 \u0433\u043e\u043b\u043e\u0441\u0443\u0439\u0442\u0435 \u0437\u0430 \u043d\u0435\u0441\u043a\u043e\u043b\u044c\u043a\u043e \u0437\u0430\u043f\u0438\u0441\u0435\u0439 \u043e\u0434\u043d\u043e\u0432\u0440\u0435\u043c\u0435\u043d\u043d\u043e.","image":"stars_flat(png)","image_ext":"png","max":"10","show_loading":"1","show_fading":"1","custom":"0"};var ratings_mouseover_image=new Image();ratings_mouseover_image.src="http://c.sibdepo.ru/wp-content/plugins/wp-postratings/images/stars_flat(png)/rating_over.png?x36332";;</script> <script type='text/javascript' src='http://j.sibdepo.ru/wp-content/plugins/wp-postratings/js/postratings-js.js?x36332'></script> <script type='text/javascript' src='//vk.com/js/api/openapi.js?ver=116'></script> <script type='text/javascript'>var sibdepo={"ajaxurl":"http:\/\/sibdepo.ru\/wordpress\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='http://j.sibdepo.ru/wp-content/themes/sibdepo2.0/assets/js/dist/sibdepo-theme.min.js?x36332'></script> <script type='text/javascript' src='http://j.sibdepo.ru/wordpress/wp-includes/js/wp-embed.js?x36332'></script> <noindex><div class="hidden"> <script type="text/javascript">/*<![CDATA[*/document.write("<a href='//www.liveinternet.ru/click' "+"target=_blank><img src='//counter.yadro.ru/hit?t15.1;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+";h"+escape(document.title.substring(0,80))+";"+Math.random()+"' alt='' title='LiveInternet: показано число просмотров за 24"+" часа, посетителей за 24 часа и за сегодня' "+"border='0' width='88' height='31'><\/a>")/*]]>*/</script> <script type="text/javascript">(function(d,w,c){(w[c]=w[c]||[]).push(function(){try{w.yaCounter26372802=new Ya.Metrika({id:26372802,clickmap:true,trackLinks:true,accurateTrackBounce:true,webvisor:true});}catch(e){}});var n=d.getElementsByTagName("script")[0],s=d.createElement("script"),f=function(){n.parentNode.insertBefore(s,n);};s.type="text/javascript";s.async=true;s.src="https://mc.yandex.ru/metrika/watch.js";if(w.opera=="[object Opera]"){d.addEventListener("DOMContentLoaded",f,false);}else{f();}})(document,window,"yandex_metrika_callbacks");</script> <noscript><div><img src="https://mc.yandex.ru/watch/26372802" style="position:absolute; left:-9999px;" alt=""/></div> </noscript> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-65261666-1','auto');ga('send','pageview');</script> <script>(function(w,d,c){(w[c]=w[c]||[]).push(function(){var options={project:2850567};try{w.top100Counter=new top100(options);}catch(e){}});var n=d.getElementsByTagName("script")[0],s=d.createElement("script"),f=function(){n.parentNode.insertBefore(s,n);};s.type="text/javascript";s.async=true;s.src=(d.location.protocol=="https:"?"https:":"http:")+"//st.top100.ru/top100/top100.js";if(w.opera=="[object Opera]"){d.addEventListener("DOMContentLoaded",f,false);}else{f();}})(window,document,"_top100q");</script> <noscript><img src="//counter.rambler.ru/top100.cnt?pid=2850567"></noscript> <script type="text/javascript">(function(w,n,d,r,s){(new Image).src=('https:'==d.location.protocol?'https:':'http:')+'//top-fwz1.mail.ru/counter?id=2341146;js=13'+
((r=d.referrer)?';r='+escape(r):'')+((s=w.screen)?';s='+s.width+'*'+s.height:'')+';_='+Math.random();})(window,navigator,document);</script> <noscript><div style="position:absolute;left:-10000px;"><img src="//top-fwz1.mail.ru/counter?id=2341146;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" /></div> </noscript></div> </noindex></body></html>