<!DOCTYPE html><html lang="ru-RU" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width"><meta name="theme-color" content="#006E9D"><meta name="msapplication-navbutton-color" content="#006E9D"><meta name="apple-mobile-web-app-status-bar-style" content="#006E9D"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="http://sibdepo.ru/wordpress/xmlrpc.php"><title>Неандертальцы мобильной эры: хорошо ли ты знаешь историю сотовой связи? &bull; Чтиво &bull; Сибдепо</title><meta name="description" content="Кажется, совсем недавно мы были в таком восторге от своего первого мобильного телефона. Что это была за &quot;трубка&quot;? Угловатая &quot;Нокия&quot;? Громоздкий &quot;Сименс&quot;? А может быть неуклюжая  &quot;Моторола&quot;? За какие-то полтора-два десятка лет технологические возможности выросли многократно. У каждого второго в кармане не просто телефон, а полноценный компьютер с фотокамерой и скоростным доступом во всемирную сеть. А такие ископаемые прошлого как долларовые тарифы, плата за входящие и «ой, перезвони на домашний» мы воспринимаем с доброй улыбкой. Ностальгия! Приглашаем на несколько минут окунуться в историю мобильной связи вместе с компанией МТС. Каждый, кто пройдёт тест до конца, сможет поучаствовать в розыгрыше ценного приза."/><meta name="keywords" content="motorola, гигабайт, горбачёв, история, компания, мобильная связь, мтс, нокиа, самсунг, смартфон, создатель, ссср, тариф, телефонн"/><link rel="canonical" href="http://sibdepo.ru/reading/neandertaltsy-mobilnoj-ery-horosho-li-ty-znaesh-istoriyu-sotovoj-svyazi.html"/><meta property="og:locale" content="ru_RU"/><meta property="og:type" content="article"/><meta property="og:title" content="Неандертальцы мобильной эры: хорошо ли ты знаешь историю сотовой связи? &bull; Чтиво &bull; Сибдепо"/><meta property="og:description" content="Кажется, совсем недавно мы были в таком восторге от своего первого мобильного телефона. Что это была за &quot;трубка&quot;? Угловатая &quot;Нокия&quot;? Громоздкий &quot;Сименс&quot;? А может быть неуклюжая  &quot;Моторола&quot;? За какие-то полтора-два десятка лет технологические возможности выросли многократно. У каждого второго в кармане не просто телефон, а полноценный компьютер с фотокамерой и скоростным доступом во всемирную сеть. А такие ископаемые прошлого как долларовые тарифы, плата за входящие и «ой, перезвони на домашний» мы воспринимаем с доброй улыбкой. Ностальгия! Приглашаем на несколько минут окунуться в историю мобильной связи вместе с компанией МТС. Каждый, кто пройдёт тест до конца, сможет поучаствовать в розыгрыше ценного приза."/><meta property="og:url" content="http://sibdepo.ru/reading/neandertaltsy-mobilnoj-ery-horosho-li-ty-znaesh-istoriyu-sotovoj-svyazi.html"/><meta property="og:site_name" content="Сибдепо"/><meta property="article:publisher" content="https://www.facebook.com/SibdepoNovosti"/><meta property="article:tag" content="motorola"/><meta property="article:tag" content="гигабайт"/><meta property="article:tag" content="горбачёв"/><meta property="article:tag" content="история"/><meta property="article:tag" content="компания"/><meta property="article:tag" content="мобильная связь"/><meta property="article:tag" content="мтс"/><meta property="article:tag" content="нокиа"/><meta property="article:tag" content="самсунг"/><meta property="article:tag" content="смартфон"/><meta property="article:tag" content="создатель"/><meta property="article:tag" content="ссср"/><meta property="article:tag" content="тариф"/><meta property="article:tag" content="телефонн"/><meta property="article:section" content="Тест"/><meta property="article:published_time" content="2017-07-25T13:20:55+00:00"/><meta property="article:modified_time" content="2017-07-25T16:54:39+00:00"/><meta property="og:updated_time" content="2017-07-25T16:54:39+00:00"/><meta property="fb:app_id" content="1419312545055130"/><meta property="og:image" content="http://c.sibdepo.ru/wp-content/uploads/2017/06/transatlantic-telephone-woman.jpg?x60895"/><meta property="og:image:width" content="1600"/><meta property="og:image:height" content="1211"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:description" content="Кажется, совсем недавно мы были в таком восторге от своего первого мобильного телефона. Что это была за &quot;трубка&quot;? Угловатая &quot;Нокия&quot;? Громоздкий &quot;Сименс&quot;? А может быть неуклюжая  &quot;Моторола&quot;? За какие-то полтора-два десятка лет технологические возможности выросли многократно. У каждого второго в кармане не просто телефон, а полноценный компьютер с фотокамерой и скоростным доступом во всемирную сеть. А такие ископаемые прошлого как долларовые тарифы, плата за входящие и «ой, перезвони на домашний» мы воспринимаем с доброй улыбкой. Ностальгия! Приглашаем на несколько минут окунуться в историю мобильной связи вместе с компанией МТС. Каждый, кто пройдёт тест до конца, сможет поучаствовать в розыгрыше ценного приза."/><meta name="twitter:title" content="Неандертальцы мобильной эры: хорошо ли ты знаешь историю сотовой связи? &bull; Чтиво &bull; Сибдепо"/><meta name="twitter:site" content="@sibdepo"/><meta name="twitter:image" content="http://c.sibdepo.ru/wp-content/uploads/2017/06/transatlantic-telephone-woman.jpg?x60895"/><meta name="twitter:creator" content="@sibdepo"/><link rel='dns-prefetch' href='//vk.com'/><link rel='dns-prefetch' href='//s.w.org'/><link rel='stylesheet' id='wp-postratings-css' href='http://i.sibdepo.ru/wp-content/plugins/wp-postratings/css/postratings-css.css?x60895' type='text/css' media='all'/><link rel='stylesheet' id='theme-style-css' href='http://i.sibdepo.ru/wp-content/themes/sibdepo2.0/style.min.css?x60895' type='text/css' media='all'/> <script type='text/javascript' src='http://j.sibdepo.ru/wordpress/wp-includes/js/jquery/jquery.js?x60895'></script> <script type='text/javascript' src='http://j.sibdepo.ru/wordpress/wp-includes/js/jquery/jquery-migrate.js?x60895'></script> <script type='text/javascript' src='http://j.sibdepo.ru/wp-content/plugins/fotorama/fotorama.js?x60895'></script> <script type='text/javascript' src='http://j.sibdepo.ru/wp-content/plugins/fotorama/fotorama-wp.js?x60895'></script> <script type='text/javascript' src='http://j.sibdepo.ru/wp-content/plugins/sam-pro-free/js/polyfill.min.js?x60895'></script> <script type='text/javascript' src='http://j.sibdepo.ru/wp-content/plugins/sam-pro-free/js/jquery.iframetracker.js?x60895'></script> <script type='text/javascript'>var samProOptions={"au":"http:\/\/sibdepo.ru\/wp-content\/plugins\/sam-pro-free\/sam-pro-layout.php","load":"1","mailer":"0","clauses":"0KO+TlGSHvNoy1MEIDW7PpweNF+umAs407OVG6GQkuXoeBIRoVdqz6Ysz65LJAZVW6xeV7Vd\/fnTkKv2cZ9tLzqHjO\/W9ItawkeiwsXVqP2uyxLKVWdgIy0H3DP7Ifihpe3YGqJmnxoskG+S2z59oLMxgT1oCJCdX+oavMDuuxj6PySzgzErJo65SiwTVzrglHhWzQ0jRc7p6T+ojBnuqL8K7jbb\/OOucwZAeMFjcJ0oSkAJK0SZEnOWdtXeX1SrfNllzX33kEO9fsHA7JQMxy30e6cGCFNnBx5cWc+4IPqDW1QhERLvkyHoFlIamHgp09Y9zK\/9bpNvomVHgdpYpZ2rrBYrNjIubN4+USNFYYL1hVVgI1UonMuD30VXS4eKIIz8FQS9sJZoEEzaByvKoRA4xKC2PE3vcFCSX+6o1f17DDn0NzSez45guccjUSpicZdogR9pxs55gCGZcVUNSwWtGxb2tQraUlPsjn8xLVVGGCQ8tKPT1W+DYWG1crBXPTAq2KrenyXp4m7yzKSK9ixR05XvgwaCwE\/mD\/NpEgp\/wDYBlGjL3d61jPzi4Vqoo1OnWdCDiOGwzD60j2LMryhZsaFVVwuXzjC+f\/xf5D86AycAYLTJ0ADmWwWP4BtKM3KzmoTaKPH37ZwQiHML40xNVtPvJCkuCA1ikTw4QPKVDt8QV4NDZgG7+UYDdzjjGSJwb7h+2T1qdlRfIkCF5ICJNSwBY5zL03mCX24WkOaFTUjXp\/mt+f2FDbhfN8esqj\/CHIqaY5Pf8ux5epet0vSgQr8XCVsdrENKwwOzI9Emnj6QFhmOsCngm\/s+4xcbUWY\/r0JUsPp\/467Zd0hj7uUja0Km0O6FDjlqMMGM4NhH7z42kizDbqw0LVFNzb+RU6xZ6lFMqOSfcLhEWwsvu9xZIhraJXLx\/5KNWS5oQjcekH8ijLHBIu4Vk8h9OVrgu5gSpo3Lm1s0h5P8pHjUjcUJifcO9cAULmPG8xYj6W9rzXf+n4lwqsFBVaUknUJMjXeZtKy3d38nkLm0k2vnx4L8ZTMj7+ISy6MAj49bWkcQmKD28vF41M24hKkNuTxt5H+b6\/\/lMyQPw6vt+YR50GE9sFEA0MDdrkeEmxdDeGJ6p6neJLq0b\/4cwCfwszi5TlhlSJ9JN+QihvdfCAUlNXDFlYZK\/uYk46wEtAfPuYM3hMdGpZVQ2iDOhjsIE9fPEC1KHzelmE4d3LoCoXNB2h0XFlU4Bw751rRgbGWjGZeq7TiLztx45XJBZ5xqu7PpyJ2Av1iiazjzjjNJS0tTRfEDm\/4JR57a\/gtwvkSHw82la7eBvuzKCVJCgX45FWYjyqlTtdWWhQ144v269IWNa6KrizQXjz2hT2trzPMa76XXhDq3tLeYPId4C8CilxXefUcoSzYBl5xkTJ7ARdbtpeYvXbNGNEb4hgLKY\/4wRw+NAZJz0TSmQ0k\/PdGhAzdUb2VvcK\/smta7NahhFmPfq\/dAwhOFeKJ3UQ\/PKw7Q5924y+cV6vb1QZLhfRGtpLHLjjlc4Ag3RFR7fGZpNRJeiQ==","doStats":"1","jsStats":"1","container":"sam-container","place":"sam-place","ad":"sam-ad","samProNonce":"992e1c3c6b","ajaxUrl":"http:\/\/sibdepo.ru\/wordpress\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='http://j.sibdepo.ru/wp-content/plugins/sam-pro-free/js/sam.pro.layout.min.js?x60895'></script> <script type='text/javascript' src='http://j.sibdepo.ru/wp-content/themes/sibdepo2.0/assets/js/dist/header.min.js?x60895'></script> <link rel='https://api.w.org/' href='http://sibdepo.ru/wp-json/'/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://sibdepo.ru/wordpress/xmlrpc.php?rsd"/><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://j.sibdepo.ru/wordpress/wp-includes/wlwmanifest.xml"/><meta name="generator" content="WordPress 4.8"/><link rel='shortlink' href='http://sibdepo.ru/?p=464146'/><link rel="alternate" type="application/json+oembed" href="http://sibdepo.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsibdepo.ru%2Freading%2Fneandertaltsy-mobilnoj-ery-horosho-li-ty-znaesh-istoriyu-sotovoj-svyazi.html"/><link rel="alternate" type="text/xml+oembed" href="http://sibdepo.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsibdepo.ru%2Freading%2Fneandertaltsy-mobilnoj-ery-horosho-li-ty-znaesh-istoriyu-sotovoj-svyazi.html&#038;format=xml"/><link rel="alternate" type="application/rss+xml" title="RSS 2.0 Feed" href="http://sibdepo.ru/feed"/> <script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=OqjRqS2pdYh1iI2I"></script> <meta name="relap-title" content="Неандертальцы мобильной эры: хорошо ли ты знаешь историю сотовой связи?"></head><body class="post-template-default single single-post postid-464146 single-format-standard"> <header id="b-header" class="b-header"><div class="container"><div class="b-header-section b-header-section--top"><div class="col-sm-3"><div class="b-icons-social" data-yametrika='{"goal":"clickSocialIconsTop"}'> <a href="https://vk.com/sibdepo42" target="_blank" class="b-icons-social__icon b-icons-social__icon--vk" title="VK.com"><span class="sd sd-vk"></span></a><a href="https://www.facebook.com/SibdepoNovosti" target="_blank" class="b-icons-social__icon b-icons-social__icon--fb" title="Фейсбук"><span class="sd sd-facebook"></span></a><a href="https://twitter.com/sibdepo" target="_blank" class="b-icons-social__icon b-icons-social__icon--tw" title="Твиттер"><span class="sd sd-twitter"></span></a><a href="http://www.odnoklassniki.ru/sibdepo" target="_blank" class="b-icons-social__icon b-icons-social__icon--ok" title="Одноклассники"><span class="sd sd-odnoklassniki"></span></a></div></div><div class="col-sm-6"><div class="b-logo b-logo--top" data-yametrika='{"goal":"clickLogoTop"}'> <a class="b-logo__link" href="http://sibdepo.ru/" rel="home"> <img class="b-logo__image" alt="" src="http://i.sibdepo.ru/wp-content/themes/sibdepo2.0/assets/images/logo.png?x60895"><div class="b-logo__subtitle">Журнал о жизни в Кузбассе</div> </a></div></div><div class="col-sm-3"><form role="search" method="get" class="b-search b-search--top" action="http://sibdepo.ru/"><div class="input-group input-group--search"> <span class="input-group-btn"><button class="btn btn-primary b-search__btn" type="submit" title="Искать"><i class="sd sd-search"></i></button></span> <input type="search" class="form-control search-field b-search__input" placeholder="Поиск..." value="" name="s"/></div> <input type="hidden" name="search_sortby" value="date"></form></div></div><div id="menu"> <nav class="b-menu-holder"><div class="b-menu-select" id="menu-select"></div><div class="b-menu-container"><form role="search" method="get" class="b-search b-search--adaptive" action="http://sibdepo.ru/"><div class="input-group input-group--search"> <input type="search" class="form-control search-field b-search__input" placeholder="Поиск..." value="" name="s"/> <span class="input-group-btn"><button class="btn btn-primary b-search__btn" type="submit" title="Искать"><i class="sd sd-search"></i></button></span></div> <input type="hidden" name="search_sortby" value="date"></form><ul id="menu-osnovnoe-menyu" class="b-menu b-menu--big b-menu--top"><li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="http://sibdepo.ru/news">Новости</a></li><li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-8"><a href="http://sibdepo.ru/reading">Чтиво</a><ul class="sub-menu"><li id="menu-item-4" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4"><a href="http://sibdepo.ru/reading/avtodepo">Автодепо</a></li><li id="menu-item-317230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317230"><a href="http://sibdepo.ru/reading/v-dele">В деле</a></li><li id="menu-item-317232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317232"><a href="http://sibdepo.ru/reading/time">Вопрос времени</a></li><li id="menu-item-343312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-343312"><a href="http://sibdepo.ru/reading/afisha-digest">Гид</a></li><li id="menu-item-317238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317238"><a href="http://sibdepo.ru/reading/food">Еда</a></li><li id="menu-item-317233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317233"><a href="http://sibdepo.ru/reading/interview">Интервью</a></li><li id="menu-item-317235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317235"><a href="http://sibdepo.ru/reading/kvartira">Квартира недели</a></li><li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="http://sibdepo.ru/reading/kinoprokat">Кинопрокат</a></li><li id="menu-item-472539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472539"><a href="http://sibdepo.ru/reading/mistika">Мистический Кузбасс</a></li><li id="menu-item-421204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421204"><a href="http://sibdepo.ru/reading/opros">Опрос</a></li><li id="menu-item-398246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398246"><a href="http://sibdepo.ru/reading/price">Цена недели</a></li><li id="menu-item-317241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317241"><a href="http://sibdepo.ru/reading/expertise">Экспертиза</a></li></ul></li><li id="menu-item-370659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-370659"><a href="http://sibdepo.ru/photo">Фото</a><ul class="sub-menu"><li id="menu-item-375082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-375082"><a href="http://sibdepo.ru/photo/of-the-day">Фото дня</a></li><li id="menu-item-375083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-375083"><a href="http://sibdepo.ru/photo/reportage">Фоторепортажи</a></li></ul></li><li id="menu-item-333659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-333659"><a href="http://sibdepo.ru/afisha">Афиша</a><ul class="sub-menu"><li id="menu-item-391970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-391970"><a href="http://sibdepo.ru/afisha/premia">Премия Афиши</a></li><li id="menu-item-333732" class="menu-item menu-item-type-taxonomy menu-item-object-event_tag menu-item-333732"><a href="http://sibdepo.ru/afisha-cat/cinema">Кино</a></li><li id="menu-item-333735" class="menu-item menu-item-type-taxonomy menu-item-object-event_tag menu-item-333735"><a href="http://sibdepo.ru/afisha-cat/theatre">Спектакли</a></li><li id="menu-item-333729" class="menu-item menu-item-type-taxonomy menu-item-object-event_tag menu-item-333729"><a href="http://sibdepo.ru/afisha-cat/exhibition">Выставки</a></li><li id="menu-item-333733" class="menu-item menu-item-type-taxonomy menu-item-object-event_tag menu-item-333733"><a href="http://sibdepo.ru/afisha-cat/concert">Концерты</a></li><li id="menu-item-333728" class="menu-item menu-item-type-taxonomy menu-item-object-event_tag menu-item-333728"><a href="http://sibdepo.ru/afisha-cat/party">Вечеринки</a></li><li id="menu-item-333734" class="menu-item menu-item-type-taxonomy menu-item-object-event_tag menu-item-333734"><a href="http://sibdepo.ru/afisha-cat/education">Обучение</a></li><li id="menu-item-333730" class="menu-item menu-item-type-taxonomy menu-item-object-event_tag menu-item-333730"><a href="http://sibdepo.ru/afisha-cat/kids">Для детей</a></li><li id="menu-item-333736" class="menu-item menu-item-type-taxonomy menu-item-object-event_tag menu-item-333736"><a href="http://sibdepo.ru/afisha-cat/sport">Спорт</a></li><li id="menu-item-333731" class="menu-item menu-item-type-taxonomy menu-item-object-event_tag menu-item-333731"><a href="http://sibdepo.ru/afisha-cat/other">Другое</a></li></ul></li><li id="menu-item-443420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-443420"><a href="http://sibdepo.ru/special">Спецпроекты</a></li><li id="menu-item-467586" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-467586"><a href="http://sibdepo.ru/special/fotokonkurs-tvoyo-leto-na-sibdepo.html">Фотоконкурс</a></li></ul></div> </nav></div></div></header><div class="container"><div class="row"><div class="col col-radio"><div class="b-section b-section--bordered b-section--padded b-section--radio"><div class="b-section__content b-section__content--with-title b-section__content--radio"><div class="b-section__title">On air</div><div class="banners-container"><div class="b-banner b-banner--radio"> <a class="b-banner--radio-content b-banner--radio-content__nashe" href="/radio/Nashe_Radio_Kemerovo"> <img src="http://c.sibdepo.ru/wp-content/themes/sibdepo2.0/assets/images/nashe_gray.png?x60895" alt="Наше Радио в Кемерово" class="inactive"> <img src="http://j.sibdepo.ru/wp-content/themes/sibdepo2.0/assets/images/nashe_blue.png?x60895" alt="Наше Радио в Кемерово" class="active"> </a></div><div class="b-banner b-banner--radio"> <a class="b-banner--radio-content b-banner--radio-content__silver" href="/radio/Silver_Kem"> <img src="http://j.sibdepo.ru/wp-content/themes/sibdepo2.0/assets/images/silver_gray.png?x60895" alt="Радио Серебряный Дождь" class="inactive"> <img src="http://j.sibdepo.ru/wp-content/themes/sibdepo2.0/assets/images/silver_blue.png?x60895" alt="Радио Серебряный Дождь" class="active"> </a></div></div></div></div></div><div class="col col-head-banner"><div class="b-section b-section--padded b-section--bordered"><div class="b-banner b-banner--header"><div id='c2053_0_18' class='sam-container sam-place' style='display:flex; justify-content: center; flex-direction: row;'><a id='img-0-2053' class='sam-ad' href='http://vk.com/nashe42' target='_blank'><img src='http://i.sibdepo.ru/wp-content/uploads/2015/07/nashe.gif?x60895'></a></div></div></div></div></div></div><div class="container"><div class="row"><div class="col-md-9 col-sm-8"> <main id="main" class="site-main" role="main"><div class="b-section b-section--single-post"> <article id="post-464146" class="b-post b-post--single post-464146 post type-post status-publish format-standard has-post-thumbnail hentry category-test category-reading tag-motorola tag-gigabajt tag-gorbachyov tag-istoriya tag-kompaniya tag-mobilnaya-svyaz tag-mts tag-nokia tag-samsung tag-smartfon tag-sozdatel tag-sssr tag-tarif tag-telefonn"><div class="b-overlay _as-table" style="background-image: url(http://c.sibdepo.ru/wp-content/uploads/2017/06/transatlantic-telephone-woman-892x675.jpg?x60895)"> <header class="b-post__header b-post__header--single b-post__header--reading__overlay _as-cell"><div class="b-post__header-info"><h1 class="b-title b-title--post b-title--reading">Неандертальцы мобильной эры: хорошо ли ты знаешь историю сотовой связи?</h1><div class="b-excerpt b-excerpt--single b-excerpt--reading"><p>Кажется, совсем недавно мы были в таком восторге от своего первого мобильного телефона. Что это была за &#171;трубка&#187;? Угловатая &#171;Нокия&#187;? Громоздкий &#171;Сименс&#187;? А может быть неуклюжая  &#171;Моторола&#187;? За какие-то полтора-два десятка лет технологические возможности выросли многократно. У каждого второго в кармане не просто телефон, а полноценный компьютер с фотокамерой и скоростным доступом во всемирную сеть. А такие ископаемые прошлого как долларовые тарифы, плата за входящие и «ой, перезвони на домашний» мы воспринимаем с доброй улыбкой. Ностальгия! Приглашаем на несколько минут окунуться в историю мобильной связи вместе с компанией МТС. Каждый, кто пройдёт тест до конца, сможет поучаствовать в розыгрыше ценного приза.</p></div></div><div class="b-post__meta b-post__meta--single b-post__meta--reading"><div class="b-cat-title b-cat-title--labelled b-cat-title--list"><a href="http://sibdepo.ru/reading/test" title="Тест">Тест</a></div><time class="b-post__meta-item b-post__meta-item--date" datetime="25.07.2017 13:20"><a href="http://sibdepo.ru/2017/07/25"> 25 июля 2017 13:20</a></time><div class="b-post__meta-item b-post__meta-item--comments"> <a href="http://sibdepo.ru/reading/neandertaltsy-mobilnoj-ery-horosho-li-ty-znaesh-istoriyu-sotovoj-svyazi.html#respond" data-xid="sibdepo.ru/?p=464146" class="comments-num"></a></div></div> </header></div><div class="b-content b-content--single" data-yametrika='{"goal":"clickLinkInContent"}'><p><script type="text/javascript" src="//cdn.playbuzz.com/widget/feed.js"></script></p><div class="pb_feed" data-embed-by="e8ef1104-9b05-455f-8532-002094797b2f" data-item="63af09ed-ea64-45c9-9e6d-90f13e308819" data-recommend="false" data-game-info="false" data-comments="false" data-shares="false"></div><p>&nbsp;</p><p style="text-align: justify;">Поздравляем с прохождением теста! А среди самых азартных разыгрываем приз: powerbank — внешний аккумулятор. Чтобы участвовать в розыгрыше, поделитесь ссылкой на эту страницу в своём аккаунте &#171;Вконтакте&#187;, нажав на кнопку ниже. В подпись к посту добавьте хэштег <strong>#человекмобильный</strong>. Среди всех, кто сделает это до 4 августа, мы случайным образом выберем победителя и объявим его в официальном паблике Сибдепо!</p></div><div class="b-content b-content--single b-content--after-text" data-yametrika='{"goal":"clickLinkInAfterText"}'><h2><span style="font-size: 14pt;"><a href="http://sibdepo.ru/reading/kachaj-legko-10-faktov-o-mobilnom-internete.html" target="_blank" rel="noopener noreferrer">Читайте также: &#171;Качай легко: 10 фактов о мобильном интернете» </a></span></h2><p><em>Есть ли жизнь после того, как закончится трафик? Что значит символ «H+» на экране телефона? Как не разориться на круглосуточном доступе к cети?</em></p></div><div class="b-post__sources"><div class="b-post__source b-post__source--author"> Текст: Редакция.</div><div class="b-post__source b-post__source--photo"> Фото: Google Images.</div></div><div class="b-share-buttons"><div class="social-likes" data-url="http://sibdepo.ru/reading/neandertaltsy-mobilnoj-ery-horosho-li-ty-znaesh-istoriyu-sotovoj-svyazi.html" data-title="Неандертальцы мобильной эры: хорошо ли ты знаешь историю сотовой связи?"><div class="vkontakte" title="Поделиться ссылкой во Вконтакте">ВКонтакте</div><div class="facebook" title="Поделиться ссылкой в Фейсбуке">Facebook</div><div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках">Одноклассники</div><div class="twitter" data-via="sibdepo" title="Поделиться ссылкой в Твиттере">Twitter</div></div></div> </article></div><div class="b-section b-section--top-border b-section--comments"><div id="respond" class="b-comments-area"><h2 class="b-title b-title--comments">Комментарии</h2><div id="HyperComments_Box"><div id="hypercomments_widget"></div> <script type="text/javascript">var _hcwp=_hcwp||[];var _hc_real={widget_id:65961,widget:"Stream",append:'#hypercomments_widget',css:'',words_limit:10,realtime:true,comments_level:4,platform:"wordpress",title:"Неандертальцы мобильной эры: хорошо ли ты знаешь историю сотовой связи?",href:"http://sibdepo.ru/reading/neandertaltsy-mobilnoj-ery-horosho-li-ty-znaesh-istoriyu-sotovoj-svyazi.html",xid:'sibdepo.ru/?p=464146'};_hcwp.push(_hc_real);(function(){if("HC_LOAD_INIT"in window)return;HC_LOAD_INIT=true;var hcc=document.createElement("script");hcc.type="text/javascript";hcc.async=true;hcc.src=("https:"==document.location.protocol?"https":"http")+"://w.hypercomments.com/widget/hc/65961/ru/widget.js";var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(hcc,s.nextSibling);})();</script> <div id="hc_full_comments"></div></div> <script type="text/javascript">document.getElementById('hc_full_comments').innerHTML='';</script> </div></div><h2 class="b-title b-title--comments">Рекомендуем</h2><div class="b-recommended b-recommended--text b-recommended--hide-one"><div class="row" data-yametrika='{"goal":"clickRecommend"}'><div class="col-md-6 col-lg-4"><div class="b-section b-section--block"><div class="b-block b-block--photo" style="background-image: url(http://j.sibdepo.ru/wp-content/uploads/2017/07/270342_original-400x283.jpg?x60895)"> <a class="b-block__link b-block__link--photo" href="http://sibdepo.ru/reading/kak-v-kuzbasse-poluchit-elektronnyj-bolnichnyj-list.html"><div class="b-block__content b-block__content--photo"><div class="b-cat-title b-cat-title--bordered b-cat-title--centered">Чтиво</div><div class="block-side -front -has-cat"><h3 class="b-title b-title--block b-title--block__photo b-title--resizeable"> Как в Кузбассе получить электронный больничный лист</h3></div><div class="block-side -back -has-cat _as-table"><div class="b-excerpt b-excerpt--block b-excerpt--block__photo _as-cell"> Теперь болеть придётся по-настоящему</div></div></div> </a></div></div></div><div class="col-md-6 col-lg-4"><div class="b-section b-section--block"><div class="b-block b-block--photo" style="background-image: url(http://c.sibdepo.ru/wp-content/uploads/2017/07/IMG_2687-400x267.jpg?x60895)"> <a class="b-block__link b-block__link--photo" href="http://sibdepo.ru/reading/televizionshhikam-stanet-slozhnee-zarabatyvat-na-detyah.html"><div class="b-block__content b-block__content--photo"><div class="b-cat-title b-cat-title--bordered b-cat-title--centered">Интервью</div><div class="block-side -front -has-cat"><h3 class="b-title b-title--block b-title--block__photo b-title--resizeable"> Телевизионщикам станет сложнее зарабатывать на детях</h3></div><div class="block-side -back -has-cat _as-table"><div class="b-excerpt b-excerpt--block b-excerpt--block__photo _as-cell"> Кузбасский депутат Госдумы Антон Горелкин предложил законодательно регулировать участие в телешоу детей, ставших жертвами преступлений</div></div></div> </a></div></div></div><div class="col-md-6 col-lg-4"><div class="b-section b-section--block"><div class="b-block b-block--photo" style="background-image: url(http://j.sibdepo.ru/wp-content/uploads/2017/07/W7A0608-400x267.jpg?x60895)"> <a class="b-block__link b-block__link--photo" href="http://sibdepo.ru/photo/6-tysyach-portsij-halyavnogo-morozhenogo-v-parke-chudes.html"><div class="b-block__content b-block__content--photo"><div class="b-cat-title b-cat-title--bordered b-cat-title--centered">Фоторепортажи</div><div class="block-side -front -has-cat"><h3 class="b-title b-title--block b-title--block__photo b-title--resizeable"> 6 тысяч порций халявного мороженого в «Парке Чудес»</h3></div><div class="block-side -back -has-cat _as-table"><div class="b-excerpt b-excerpt--block b-excerpt--block__photo _as-cell"> Как прошёл "День мороженого" в "Парке Чудес"</div></div></div> </a></div></div></div><div class="col-md-6 col-lg-4"><div class="b-section b-section--block"><div class="b-block b-block--photo" style="background-image: url(http://c.sibdepo.ru/wp-content/uploads/2017/07/13628385751028-400x267.jpeg?x60895)"> <a class="b-block__link b-block__link--photo" href="http://sibdepo.ru/reading/afisha-digest/gde-i-na-chem-poletat-v-kuzbasse.html"><div class="b-block__content b-block__content--photo"><div class="b-cat-title b-cat-title--bordered b-cat-title--centered">Гид</div><div class="block-side -front -has-cat"><h3 class="b-title b-title--block b-title--block__photo b-title--resizeable"> Где и на чем полетать в Кузбассе</h3></div><div class="block-side -back -has-cat _as-table"><div class="b-excerpt b-excerpt--block b-excerpt--block__photo _as-cell"> Сибдепо узнал, на чем можно бороздить воздушное пространство Кузбасса</div></div></div> </a></div></div></div></div></div><div class="b-section b-recommended--afisha-promo b-recommended--hide-one" data-yametrika='{"goal":"clickAfishaPromo"}'><h2 class="b-title b-title--afisha-promo"><a href="http://sibdepo.ru/afisha/events" title="Афиша Сибдепо">Сегодня в Кемерове</a></h2><div class="row"> <article class="b-post b-post--afisha b-post--afisha__list col-md-6 col-lg-4 b-post--afisha__repeating b-post--afisha__have-seances b-post--afisha__cinema post-471691 post type-post status-publish format-standard has-post-thumbnail hentry category-afisha category-events"><div class="b-section b-section--block b-section--no-margin"><div class="b-block b-block--photo" style="background-image: url(http://i.sibdepo.ru/wp-content/uploads/2017/07/kinopoisk.ru-Amityville_3A-The-Awakening-2982151-246x350.jpg?x60895)"> <a class="b-block__link b-block__link--photo" href="http://sibdepo.ru/afisha/uzhas-amitivillya-probuzhdenie.html"><div class="b-block__content b-block__content--photo"><div class="b-cat-title b-cat-title--bordered b-cat-title--centered b-cat-title--afisha">Кино</div><div class="block-side -front -has-cat"><h3 class="b-title b-title--block b-title--block__photo b-title--block__afisha"> Ужас Амитивилля: Пробуждение</h3></div><div class="block-side -back -has-cat _as-table"><div class="_as-cell"><div class="b-excerpt b-excerpt--block b-excerpt--block__photo"> Мать-одиночка переезжает с тремя детьми в загадочный дом, не подозревая о кровавом прошлом их нового жилища</div></div></div><div class="b-age b-age--on-bg b-age--list"> 16+</div></div> </a></div></div> </article> <article class="b-post b-post--afisha b-post--afisha__list col-md-6 col-lg-4 b-post--afisha__repeating b-post--afisha__have-seances b-post--afisha__cinema post-471627 post type-post status-publish format-standard has-post-thumbnail hentry category-afisha category-events"><div class="b-section b-section--block b-section--no-margin"><div class="b-block b-block--photo" style="background-image: url(http://c.sibdepo.ru/wp-content/uploads/2017/07/kinopoisk.ru-Overdrive-2926843-258x350.jpg?x60895)"> <a class="b-block__link b-block__link--photo" href="http://sibdepo.ru/afisha/overdrajv.html"><div class="b-block__content b-block__content--photo"><div class="b-cat-title b-cat-title--bordered b-cat-title--centered b-cat-title--afisha">Кино</div><div class="block-side -front -has-cat"><h3 class="b-title b-title--block b-title--block__photo b-title--block__afisha"> Овердрайв</h3></div><div class="block-side -back -has-cat _as-table"><div class="_as-cell"><div class="b-excerpt b-excerpt--block b-excerpt--block__photo"> Братья-авантюристы попадают под прицел жестокого криминального босса</div></div></div><div class="b-age b-age--on-bg b-age--list"> 16+</div></div> </a></div></div> </article> <article class="b-post b-post--afisha b-post--afisha__list col-md-6 col-lg-4 b-post--afisha__repeating b-post--afisha__have-seances post-469581 post type-post status-publish format-standard has-post-thumbnail hentry category-afisha category-events"><div class="b-section b-section--block b-section--no-margin"><div class="b-block b-block--photo" style="background-image: url(http://j.sibdepo.ru/wp-content/uploads/2017/07/19831146-247x350.jpeg?x60895)"> <a class="b-block__link b-block__link--photo" href="http://sibdepo.ru/afisha/pisatelyam-kuzbassa-55.html"><div class="b-block__content b-block__content--photo"><div class="b-cat-title b-cat-title--bordered b-cat-title--centered b-cat-title--afisha">Выставки</div><div class="block-side -front -has-cat"><h3 class="b-title b-title--block b-title--block__photo b-title--block__afisha"> Писателям Кузбасса &#8212; 55</h3></div><div class="block-side -back -has-cat _as-table"><div class="_as-cell"><div class="b-excerpt b-excerpt--block b-excerpt--block__photo"> Фотовыставка отражает события литературной истории Кузбасса со дня основания «Союза писателей Кузбасса»</div><div class="b-event-place-name"> Кузбасский центр искусств</div></div></div><div class="b-age b-age--on-bg b-age--list"> 0+</div></div> </a></div></div> </article> <article class="b-post b-post--afisha b-post--afisha__list col-md-6 col-lg-4 b-post--afisha__repeating b-post--afisha__have-seances b-post--afisha__cinema post-470260 post type-post status-publish format-standard has-post-thumbnail hentry category-afisha category-events"><div class="b-section b-section--block b-section--no-margin"><div class="b-block b-block--photo" style="background-image: url(http://c.sibdepo.ru/wp-content/uploads/2017/07/893259-245x350.jpg?x60895)"> <a class="b-block__link b-block__link--photo" href="http://sibdepo.ru/afisha/chyornaya-voda.html"><div class="b-block__content b-block__content--photo"><div class="b-cat-title b-cat-title--bordered b-cat-title--centered b-cat-title--afisha">Кино</div><div class="block-side -front -has-cat"><h3 class="b-title b-title--block b-title--block__photo b-title--block__afisha"> Чёрная вода</h3></div><div class="block-side -back -has-cat _as-table"><div class="_as-cell"><div class="b-excerpt b-excerpt--block b-excerpt--block__photo"> Трое молодых людей приезжают в деревню и поселяются в старом заброшеном корабле с очень дурной славой</div></div></div><div class="b-age b-age--on-bg b-age--list"> 16+</div></div> </a></div></div> </article></div></div><div data-yametrika='{"goal":"clickRelated"}'><div id="relap-insert"></div></div><div class="b-section b-section--bordered b-section--padded b-section--popular b-section--block"><div class="b-section__content b-section__content--with-title b-section__content--related"><div class="b-section__title">Популярное</div><div class="row" data-yametrika='{"goal":"clickPopular"}'><div class="col-md-3"> <article class="b-post b-post--short post-472898 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-aman-tuleev tag-anton-gorelkin tag-gubernator tag-zdorove tag-local tag-natalya-poklonskaya tag-obrashhenie tag-pozhelanie place-local"><div class="b-thumb b-thumb--short"> <a class="b-thumb__link" href="http://sibdepo.ru/news/natalya-poklonskaya-zapisala-videoobrashhenie-k-gubernatoru-kuzbassa-amanu-tuleevu.html"> <img class="b-thumb__image" data-layzr="http://c.sibdepo.ru/wp-content/uploads/2017/07/Natalia_Poklonskaya_2016-10-05-193x100.jpg?x60895" width="193" height="100" alt="Наталья Поклонская записала видеообращение к губернатору Кузбасса Аману Тулееву" src="http://j.sibdepo.ru/wp-content/themes/sibdepo2.0/assets/images/blank.gif?x60895"/> </a></div><h2 class="b-title b-title--post b-title--short b-title--overflow"> <a href="http://sibdepo.ru/news/natalya-poklonskaya-zapisala-videoobrashhenie-k-gubernatoru-kuzbassa-amanu-tuleevu.html"> <span class="b-post__add b-post__add--video" title="Видео"><i class="sd-video"></i></span>Наталья Поклонская записала видеообращение к губернатору Кузбасса Аману Тулееву</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">24 июля 2017 20:31</div></div> </article></div><div class="col-md-3"> <article class="b-post b-post--short post-472911 post type-post status-publish format-standard has-post-thumbnail hentry category-avto category-news category-criminal place-local"><div class="b-thumb b-thumb--short"> <a class="b-thumb__link" href="http://sibdepo.ru/news/v-kemerove-na-kuznetskom-inomarka-obnyala-stolb.html"> <img class="b-thumb__image" data-layzr="http://c.sibdepo.ru/wp-content/uploads/2017/07/A81zUEwQHgI-e1500909881124-193x100.jpg?x60895" width="193" height="100" alt="В Кемерове на Кузнецком иномарка «обняла» столб" src="http://j.sibdepo.ru/wp-content/themes/sibdepo2.0/assets/images/blank.gif?x60895"/> </a></div><h2 class="b-title b-title--post b-title--short b-title--overflow"> <a href="http://sibdepo.ru/news/v-kemerove-na-kuznetskom-inomarka-obnyala-stolb.html"> В Кемерове на Кузнецком иномарка «обняла» столб</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">24 июля 2017 22:23</div><div class="b-post__meta-item b-post__meta-item--comments"> <a href="http://sibdepo.ru/news/v-kemerove-na-kuznetskom-inomarka-obnyala-stolb.html#respond" data-xid="sibdepo.ru/?p=472911" class="comments-num"></a></div></div> </article></div><div class="col-md-3"> <article class="b-post b-post--short post-472668 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-grad tag-groza tag-dozhd tag-zhara tag-pogoda tag-prognoz tag-sinoptiki tag-tuman place-local"><div class="b-thumb b-thumb--short"> <a class="b-thumb__link" href="http://sibdepo.ru/news/poslednyaya-nedelya-iyulya-v-kuzbasse-budet-zharkoj-i-dozhdlivoj.html"> <img class="b-thumb__image" data-layzr="http://j.sibdepo.ru/wp-content/uploads/2017/07/v74vBoACw5Q-193x100.jpg?x60895" width="193" height="100" alt="Последняя неделя июля в Кузбассе будет жаркой и дождливой" src="http://j.sibdepo.ru/wp-content/themes/sibdepo2.0/assets/images/blank.gif?x60895"/> </a></div><h2 class="b-title b-title--post b-title--short b-title--overflow"> <a href="http://sibdepo.ru/news/poslednyaya-nedelya-iyulya-v-kuzbasse-budet-zharkoj-i-dozhdlivoj.html"> Последняя неделя июля в Кузбассе будет жаркой и дождливой</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">23 июля 2017 18:33</div><div class="b-post__meta-item b-post__meta-item--comments"> <a href="http://sibdepo.ru/news/poslednyaya-nedelya-iyulya-v-kuzbasse-budet-zharkoj-i-dozhdlivoj.html#respond" data-xid="sibdepo.ru/?p=472668" class="comments-num"></a></div></div> </article></div><div class="col-md-3"> <article class="b-post b-post--short post-472889 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-vzyatka tag-glava-goroda tag-prokopevsk tag-sud tag-shtraf tag-eks-zamestitel place-local"><div class="b-thumb b-thumb--short"> <a class="b-thumb__link" href="http://sibdepo.ru/news/eks-zamestitelya-glavy-prokopevska-osudili-za-poluchenie-vzyatki.html"> <img class="b-thumb__image" data-layzr="http://i.sibdepo.ru/wp-content/uploads/2017/07/Screenshot_12-1-193x100.jpg?x60895" width="193" height="100" alt="Экс-заместителя главы Прокопьевска осудили за получение взятки" src="http://j.sibdepo.ru/wp-content/themes/sibdepo2.0/assets/images/blank.gif?x60895"/> </a></div><h2 class="b-title b-title--post b-title--short b-title--overflow"> <a href="http://sibdepo.ru/news/eks-zamestitelya-glavy-prokopevska-osudili-za-poluchenie-vzyatki.html"> Экс-заместителя главы Прокопьевска осудили за получение взятки</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">24 июля 2017 18:56</div><div class="b-post__meta-item b-post__meta-item--comments"> <a href="http://sibdepo.ru/news/eks-zamestitelya-glavy-prokopevska-osudili-za-poluchenie-vzyatki.html#respond" data-xid="sibdepo.ru/?p=472889" class="comments-num"></a></div></div> </article></div></div></div></div> </main></div><div class="col-md-3 col-sm-4 b-sidebar-container"><div class="b-sidebar b-sidebar--sticky" role="complementary"><div class="b-section b-section--sidebar b-section--no-margin"><div class="b-block b-block--widget b-block--banner b-block-place2"><div id='c8350_0_19' class='sam-container sam-ad' data-spc='1' style='display:flex; justify-content: center; flex-direction: row;'></div></div></div><div class="b-section b-section--block b-section--block-height-2x b-section--bordered b-section--scrollable"><div class="b-section__content b-section__content--with-title b-section__content--scrollable"><div class="b-section__title">Чтиво</div><div class="b-section__subtitle">Лучшее</div><div class="b-news-scroll" id="b-news-scroll"><div class="b-news-scroll--container"><div class="b-news-scroll--items" data-yametrika='{"goal":"clickSidebarChtivo"}'> <article class="b-post b-post--short b-post--scroll post-448469 post type-post status-publish format-standard has-post-thumbnail hentry category-reading category-expertise tag-volkov tag-doktor tag-doktorskaya tag-doktorskaya-kolbasa tag-zapah tag-kemerovo tag-kemerovskij-tssm tag-kolbasa tag-local tag-otsenka tag-prodazha tag-rejting tag-tsvet tag-ekspert tag-ekspertiza place-local"><h2 class="b-title b-title--post b-title--short"> <a href="http://sibdepo.ru/reading/expertise/rejting-doktorskoj-kolbasy-iz-kemerovskih-magazinov.html"> Рейтинг «Докторской» колбасы из кемеровских магазинов</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">28 марта 2017 17:44</div></div> </article><article class="b-post b-post--short b-post--scroll post-371187 post type-post status-publish format-standard has-post-thumbnail hentry category-time category-mistika category-reading tag-gornaya-shoriya tag-jeti tag-kemerovo tag-kujbyshev tag-kupets tag-mistika tag-mrassu tag-novokuznetsk tag-prizrak tag-smert tag-ust-anzas place-local"><h2 class="b-title b-title--post b-title--short"> <a href="http://sibdepo.ru/reading/tainstvennye-i-strashnye-mesta-kuzbassa.html"> Таинственные и страшные места Кузбасса</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">8 июня 2016 10:48</div></div> </article><article class="b-post b-post--short b-post--scroll post-398584 post type-post status-publish format-standard has-post-thumbnail hentry category-price category-reading tag-bolnitsa tag-grud tag-kemerovo tag-kliniki tag-local tag-operatsiya6-uvelichenie-grudi tag-silikon tag-telo tag-tsena place-local"><h2 class="b-title b-title--post b-title--short"> <a href="http://sibdepo.ru/reading/skolko-v-kuzbasse-stoit-uvelichit-grud.html"> Сколько в Кузбассе стоит увеличить грудь</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">14 сентября 2016 09:22</div></div> </article><article class="b-post b-post--short b-post--scroll post-467110 post type-post status-publish format-standard has-post-thumbnail hentry category-retro category-special category-reading tag-video tag-vypusknoj tag-vypusknoj-bal tag-kemerovo tag-local tag-novokuznetsk tag-retro tag-salyut tag-photo tag-fotografii tag-shkola tag-shkolnyj-bal place-local"><h2 class="b-title b-title--post b-title--short"> <a href="http://sibdepo.ru/reading/shkolnye-vypusknye-v-kuzbasse-togda-i-sejchas.html"> <span class="b-post__add b-post__add--video" title="Видео"><i class="sd-video"></i></span>Школьные выпускные в Кузбассе: тогда и сейчас</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">26 июня 2017 14:01</div></div> </article><article class="b-post b-post--short b-post--scroll post-471744 post type-post status-publish format-standard has-post-thumbnail hentry category-afisha-digest category-reading tag-aerotruba tag-kemerovo tag-local tag-leto tag-park-imeni-very-voloshinoj tag-razvlecheniya tag-chem-zanyatsya-v-kemerove place-local"><h2 class="b-title b-title--post b-title--short"> <a href="http://sibdepo.ru/reading/aeroleto-testiruem-aerotrubu-v-kemerove.html"> <span class="b-post__add b-post__add--video" title="Видео"><i class="sd-video"></i></span>Аэролето: тестируем аэротрубу в Кемерове</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">18 июля 2017 16:07</div></div> </article><article class="b-post b-post--short b-post--scroll post-391866 post type-post status-publish format-standard has-post-thumbnail hentry category-reading tag-aleksandra-erofeeva tag-vokal tag-vokalistka tag-voshishhenie tag-darya-bezhenar tag-elena-chajka tag-kemerovo tag-krasnodar tag-krasota tag-moskva tag-novokuznetsk tag-pevitsa tag-seksualnost tag-stsena tag-tatyana-hajmina place-local"><h2 class="b-title b-title--post b-title--short"> <a href="http://sibdepo.ru/reading/7-seksualnyh-pevits-iz-kuzbassa.html"> <span class="b-post__add b-post__add--photo" title="Фото"><i class="sd-photo"></i></span>7 сексуальных певиц из Кузбасса</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">18 августа 2016 13:47</div></div> </article><article class="b-post b-post--short b-post--scroll post-381035 post type-post status-publish format-standard has-post-thumbnail hentry category-longread category-special category-reading tag-gornolyzhnye-trassy tag-islamov tag-local tag-kurort tag-master-plan tag-podyomniki tag-prokudin tag-sektor-a tag-sektor-e tag-tashtagol tag-tudeev tag-turisty tag-sheregesh"><h2 class="b-title b-title--post b-title--short"> <a href="http://sibdepo.ru/reading/sheregesh-budushhego-master-plan-razvitiya-kurorta.html"> <span class="b-post__add b-post__add--video" title="Видео"><i class="sd-video"></i></span>Шерегеш будущего. Мастер-план развития курорта</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">8 июля 2016 14:29</div></div> </article><article class="b-post b-post--short b-post--scroll post-434651 post type-post status-publish format-standard has-post-thumbnail hentry category-test category-reading tag-viktorina tag-geroj-kuzbassa tag-zima tag-jeti tag-kemerovo tag-local tag-novokuznetsk tag-tajmen tag-test tag-tomskaya-pisanitsa tag-ugol tag-hokkej place-local"><h2 class="b-title b-title--post b-title--short"> <a href="http://sibdepo.ru/reading/vy-istinnyj-kuzbassovets.html"> Вы &#8212; истинный кузбассовец?</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">31 января 2017 16:52</div></div> </article><article class="b-post b-post--short b-post--scroll post-412488 post type-post status-publish format-standard has-post-thumbnail hentry category-reading tag-armyane tag-gruziny tag-devushka tag-konkurs-krasoty tag-krasavitsa tag-local tag-narod tag-natsiya tag-tatary tag-teleuty tag-shortsy tag-etnos place-local"><h2 class="b-title b-title--post b-title--short"> <a href="http://sibdepo.ru/reading/5-etnicheskih-krasavits-iz-kuzbassa.html"> <span class="b-post__add b-post__add--photo" title="Фото"><i class="sd-photo"></i></span>5 этнических красавиц из Кузбасса</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">3 ноября 2016 17:22</div></div> </article><article class="b-post b-post--short b-post--scroll post-417048 post type-post status-publish format-standard has-post-thumbnail hentry category-longread category-special category-reading tag-bednost tag-bogatstvo tag-gornye-lyzhi tag-dengi tag-otel tag-pitanie tag-podemnik tag-prozhivanie tag-prokat tag-restoran tag-snoubord tag-stolovaya tag-trassa tag-hostel tag-tseny tag-sheregesh place-local"><h2 class="b-title b-title--post b-title--short"> <a href="http://sibdepo.ru/reading/printsessa-i-nishhij-v-sheregeshe.html"> Принцесса и нищий в Шерегеше</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">23 ноября 2016 16:58</div></div> </article><article class="b-post b-post--short b-post--scroll post-363857 post type-post status-publish format-standard has-post-thumbnail hentry category-reading tag-bikini tag-bodibilding tag-devushki tag-instruktor tag-lyubov tag-sport tag-tajskij-boks tag-trenazhery tag-fitnes tag-fitonyashki tag-flirt place-local"><h2 class="b-title b-title--post b-title--short"> <a href="http://sibdepo.ru/reading/sem-kemerovskih-seksualnyh-fitonyashek.html"> <span class="b-post__add b-post__add--photo" title="Фото"><i class="sd-photo"></i></span>Семь сексуальных кемеровских «фитоняшек»</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">12 мая 2016 09:23</div></div> </article><article class="b-post b-post--short b-post--scroll post-469892 post type-post status-publish format-standard has-post-thumbnail hentry category-vkus-i-pafos category-food category-reading tag-vkus-i-pafos tag-gordost-shefa tag-dizajn tag-eda tag-interer tag-kafe tag-limonad tag-menyu tag-myaso tag-obed tag-obsluzhivanie tag-sosiska tag-stejk tag-tsena"><h2 class="b-title b-title--post b-title--short"> <a href="http://sibdepo.ru/reading/obed-v-klumbe.html"> <span class="b-post__add b-post__add--photo" title="Фото"><i class="sd-photo"></i></span><span class="b-post__add b-post__add--video" title="Видео"><i class="sd-video"></i></span>Обед в «Клумбе»</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">7 июля 2017 17:18</div></div> </article><article class="b-post b-post--short b-post--scroll post-453095 post type-post status-publish format-standard has-post-thumbnail hentry category-reading category-expertise tag-gostinitsa tag-zvezda tag-kemerovo tag-klassifikatsiya tag-local tag-otsenka tag-proverka tag-tssm place-local"><h2 class="b-title b-title--post b-title--short"> <a href="http://sibdepo.ru/reading/proveryaem-zvyozdnost-gostinitsy-kuzbass.html"> Проверяем «звёздность» гостиницы «Кузбасс»</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">25 апреля 2017 09:57</div></div> </article><article class="b-post b-post--short b-post--scroll post-393451 post type-post status-publish format-standard has-post-thumbnail hentry category-reading tag-gps-modul tag-avtomobili tag-andrej-maslov tag-bti tag-gibdd tag-zhku tag-zakonodatelstvo tag-ilovatt-chas tag-mashiny tag-montazh tag-parkovat tag-pdd tag-sobstvennik tag-sobstvennik-kvartiry tag-soglasovanie-zhiltsov tag-transport tag-tszh tag-uk tag-shlagbaum tag-shlagbaumy-vo-dvorahyo place-local"><h2 class="b-title b-title--post b-title--short"> <a href="http://sibdepo.ru/reading/kak-pravilno-ustanovit-shlagbaum-vo-dvore.html"> Как правильно установить шлагбаум во дворе</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">25 августа 2016 12:05</div></div> </article><article class="b-post b-post--short b-post--scroll post-382021 post type-post status-publish format-standard has-post-thumbnail hentry category-price category-reading tag-anzhero-sudzhensk tag-baza-otdyha tag-gostinitsa tag-local tag-mezhdurechensk tag-novokuznetsk tag-otdyh tag-sanatorij tag-turbaza tag-tsena-nedeli place-local"><h2 class="b-title b-title--post b-title--short"> <a href="http://sibdepo.ru/reading/skolko-stoit-otdohnut-v-kuzbasse.html"> Сколько стоит отдохнуть в Кузбассе</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">12 июля 2016 16:13</div></div> </article><article class="b-post b-post--short b-post--scroll post-411242 post type-post status-publish format-standard has-post-thumbnail hentry category-longread category-mistika category-special category-reading tag-istoriya tag-local tag-mistika tag-misticheskij-kuzbass tag-poselok tag-prividenie tag-prizrak tag-tashtagol tag-ust-anzas place-local"><h2 class="b-title b-title--post b-title--short"> <a href="http://sibdepo.ru/reading/misticheskij-kuzbass-dom-s-privideniem-v-posyolke-ust-anzas.html"> <span class="b-post__add b-post__add--video" title="Видео"><i class="sd-video"></i></span>Мистический Кузбасс: дом с привидением в посёлке Усть-Анзас</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">31 октября 2016 13:35</div></div> </article><article class="b-post b-post--short b-post--scroll post-452001 post type-post status-publish format-standard has-post-thumbnail hentry category-afisha-digest category-reading tag-afisha-digest tag-kemerovo tag-kino tag-local tag-lyubov tag-progulka tag-razvlechenie tag-svidanie place-local"><h2 class="b-title b-title--post b-title--short"> <a href="http://sibdepo.ru/reading/8-variantov-dlya-pervogo-svidaniya-v-kemerove.html"> 8 вариантов для первого свидания в Кемерове</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">6 июня 2017 12:17</div></div> </article><article class="b-post b-post--short b-post--scroll post-410124 post type-post status-publish format-standard has-post-thumbnail hentry category-time category-reading tag-viktorina tag-vopros-vremeni tag-vospominaniya tag-kemerovo tag-konstruktor tag-magaziny tag-nostalgiya tag-ovoshhi tag-sovetskij-prospekt tag-fotografiya tag-frukty place-local"><h2 class="b-title b-title--post b-title--short"> <a href="http://sibdepo.ru/reading/viktorina-kultovye-magaziny-v-sovetskom-kemerove.html"> Викторина: культовые магазины в советском Кемерове</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">26 октября 2016 09:03</div></div> </article><article class="b-post b-post--short b-post--scroll post-447948 post type-post status-publish format-standard has-post-thumbnail hentry category-test category-reading tag-izvestnye-lichnosti tag-kemerovo tag-local tag-mashkov tag-panin tag-rasputina tag-samohina tag-tinkov tag-tulev place-local"><h2 class="b-title b-title--post b-title--short"> <a href="http://sibdepo.ru/reading/sumeete-li-vy-uznat-izvestnyh-kuzbassovtsev-po-starym-foto.html"> Угадайте известных кузбассовцев по старым фото</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">24 марта 2017 18:47</div></div> </article><article class="b-post b-post--short b-post--scroll post-440964 post type-post status-publish format-standard has-post-thumbnail hentry category-food category-interview category-reading tag-blyudo tag-eda tag-klient tag-kompenatsiya tag-narushenie tag-nedovolstvo tag-ofitsiant tag-podacha tag-podlost tag-provokatsiya tag-restoran tag-smi tag-sud tag-upravlyayushhaya"><h2 class="b-title b-title--post b-title--short"> <a href="http://sibdepo.ru/reading/restorany-i-revizory-intervyu-s-upravlyayushhej-myunhenom.html"> <span class="b-post__add b-post__add--video" title="Видео"><i class="sd-video"></i></span>Рестораны и «ревизоры»: интервью с управляющей &#171;Мюнхеном&#187;</a></h2><div class="b-post__meta b-post__meta--short"><div class="b-post__meta-item b-post__meta-item--short b-post__meta-item--date">23 февраля 2017 09:17</div></div> </article></div><div class="b-news-scroll--loading"></div> <a href="/reading" class="b-reading-scroll--more btn btn-block btn-sibdepo" data-latest="2">Загрузить ещё</a></div></div></div></div><div data-yametrika='{"goal":"clickLatestPhoto"}'><div class=""><div class="b-section b-section--block"><div class="b-block b-block--photo" style="background-image: url(http://j.sibdepo.ru/wp-content/uploads/2017/07/IMG_0273-400x267.jpg?x60895)"> <a class="b-block__link b-block__link--photo" href="http://sibdepo.ru/news/kipyatok-na-ozere-krasnom-kak-proshyol-pervyj-v-istorii-kemerova-turnir-po-vejkbordingu.html"><div class="b-block__content b-block__content--photo"><div class="b-cat-title b-cat-title--bordered b-cat-title--centered">Фоторепортажи</div><div class="block-side -front -has-cat"><h3 class="b-title b-title--block b-title--block__photo b-title--resizeable"> «Кипяток» на озере Красном: как прошёл первый в истории Кемерова турнир по вейкбордингу</h3> <time class="b-photo-date" datetime="23.07.2017 16:42"> 23.07.2017</time></div><div class="block-side -back -has-cat _as-table"><div class="b-excerpt b-excerpt--block b-excerpt--block__photo _as-cell"> Вода и скорость, красота и позитив!</div></div></div> </a></div></div></div></div></div></div></div></div> <footer class="b-footer"><div class="container"><div class="b-contacts"><ul id="menu-kontakty" class="b-menu b-menu--big b-menu--contacts"><li id="menu-item-321834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-321834"><a href="http://sibdepo.ru/about">Редакция</a></li><li id="menu-item-321833" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-321833"><a href="http://sibdepo.ru/contacts">Контакты</a></li><li id="menu-item-321832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-321832"><a href="http://sibdepo.ru/possibilities">Наши возможности</a></li><li id="menu-item-334460" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-334460"><a href="http://i.sibdepo.ru/wp-content/uploads/2015/10/Prajs-Sibdepo-2017-obnovlyonnyj.pdf?x60895">Прайс-лист</a></li></ul></div><div class="b-footer__meta"><div class="row"><div class="col-md-5"><div class="b-logo b-logo--bottom" data-yametrika='{"goal":"clickLogoBottom"}'> <a class="b-logo__link b-logo__link--bottom" href="http://sibdepo.ru/" rel="home"> <img class="b-logo__image" alt="" src="http://i.sibdepo.ru/wp-content/themes/sibdepo2.0/assets/images/logo--white.png?x60895"><div class="b-logo__subtitle">Журнал о жизни в Кузбассе</div><div class="b-logo__subtitle">Номер свидетельства о регистрации СМИ: ЭЛ № ФС 77-67871 от 6.12.2016 г. выдано Роскомнадзором.</div> </a></div></div><div class="col-md-4"><div class="b-footer__module b-footer__module--counters"><p>© 2007—2017 Sibdepo.ru Все права защищены. При частичном цитировании материалов с sibdepo.ru обязательны упоминание названия портала и активная ссылка на публикацию. Про полном копировании обязательно письменное разрешение от Sibdepo.<br> При репродуцировании в печатных изданиях необходимо указание: «Интернет-журнал о жизни в Кузбассе "Сибдепо", или «Сибдепо», www.sibdepo.ru.<br> Коммерческое использование возможно только после согласования с редакцией Sibdepo.</p></div></div><div class="col-md-3"><div class="b-footer__module b-footer__module--elustro"><p><img src="http://c.sibdepo.ru/wp-content/themes/sibdepo2.0/assets/images/18+.png?x60895" alt="18+" width="24"></p><p class="hidden-mobile"><noindex><a href="http://orphus.ru" id="orphus" target="_blank"><img class="b-orpus-image" alt="Система Orphus" src="http://j.sibdepo.ru/wp-content/themes/sibdepo2.0/assets/images/blank.gif?x60895"></a></noindex>Нашли ошибку в тексте? Выделите её и нажмите Ctrl+Enter.</p><div class="row"><div class="col-md-7 col-lg-6">Разработка и поддержка сайта</div><div class="col-md-5 col-lg-6"> <a href="http://elustro.net" target="_blank"> <img class="b-elustro__logo" alt="Дизайн-бюро «Элюстро»" src="http://i.sibdepo.ru/wp-content/themes/sibdepo2.0/assets/images/elustro-logo.png?x60895"> </a></div></div></div></div></div></div></div> </footer> <script type="text/javascript">/*<![CDATA[*/_hcwp=window._hcwp||[];_hcwp.push({widget:"Bloggerstream",widget_id:65961,selector:".comments-num",label:"<i class=\"sd-comment b-post__comments-icon\"></i>{%COUNT%}"});(function(){if("HC_LOAD_INIT"in window)return;HC_LOAD_INIT=true;var lang=(navigator.language||navigator.systemLanguage||navigator.userLanguage||"en").substr(0,2).toLowerCase();var hcc=document.createElement("script");hcc.type="text/javascript";hcc.async=true;hcc.src=("https:"==document.location.protocol?"https":"http")+"://w.hypercomments.com/widget/hc/65961/"+lang+"/widget.js";var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(hcc,s.nextSibling);})();/*]]>*/</script><link rel='stylesheet' id='tosrus-style-css' href='http://c.sibdepo.ru/wp-content/plugins/totalpoll/templates/default/assets/css/jquery.tosrus.min.css?x60895' type='text/css' media='all'/> <script type='text/javascript'>var pvcArgsFrontend={"mode":"js","requestURL":"http:\/\/sibdepo.ru\/wordpress\/wp-admin\/admin-ajax.php","postID":"464146","nonce":"24633edac2"};</script> <script type='text/javascript' src='http://j.sibdepo.ru/wp-content/plugins/post-views-counter/js/frontend.js?x60895'></script> <script type='text/javascript'>var ratingsL10n={"plugin_url":"http:\/\/sibdepo.ru\/wp-content\/plugins\/wp-postratings","ajax_url":"http:\/\/sibdepo.ru\/wordpress\/wp-admin\/admin-ajax.php","text_wait":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043d\u0435 \u0433\u043e\u043b\u043e\u0441\u0443\u0439\u0442\u0435 \u0437\u0430 \u043d\u0435\u0441\u043a\u043e\u043b\u044c\u043a\u043e \u0437\u0430\u043f\u0438\u0441\u0435\u0439 \u043e\u0434\u043d\u043e\u0432\u0440\u0435\u043c\u0435\u043d\u043d\u043e.","image":"stars_flat(png)","image_ext":"png","max":"10","show_loading":"1","show_fading":"1","custom":"0"};var ratings_mouseover_image=new Image();ratings_mouseover_image.src="http://c.sibdepo.ru/wp-content/plugins/wp-postratings/images/stars_flat(png)/rating_over.png?x60895";;</script> <script type='text/javascript' src='http://j.sibdepo.ru/wp-content/plugins/wp-postratings/js/postratings-js.js?x60895'></script> <script type='text/javascript' src='//vk.com/js/api/openapi.js?ver=116'></script> <script type='text/javascript'>var sibdepo={"ajaxurl":"http:\/\/sibdepo.ru\/wordpress\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='http://j.sibdepo.ru/wp-content/themes/sibdepo2.0/assets/js/dist/sibdepo-theme.min.js?x60895'></script> <script type='text/javascript' src='http://j.sibdepo.ru/wordpress/wp-includes/js/wp-embed.js?x60895'></script> <script type='text/javascript'>var TotalPoll={"AJAX":"http:\/\/sibdepo.ru\/wordpress\/wp-admin\/admin-ajax.php","AJAX_ACTION":"tp_action","VERSION":"3.2.42","settings":{"limitations":{"captcha":{"enabled":false,"sitekey":false,"hl":"ru"}},"sharing":{"enabled":false,"expression":"","networks":false}}};</script> <script type='text/javascript' src='http://j.sibdepo.ru/wp-content/plugins/totalpoll/assets/js/min/front.js?x60895'></script> <script type='text/javascript' src='http://j.sibdepo.ru/wp-content/plugins/totalpoll/templates/default/assets/js/min/jquery.tosrus.js?x60895'></script> <script type='text/javascript' src='http://j.sibdepo.ru/wp-content/plugins/totalpoll/templates/default/assets/js/min/main.js?x60895'></script> <script type='text/javascript'>var ajaxurl="http:\/\/sibdepo.ru\/wordpress\/wp-admin\/admin-ajax.php";var wpvq_imgdir="http:\/\/sibdepo.ru\/wp-content\/plugins\/wp-viral-quiz\/views\/img\/";var wpvq_i18n_loading_label="Loading";</script> <script type='text/javascript' src='http://j.sibdepo.ru/wp-content/plugins/wp-viral-quiz/js/wpvq-front.js?x60895' DONOTMINIFYJS data-cfasync='false'></script> <script type='text/javascript'>var wpvq_dont_use_FBAPI="false";var wpvq_API_already_loaded="false";var wpvq_facebookAppID="1419312545055130";var wpvq_forceFacebookShare="false";</script> <script type='text/javascript' src='http://j.sibdepo.ru/wp-content/plugins/wp-viral-quiz/js/wpvq-facebook-api.js?x60895' DONOTMINIFYJS data-cfasync='false'></script> <noindex><div class="hidden"> <script type="text/javascript">/*<![CDATA[*/document.write("<a href='//www.liveinternet.ru/click' "+"target=_blank><img src='//counter.yadro.ru/hit?t15.1;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+";h"+escape(document.title.substring(0,80))+";"+Math.random()+"' alt='' title='LiveInternet: показано число просмотров за 24"+" часа, посетителей за 24 часа и за сегодня' "+"border='0' width='88' height='31'><\/a>")/*]]>*/</script> <script type="text/javascript">(function(d,w,c){(w[c]=w[c]||[]).push(function(){try{w.yaCounter26372802=new Ya.Metrika({id:26372802,clickmap:true,trackLinks:true,accurateTrackBounce:true,webvisor:true});}catch(e){}});var n=d.getElementsByTagName("script")[0],s=d.createElement("script"),f=function(){n.parentNode.insertBefore(s,n);};s.type="text/javascript";s.async=true;s.src="https://mc.yandex.ru/metrika/watch.js";if(w.opera=="[object Opera]"){d.addEventListener("DOMContentLoaded",f,false);}else{f();}})(document,window,"yandex_metrika_callbacks");</script> <noscript><div><img src="https://mc.yandex.ru/watch/26372802" style="position:absolute; left:-9999px;" alt=""/></div> </noscript> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-65261666-1','auto');ga('send','pageview');</script> <script>(function(w,d,c){(w[c]=w[c]||[]).push(function(){var options={project:2850567};try{w.top100Counter=new top100(options);}catch(e){}});var n=d.getElementsByTagName("script")[0],s=d.createElement("script"),f=function(){n.parentNode.insertBefore(s,n);};s.type="text/javascript";s.async=true;s.src=(d.location.protocol=="https:"?"https:":"http:")+"//st.top100.ru/top100/top100.js";if(w.opera=="[object Opera]"){d.addEventListener("DOMContentLoaded",f,false);}else{f();}})(window,document,"_top100q");</script> <noscript><img src="//counter.rambler.ru/top100.cnt?pid=2850567"></noscript> <script type="text/javascript">(function(w,n,d,r,s){(new Image).src=('https:'==d.location.protocol?'https:':'http:')+'//top-fwz1.mail.ru/counter?id=2341146;js=13'+
((r=d.referrer)?';r='+escape(r):'')+((s=w.screen)?';s='+s.width+'*'+s.height:'')+';_='+Math.random();})(window,navigator,document);</script> <noscript><div style="position:absolute;left:-10000px;"><img src="//top-fwz1.mail.ru/counter?id=2341146;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru"/></div> </noscript></div> </noindex></body></html>